<!DOCTYPE html>
<!-- /space/worlds-largest-radio-telescope-china-fast--><!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html lang="en-US"  class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US"  class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US"  class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US"  class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US"  class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
<!--  <script>
    if (window.location.pathname !== '/donate' && window.location.protocol !== 'http:') {
      window.location.href = window.location.href.replace('https', 'http');
    }
  </script>-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-412478-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-412478-1');
</script>
<meta charset="UTF-8">
<title>China&#039;s huge FAST telescope to open to international observers | Human World | EarthSky</title>
<link rel="apple-touch-icon" sizes="57x57" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/manifest.json">
<link rel="mask-icon" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="robots" content="noodp,noydir">
<meta property="fb:app_id" content="126551857511356" />
<meta property="og:image" content="https://earthsky.org/upl/2020/08/FAST-telescope-China-300x191.jpg" />
<meta property="og:url" content="https://earthsky.org/space/worlds-largest-radio-telescope-china-fast" />
<meta property="og:title" content="China&#8217;s huge FAST telescope to open to international observers | EarthSky.org" />
<meta property="og:description" content="FAST's 500-meter (1,640-foot) dish makes it the world's largest single-dish radio observatory. It's expected to open to international observers in 2021. " />

<link rel="pingback" href="https://earthsky.org/xmlrpc.php" />
<link href="https://plus.google.com/102947030587425940801" rel="publisher">

<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDi2CKQrdgV1efMsM8AQL5BL0_P4KYnJxw"></script>

<script src='https://www.google.com/recaptcha/api.js'></script>

<script>
(function(w, d) {
	w.adthrive = w.adthrive || {};
	w.adthrive.cmd = w.adthrive.cmd || [];
	w.adthrive.plugin = 'adthrive-ads-1.0.41';
	w.adthrive.host = 'ads.adthrive.com';

	var s = d.createElement('script');
	s.async = true;
	s.referrerpolicy='no-referrer-when-downgrade';
	s.src = 'https://' + w.adthrive.host + '/sites/5d668609cc7cae09064f6362/ads.min.js?referrer=' + w.encodeURIComponent(w.location.href);
	var n = d.getElementsByTagName('script')[0];
	n.parentNode.insertBefore(s, n);
})(window, document);
</script>

<!-- All In One SEO Pack 3.6.2[1214,1289] -->
<meta name="description"  content="FAST&#039;s 500-meter (1,640-foot) dish makes it the world&#039;s largest single-dish radio observatory. It&#039;s expected to open to international observers in 2021." />

<meta name="keywords"  content="world&#039;s largest radio telescope china fast international observers,world&#039;s largest radio telescope china fast international observers,human world,space" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://earthsky.org/#organization","url":"https://earthsky.org/","name":"EarthSky","sameAs":[]},{"@type":"WebSite","@id":"https://earthsky.org/#website","url":"https://earthsky.org/","name":"EarthSky","publisher":{"@id":"https://earthsky.org/#organization"}},{"@type":"WebPage","@id":"https://earthsky.org/space/worlds-largest-radio-telescope-china-fast#webpage","url":"https://earthsky.org/space/worlds-largest-radio-telescope-china-fast","inLanguage":"en-US","name":"China's huge FAST telescope to open to international observers","isPartOf":{"@id":"https://earthsky.org/#website"},"breadcrumb":{"@id":"https://earthsky.org/space/worlds-largest-radio-telescope-china-fast#breadcrumblist"},"description":"FAST&#039;s 500-meter (1,640-foot) dish makes it the world&#039;s largest single-dish radio observatory. It&#039;s expected to open to international observers in 2021.","image":{"@type":"ImageObject","@id":"https://earthsky.org/space/worlds-largest-radio-telescope-china-fast#primaryimage","url":"https://earthsky.org/upl/2020/08/FAST-telescope-China.jpg","width":800,"height":509,"caption":"Photo from January 11, 2020 showing the Five-hundred-meter Aperture Spherical radio Telescope (FAST) in southwest China's Guizhou province. Image via Xinhua/ China.org.cn."},"primaryImageOfPage":{"@id":"https://earthsky.org/space/worlds-largest-radio-telescope-china-fast#primaryimage"},"datePublished":"2021-01-21T13:00:02-06:00","dateModified":"2021-01-21T19:19:28-06:00"},{"@type":"Article","@id":"https://earthsky.org/space/worlds-largest-radio-telescope-china-fast#article","isPartOf":{"@id":"https://earthsky.org/space/worlds-largest-radio-telescope-china-fast#webpage"},"author":{"@id":"https://earthsky.org/team/theresawiegert#author"},"headline":"China&#8217;s huge FAST telescope to open to international observers","datePublished":"2021-01-21T13:00:02-06:00","dateModified":"2021-01-21T19:19:28-06:00","commentCount":0,"mainEntityOfPage":{"@id":"https://earthsky.org/space/worlds-largest-radio-telescope-china-fast#webpage"},"publisher":{"@id":"https://earthsky.org/#organization"},"articleSection":"Human World, Space, theresawiegert","image":{"@type":"ImageObject","@id":"https://earthsky.org/space/worlds-largest-radio-telescope-china-fast#primaryimage","url":"https://earthsky.org/upl/2020/08/FAST-telescope-China.jpg","width":800,"height":509,"caption":"Photo from January 11, 2020 showing the Five-hundred-meter Aperture Spherical radio Telescope (FAST) in southwest China's Guizhou province. Image via Xinhua/ China.org.cn."}},{"@type":"Person","@id":"https://earthsky.org/team/theresawiegert#author","name":"Theresa Wiegert","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://earthsky.org/space/worlds-largest-radio-telescope-china-fast#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://earthsky.org/","url":"https://earthsky.org/","name":"EarthSky - Earth, Space, Human World, Tonight"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://earthsky.org/space/worlds-largest-radio-telescope-china-fast","url":"https://earthsky.org/space/worlds-largest-radio-telescope-china-fast","name":"China's huge FAST telescope to open to international observers"}}]}]}</script>
<link rel="canonical" href="https://earthsky.org/space/worlds-largest-radio-telescope-china-fast" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//en.es-static.us' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jotfor.ms' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Feed" href="https://earthsky.org/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Comments Feed" href="https://earthsky.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; China&#8217;s huge FAST telescope to open to international observers Comments Feed" href="https://earthsky.org/space/worlds-largest-radio-telescope-china-fast/feed" />
<!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="/wp-content/themes/earthsky_v25//js/libs/selectivizr-min.js"></script><![endif]--><!--[if lt IE 8]><link rel="stylesheet" href="/wp-content/themes/earthsky_v25//css/ie.css" type="text/css" media="screen, projection"><![endif]--><!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"8ad6c9487a9a3c941e7f2ce240b43ca0","url_components":{"year":"2021","monthnum":"01","day":"21","hour":"07","minute":"00","second":"02","post_id":"352699","postname":"worlds-largest-radio-telescope-china-fast","category":"space"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='8ad6c9487a9a3c941e7f2ce240b43ca0' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='EarthSky' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://earthsky.org/space/worlds-largest-radio-telescope-china-fast' />
<meta name='shareaholic:keywords' content='tag:world&amp;#039;s largest radio telescope china fast international observers, cat:human world, cat:space, type:post' />
<meta name='shareaholic:article_published_time' content='2021-01-21T07:00:02-06:00' />
<meta name='shareaholic:article_modified_time' content='2021-01-21T13:19:28-06:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Theresa Wiegert' />
<meta name='shareaholic:site_id' content='8ad6c9487a9a3c941e7f2ce240b43ca0' />
<meta name='shareaholic:wp_version' content='9.3.3' />
<meta name='shareaholic:image' content='https://earthsky.org/upl/2020/08/FAST-telescope-China-640x407.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/earthsky.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- earthsky.org is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='spm-css'  href='https://en.es-static.us/assets/mplayer/themes/es/es.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thick-box-css'  href='https://en.es-static.us/assets/js/thickbox/thick-box.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-base-css'  href='https://cdn.jotfor.ms/static/formCss.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-nova-css'  href='https://cdn.jotfor.ms/css/styles/nova.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400&#038;ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://earthsky.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gravityview-featured-entries-css'  href='https://earthsky.org/wp-content/plugins/gravityview-featured-entries/assets/css/featured-entries.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.2' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.2' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://earthsky.org/wp-json/" /><link rel="alternate" type="application/json" href="https://earthsky.org/wp-json/wp/v2/posts/352699" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://earthsky.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://earthsky.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://earthsky.org/?p=352699' />
<link rel="alternate" type="application/json+oembed" href="https://earthsky.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearthsky.org%2Fspace%2Fworlds-largest-radio-telescope-china-fast" />
<link rel="alternate" type="text/xml+oembed" href="https://earthsky.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearthsky.org%2Fspace%2Fworlds-largest-radio-telescope-china-fast&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,400italic|Open+Sans:400,400italic,700' rel='stylesheet' type='text/css'>
<link href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/style.css" rel="stylesheet" media="screen">
<!--
  ~ Copyright (C) 2014-2015 Media.net Advertising FZ-LLC All Rights Reserved
  -->
<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
</script>
<script src="//contextual.media.net/dmedianet.js?cid=8CUB43G60" async="async"></script>
<!--
  Taboola
  -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/earthsky-earthsky/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script>
  function fixPostWidth() {
    if ($('.sidebar-widget').is(':visible') && ($('body').hasClass('single') || window.location.pathname === "/tonight")) {
      $('.wp-caption, .entry-content > p').css({'max-width': $(window).width() - 460 - ($(window).width() - $('#main > .main-row').width())});
    } else {
      $('.wp-caption, .entry-content > p').css({'max-width': '100%'});
    }
  }
  $(function() {
    setInterval(function(){
      $('.page .shareaholic-resolved-canvas').remove();
    }, 100);
    var tonightLink = $('.recent-link').attr('href');

    $('.menu-item.menu-item-241716').addClass('tonight-link');
    $($('.tonight-link a')[0]).attr('href', tonightLink);
    fixPostWidth();
    setInterval(function() {
      fixPostWidth();
    }, 150);
  });
</script>
</head>
<body class="post-template-default single single-post postid-352699 single-format-standard">
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1587751570114329",
    enable_page_level_ads: true
  });
</script>-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="fb-root"></div>
<script type='text/javascript' src='https://en.es-static.us/assets/js/fbsdk.js'></script>

<div id="site_wrapper">
<!--   /home/nginx/domains/earthsky.org/public/wp-content/themes/earthsky_techpines/page.php -->
<div class="header">
<!--   <div></div>    -->
  	  	<div class="donate donate-callout" style="display: none">
  		<a href="/donate?utm_source=Donate&utm_medium=EarthSky&utm_campaign=Donate">Help Support EarthSky with a <span>Donation</span>! </a>
  	 <i class="material-icons close-donate">close</i>
    </div>
  	    
  	<div class="masthead header-inner">

      <div class="row header-row">
        <div class="logo" style="">
          <a href="https://earthsky.org/" title="EarthSky" rel="home">
            <img src="https://earthsky.org/wp-content/themes/earthsky_techpines/static/logo.svg" alt="">
            <strong>EarthSky</strong> 
          </a>
          <span class="tagline">Updates on your cosmos and world</span>
        </div>
        <div class="mobile-menu hide-for-large-up">
          <div class="m-menu-trigger">
            <i class="material-icons menu-icon">menu</i>
          </div>
          <!-- <div class="menu-overlay"></div> -->
          <div class="m-menu-container">
            <i class="material-icons close-icon">close</i>
            <div class="position: relative; z-index: 2;"><div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="menu"><li id="menu-item-241703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241703"><a href="https://earthsky.org/tonight">Tonight</a></li>
<li id="menu-item-241700" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241700"><a href="https://earthsky.org/space">Space</a></li>
<li id="menu-item-241699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241699"><a href="https://earthsky.org/earth">Earth</a></li>
<li id="menu-item-241701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241701"><a href="https://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241708"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-304364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304364"><a href="https://earthsky.org/earthsky-community-photos">EarthSky Community Photos</a></li>
<li id="menu-item-241707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241707"><a target="_blank" rel="noopener" href="https://earthskystore.org/">Store</a></li>
<li id="menu-item-241702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241702"><a href="https://earthsky.org/todays-image">Today&#8217;s Image</a></li>
<li id="menu-item-294574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294574"><a href="https://helpsupportearthsky.org">Donate</a></li>
<li id="menu-item-268679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268679"><a href="https://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79">Subscribe</a></li>
<li id="menu-item-241926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241926"><a href="/contact-us">Contact Us</a></li>
</ul></div></div>
          </div>
        </div>
      <div class="search-wrapper">
        <a target="_blank" class="header-subscribe hide-for-medium hide-for-small" href="https://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&id=c643945d79">subscribe</a> 
		<a target="_blank" class="header-subscribe hide-for-medium hide-for-small" href="https://helpsupportearthsky.org">donate</a>
        <div class="header-search">
          <div id="search">
              <form role="search" class="search-form" method="get" id="searchform" action="https://earthsky.org/" >
    <div>
      <label class="screen-reader-text" for="s">
        Search for:      </label>
      <input type="text" value="SEARCH" name="s" id="s" />
      <input type="submit" id="searchsubmit" value="Search" />
    </div>
  </form>
            <i class="material-icons search-icon">search</i>
          </div>
        </div>
      </div>

      </div>
  	</div><!-- #masthead -->
    <div class="sub-nav hide-for-small hide-for-medium">
            <a class="recent-link" href="https://earthsky.org/tonight/orion-the-hunter-is-easy-to-spot"></a>
      <div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="menu"><li id="menu-item-241716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-241716"><a href="https://earthsky.org/tonight">Tonight</a>
<ul class="sub-menu">
	<li id="menu-item-241723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241723"><a href="https://earthsky.org/brightest-stars">Brightest Stars</a></li>
	<li id="menu-item-241722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241722"><a href="https://earthsky.org/astronomy-essentials">Astronomy Essentials</a></li>
	<li id="menu-item-241725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241725"><a href="/moon-phases">Moon Phases</a></li>
	<li id="menu-item-241724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241724"><a href="https://earthsky.org/clusters-nebulae-galaxies">Clusters Nebulae Galaxies</a></li>
	<li id="menu-item-241726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241726"><a href="/favorite-star-patterns">Favorite Star Patterns</a></li>
	<li id="menu-item-241727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241727"><a href="/constellations">Constellations</a></li>
</ul>
</li>
<li id="menu-item-241714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241714"><a href="https://earthsky.org/space">Space</a></li>
<li id="menu-item-241713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-241713"><a href="https://earthsky.org/earth">Earth</a>
<ul class="sub-menu">
	<li id="menu-item-352131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352131"><a href="https://earthsky.org/sun">Sun</a></li>
</ul>
</li>
<li id="menu-item-241715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241715"><a href="https://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241721"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-304368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-304368"><a href="/earthsky-community-photos">Community Photos</a>
<ul class="sub-menu">
	<li id="menu-item-304440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304440"><a href="/community-submissions">Submit a Photo</a></li>
</ul>
</li>
<li id="menu-item-241720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241720"><a href="https://earthsky.org/todays-image">Today&#8217;s Image</a></li>
<li id="menu-item-241719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241719"><a href="https://earthskystore.org/">Store</a></li>
</ul></div>    </div>
 
</div><!-- #header -->

<link rel='stylesheet' id='gravityview_default_style-css'  href='https://earthsky.org/wp-content/plugins/gravityview/templates/css/gv-default-styles.css?ver=1.22.55' type='text/css' media='all' />
<div id="page-padding">
  </div>
	<div id="leaderboard" class="leaderboard-ad clearfix" style="margin: 0 auto">
    <!-- /12836845/Top_Leaderboard -->
    	</div>



<div id="main">
  <div class="row main-row">


  <div id="content"  class="columns medium-12 large-8 main-container">

    <!--      <div class="post_crumbs">
        <small>EarthSky // <a href="https://earthsky.org/human-world" rel="category tag">Human World</a>, <a href="https://earthsky.org/space" rel="category tag">Space</a></small>
        <span class="crumb_time"><span style="font-weight:400;float:right;font-size:12px;line-height:21px">Release Date: Jan 21, 2021</span></span>
      </div> -->


      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=earthsky"></script>
      <div id="post-352699" class="post single_post clearfix post-352699 type-post status-publish format-standard has-post-thumbnail hentry category-human-world category-space">
      <div class="entry_header clearfix">
        <h2 class="entry-title">China&#8217;s huge FAST telescope to open to international observers</h2>
        <div class="entry-meta clearfix">
          <div class="entry-author entry-meta-item">
            <span class="publisher">Posted by <a href="https://earthsky.org/team/theresawiegert" title="Posts by Theresa Wiegert" class="author url fn" rel="author">Theresa Wiegert</a> in </span><span class="post-category">Human World | Space</span> <span class="divider">|</span> <strong class="publish-time" style="font-style: normal;">January 21, 2021</strong>
          </div>
        </div><!-- .entry-meta -->
      </div><!-- entry header -->

      <div class="breaking-news-excerpt"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='China&#039;s huge FAST telescope to open to international observers' data-link='https://earthsky.org/space/worlds-largest-radio-telescope-china-fast' data-summary='FAST&#039;s 500-meter (1,640-foot) dish makes it the world&#039;s largest single-dish radio observatory. It&#039;s expected to open to international observers in 2021.' data-app-id-name='post_above_content'></div><p>FAST&#8217;s 500-meter (1,640-foot) dish makes it the world&#8217;s largest single-dish radio observatory. It&#8217;s expected to open to international observers in 2021. </p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='China&#039;s huge FAST telescope to open to international observers' data-link='https://earthsky.org/space/worlds-largest-radio-telescope-china-fast' data-summary='FAST&#039;s 500-meter (1,640-foot) dish makes it the world&#039;s largest single-dish radio observatory. It&#039;s expected to open to international observers in 2021.' data-app-id-name='post_below_content'></div></div>

      


      <div class="row inner-content">
        <div class="medium-12 columns large-12 content-container">
          <div class="entry-content science-wire">

    <!--         <div id='post_link_unit' style='height:15px;padding-top:10px;text-align:left;color:red;margin-left:-5px;'>
              <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('post_link_unit'); });
              </script>
            </div> -->

            <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='China&#039;s huge FAST telescope to open to international observers' data-link='https://earthsky.org/space/worlds-largest-radio-telescope-china-fast' data-summary='FAST&#039;s 500-meter (1,640-foot) dish makes it the world&#039;s largest single-dish radio observatory. It&#039;s expected to open to international observers in 2021.' data-app-id-name='post_above_content'></div><div id="attachment_343321" style="width: 810px" class="wp-caption alignnone"><a href="https://earthsky.org/upl/2020/08/FAST-telescope-China.jpg"><img aria-describedby="caption-attachment-343321" loading="lazy" src="https://earthsky.org/upl/2020/08/FAST-telescope-China.jpg" alt="Large radio telescope dish with five towers around it, surrounded by pointy, forested hills." width="800" height="509" class="size-full wp-image-343321" srcset="https://earthsky.org/upl/2020/08/FAST-telescope-China.jpg 800w, https://earthsky.org/upl/2020/08/FAST-telescope-China-300x191.jpg 300w, https://earthsky.org/upl/2020/08/FAST-telescope-China-768x489.jpg 768w, https://earthsky.org/upl/2020/08/FAST-telescope-China-640x407.jpg 640w, https://earthsky.org/upl/2020/08/FAST-telescope-China-190x121.jpg 190w, https://earthsky.org/upl/2020/08/FAST-telescope-China-140x89.jpg 140w" sizes="(max-width: 800px) 100vw, 800px" /></a><p id="caption-attachment-343321" class="wp-caption-text">Photo from January 11, 2020, showing the Five-hundred-meter Aperture Spherical radio Telescope (FAST) in China. Image via <a href="http://www.xinhuanet.com/english/2021-01/04/c_139640756_2.htm" rel="noopener" target="_blank">XinhuaNet.com</a>/ China.org.cn.</p></div>
<p>Radio astronomy suffered a blow in late 2020 when the legendary Arecibo telescope in Puerto Rico &#8211; damaged by recent hurricanes &#8211; became non-functional. The National Science Foundation had just announced, in November 2020, that Arecibo would be <a href="https://earthsky.org/space/arecibo-telescope-to-be-decommissioned" rel="noopener" target="_blank">dismantled</a>. Then, on December 1, all hopes of saving the beloved telescope were dashed when its 900-ton receiver platform <a href="https://earthsky.org/human-world/arecibo-telescope-receiver-platform-crashes-onto-dish" rel="noopener" target="_blank">fell onto the giant reflector dish</a> below. In recent years, Arecibo &#8211; once the world&#8217;s largest radio telescope comprising of one single dish &#8211; had been overtaken by a larger telescope, built in southwest China. Now astronomers requiring high sensitivity radio data have their interest pinned on that telescope &#8211; the Five-hundred-meter Aperture Spherical Radio Telescope, or FAST &#8211; which was declared fully operational as recently as January 2020. Now there&#8217;s more news. <a href="http://www.xinhuanet.com/english/2021-01/04/c_139640756.htm" rel="noopener" target="_blank">XinhuaNet.com reported</a> on January 4, 2021, that FAST is opening up to foreign observers, with proposals for observing projects due on April 1, 2021.</p>
<p>Around 10% of the observation time is expected to be awarded to international observation projects, with those observations slated to start on August 1, 2021. </p>
<p>FAST was built in a remote valley in China&#8217;s <a href="https://en.wikipedia.org/wiki/Guizhou" rel="noopener" target="_blank">Guizhou province</a> between 2011 and 2016. Its diameter is a whopping 1,640 feet (500 meters). FAST saw what astronomers call <a href="https://simple.wikipedia.org/wiki/First_light_(astronomy)" rel="noopener" target="_blank">first light</a> in September 2016; afterwards, it underwent extensive testing. </p>
<p><a href="https://earthskystore.org/collections/astronomy-tools/products/earthsky-lunar-calendar" target="_blank" rel="noopener noreferrer">EarthSky 2021 lunar calendars now available!  Order now. Going fast!</a></p>
<div id="attachment_352762" style="width: 810px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-352762" loading="lazy" src="https://earthsky.org/upl/2021/01/LiyuanLu_FAST_edgeofdish_2017.jpg" alt="Network-like parabolic metal construction seen from side supported by metal framework towers." width="800" height="534" class="size-full wp-image-352762" srcset="https://earthsky.org/upl/2021/01/LiyuanLu_FAST_edgeofdish_2017.jpg 800w, https://earthsky.org/upl/2021/01/LiyuanLu_FAST_edgeofdish_2017-300x200.jpg 300w, https://earthsky.org/upl/2021/01/LiyuanLu_FAST_edgeofdish_2017-768x513.jpg 768w, https://earthsky.org/upl/2021/01/LiyuanLu_FAST_edgeofdish_2017-640x427.jpg 640w, https://earthsky.org/upl/2021/01/LiyuanLu_FAST_edgeofdish_2017-190x127.jpg 190w, https://earthsky.org/upl/2021/01/LiyuanLu_FAST_edgeofdish_2017-140x93.jpg 140w" sizes="(max-width: 800px) 100vw, 800px" /><p id="caption-attachment-352762" class="wp-caption-text">A section of FAST&#8217;s antenna dish seen from the side, revealing aluminum triangular panels, each with a side of 36 feet (11 meters). Image via astronomer Liyuan Lu from the <a href="https://xmugalaxy.org" rel="noopener" target="_blank">Galaxy and Cosmology Group at Xiamen University</a>, who captured this and the following images in 2017. Digital cameras are now not allowed at the site, in order to keep the the region radio silent so as not to disturb the astronomical observations.</p></div>
<div id="attachment_352772" style="width: 810px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-352772" loading="lazy" src="https://earthsky.org/upl/2021/01/LiyuanLu_FAST_spareparts_2017.jpg" alt="Edge of parabolic structure and 5 11-meter gray triangles lying on the ground beside it looking tiny." width="800" height="534" class="size-full wp-image-352772" srcset="https://earthsky.org/upl/2021/01/LiyuanLu_FAST_spareparts_2017.jpg 800w, https://earthsky.org/upl/2021/01/LiyuanLu_FAST_spareparts_2017-300x200.jpg 300w, https://earthsky.org/upl/2021/01/LiyuanLu_FAST_spareparts_2017-768x513.jpg 768w, https://earthsky.org/upl/2021/01/LiyuanLu_FAST_spareparts_2017-640x427.jpg 640w, https://earthsky.org/upl/2021/01/LiyuanLu_FAST_spareparts_2017-190x127.jpg 190w, https://earthsky.org/upl/2021/01/LiyuanLu_FAST_spareparts_2017-140x93.jpg 140w" sizes="(max-width: 800px) 100vw, 800px" /><p id="caption-attachment-352772" class="wp-caption-text">Triangular panels with a side of 11 meters (36 feet), making up the FAST dish of the antenna. Image via Liyuan Lu.</p></div>
<p>How does this telescope compare with Arecibo? The two observatories are quite similar in that both were built in natural bowl-shaped depressions in a landscape. Thus both FAST and Arecibo only stare &#8211; more or less &#8211; straight up (at what astronomers call the zenith of the sky). The telescopes follow the rotation of the Earth to change the direction of view. I write &#8220;more or less&#8221; because the direction can actually be changed a little bit. The detectors suspended above each telescope&#8217;s wide dish, in a structure called a cabin, can be moved to follow an object for a few hours at a time. Also, in the case of FAST, the entire detector cabin can move, and, in addition, the dish itself is flexible, consisting of roughly 4,400 individual aluminum panels that can be pointed in different directions, making the dish able to focus on different areas of the sky. In contrast, Arecibo&#8217;s dish was stationary. This, together with the greater depth of the dish, makes FAST able to image a larger part (2-3 times) of the sky than Arecibo was able to. </p>
<div id="attachment_352765" style="width: 810px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-352765" loading="lazy" src="https://earthsky.org/upl/2021/01/LiyuanLi_FASTdish_2017.jpg" alt="Giant, shining metallic-surfaced dish with shadow in top left." width="800" height="534" class="size-full wp-image-352765" srcset="https://earthsky.org/upl/2021/01/LiyuanLi_FASTdish_2017.jpg 800w, https://earthsky.org/upl/2021/01/LiyuanLi_FASTdish_2017-300x200.jpg 300w, https://earthsky.org/upl/2021/01/LiyuanLi_FASTdish_2017-768x513.jpg 768w, https://earthsky.org/upl/2021/01/LiyuanLi_FASTdish_2017-640x427.jpg 640w, https://earthsky.org/upl/2021/01/LiyuanLi_FASTdish_2017-190x127.jpg 190w, https://earthsky.org/upl/2021/01/LiyuanLi_FASTdish_2017-140x93.jpg 140w" sizes="(max-width: 800px) 100vw, 800px" /><p id="caption-attachment-352765" class="wp-caption-text">FAST 500 meter dish with the mobile receiver assembly suspended above. Image via Liyuan Lu.</p></div>
<p>With its 500-meter (1,640-foot) dish, FAST has roughly twice the collecting area of Arecibo, which measured 305 meters (1000 feet) across. This makes it twice as sensitive. However, it is important to keep in mind that the effective diameter is never as large as the full diameter, and in the case of FAST, it is closer to 300 than 500 meters at any one time, due to its ability to follow a target for a longer time. The same was the case with Arecibo, but to a smaller extent, rendering it an effective diameter of 221 meters. </p>
<p>Can FAST be seen as a replacement to Arecibo? Indeed, FAST is the only other telescope that can observe to a similar (and better) sensitivity at similar wavelengths. Arecibo operated from a wavelength of 3 centimeters to 1 meter (1 to 39 inches, a little bit shorter to not fully as long as the wavelengths observed by FAST). But in addition, Arecibo was equipped with a transmitter able to send out strong radar signals. NASA had funded Arecibo&#8217;s Planetary Radar System, which let Arecibo study solid objects from Mercury to Saturn, and to perform very accurate orbit determinations on near-Earth objects, particularly <a href="https://en.wikipedia.org/wiki/Potentially_hazardous_object" rel="noopener" target="_blank">potentially hazardous objects</a>. It also let Arecibo send out a powerful <a href="https://earthsky.org/space/this-date-in-science-first-radio-signal-beamed-to-space" rel="noopener" target="_blank">interstellar message</a> in 1974, our first intentional contact message to the cosmos. Such powerful transmitters are too large and heavy for FAST&#8217;s smaller receiver cabin.</p>
<div id="attachment_352720" style="width: 810px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-352720" loading="lazy" src="https://earthsky.org/upl/2021/01/FAST_Illuminated_aperture_Wikiimage.png" alt="schematic with a smaller cone inside a large parabolic dish. " width="600" height="404" class="size-full wp-image-352720" srcset="https://earthsky.org/upl/2021/01/FAST_Illuminated_aperture_Wikiimage.png 800w, https://earthsky.org/upl/2021/01/FAST_Illuminated_aperture_Wikiimage-300x202.png 300w, https://earthsky.org/upl/2021/01/FAST_Illuminated_aperture_Wikiimage-768x516.png 768w, https://earthsky.org/upl/2021/01/FAST_Illuminated_aperture_Wikiimage-640x430.png 640w, https://earthsky.org/upl/2021/01/FAST_Illuminated_aperture_Wikiimage-190x128.png 190w, https://earthsky.org/upl/2021/01/FAST_Illuminated_aperture_Wikiimage-140x94.png 140w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-352720" class="wp-caption-text">The effective aperture of FAST is 300 meters. Image via Phoenix7777, <a href="https://creativecommons.org/licenses/by-sa/4.0" target="_blank" rel="noopener noreferrer">CC BY-SA 4.0</a>, via Wikimedia Commons.</p></div>
<p>A radio telescope is like a giant radio receiver, listening for exceedingly faint radio wavelengths from space. Because radio is emitted at much longer wavelengths than visible light, the telescope must be much larger than an optical telescope to achieve sufficient resolution &#8211; detail &#8211; of what you observe. In the case of FAST, it is able to observe <a href="https://earthsky.org/space/what-is-the-electromagnetic-spectrum" rel="noopener" target="_blank">wavelengths</a> from 10 cm to 4.3 meters (4 inches to 14 feet), a range that makes it possible to study areas of research  including, but not limited to: </p>
<p>&#8211; <a href="https://earthsky.org/space/2017-marks-50-years-since-pulsars-were-discovered" rel="noopener" target="_blank">Pulsars</a>, not only local to the Milky Way, but also in other galaxies. Extragalactic pulsars were not possible to observe before, due to their distant signals being too faint for other telescopes. Since the commissioning of FAST, it has, to date (January 2021), discovered and measured 240 pulsars. </p>
<p>&#8211; <a href="https://earthsky.org/space/definition-what-are-gravitational-waves" rel="noopener" target="_blank">Gravitational waves</a>. Through monitoring pulsars, FAST contributes to an international collaboration that looks for low frequency gravitational waves.</p>
<p>&#8211; <a href="https://earthsky.org/space/repeating-fast-radio-burst-frb-121102-wakes-up-chime" rel="noopener" target="_blank">Fast radio bursts</a>. In August and September of 2020, FAST detected a fast radio burst called <a href="https://earthsky.org/space/repeating-fast-radio-burst-frb-121102-wakes-up-chime" rel="noopener" target="_blank">FRB 121102</a>, which is too faint to have been detected by any other telescopes.</p>
<p>&#8211; <a href="https://earthsky.org/space/surprising-number-exoplanets-could-host-life" rel="noopener" target="_blank">Exoplanets</a> have not before been (conclusively) detected at radio wavelengths. FAST is, however, powerful enough to detect <em>polarized</em> radio emission. Such emission would indicate a planet harboring a strong magnetic field, something astronomers believe is likely necessary to protect potential life (as for Earth). Even the large size of FAST does not give enough resolution to pinpoint something as small as a planet, but this will be helped by adding on 36 small 5-meter dishes into an array, which will increase the <a href="https://en.wikipedia.org/wiki/Angular_resolution" rel="noopener" target="_blank">resolution</a> (ability to see clearly) by 100 times.</p>
<p>&#8211; <a href="https://www.eurekalert.org/pub_releases/2020-07/caos-fdn070120.php" rel="noopener" target="_blank">Neutral hydrogen</a> &#8211; the most abundant element in the universe, <a href="https://en.wikipedia.org/wiki/Hydrogen_line" rel="noopener" target="_blank">emitting at 21 cm</a> &#8211; in both the interstellar medium of our Milky Way galaxy and in other galaxies.</p>
<p>The telescope will also be part of <em>interferometry</em> observations in which it will be connected with other telescopes in the world, such as the <a href="https://earthsky.org/astronomy-essentials/how-vlbi-reveals-the-universe-in-amazing-detail" rel="noopener" target="_blank">VLBI network</a>.</p>
<div id="attachment_352722" style="width: 810px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-352722" loading="lazy" src="https://earthsky.org/upl/2021/01/TheresaWiegert_Arecibo_July2013.jpg" alt="Aged-looking parabolic dish in bottom part, with contraption hanging above." width="800" height="533" class="size-full wp-image-352722" srcset="https://earthsky.org/upl/2021/01/TheresaWiegert_Arecibo_July2013.jpg 800w, https://earthsky.org/upl/2021/01/TheresaWiegert_Arecibo_July2013-300x200.jpg 300w, https://earthsky.org/upl/2021/01/TheresaWiegert_Arecibo_July2013-768x512.jpg 768w, https://earthsky.org/upl/2021/01/TheresaWiegert_Arecibo_July2013-640x426.jpg 640w, https://earthsky.org/upl/2021/01/TheresaWiegert_Arecibo_July2013-190x127.jpg 190w, https://earthsky.org/upl/2021/01/TheresaWiegert_Arecibo_July2013-140x93.jpg 140w" sizes="(max-width: 800px) 100vw, 800px" /><p id="caption-attachment-352722" class="wp-caption-text">The 305-meter (1000-foot) dish and receiver assembly of the previous largest single-dish telescope in the world, Arecibo in Puerto Rico, a few years before it collapsed. Image by Theresa Wiegert.</p></div>
<p>Bottom line: FAST, located in southwestern China, is the world&#8217;s largest single-dish radio observatory with its 500-meter (1640-foot) diameter. It is now fully operational and has started receiving observation proposals from international astronomers as of 2021. </p>
<p><a href="https://theconversation.com/china-completes-worlds-largest-radio-telescope-raising-hopes-of-finding-new-worlds-and-alien-life-62237" rel="noopener" target="_blank">Read more: Radio astronomer and professor Elias Brinks discusses FAST and its science goals</a></p>
<p><a href="https://arxiv.org/abs/1105.3794" rel="noopener" target="_blank">Source: The Five-Hundred-Meter Aperture Spherical Radio Telescope (FAST) Project</a></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='China&#039;s huge FAST telescope to open to international observers' data-link='https://earthsky.org/space/worlds-largest-radio-telescope-china-fast' data-summary='FAST&#039;s 500-meter (1,640-foot) dish makes it the world&#039;s largest single-dish radio observatory. It&#039;s expected to open to international observers in 2021.' data-app-id-name='post_below_content'></div><div class="earth-9243f032a6354f0b0e0e734f6c2164c4" id="earth-9243f032a6354f0b0e0e734f6c2164c4"></div>
            <div class="columns small-12 no-pad">
    
                
                  
           
     

              <div class="row border-row">                 
                <div class="columns medium-4 section-title">
                  <h3 class="section-title"><a href="/team/theresawiegert">Theresa Wiegert</a></h3>
                </div>
                <div class="columns medium-4"></div>
                <div class="columns medium-4"></div>
              </div>
              <div class="row">
                                 <div class="columns small-12 medium-4">
                    <div class="img-wrap auth-photo-wrap">
                      <div class="auth-photo" style="background-size:cover; background-position:50% 50%;">
                       <img src="https://earthsky.org/upl/userphoto/227.jpeg" alt="Theresa Wiegert" width="150" height="127" class="photo" /> 
                      </div>
                       <script type="text/javascript">
                          var authPhoto = $(".photo").attr("src");
                          $(".auth-photo").css( 'background-image', 'url("' + authPhoto + '")');
                       </script>
                    </div>
                </div>
                <div class="columns small-12 medium-8">
                  <div class="featured_widget_info clearfix">
                    <p>Theresa Wiegert is a Swedish-Canadian astronomer with a Phd in astrophysics and a MSc in physics. She has loved the sky and everything in it and beyond ever since she was four years old and asked her father about the very bright star she saw one early Christmas morning. Learning it wasn’t a star but the planet Venus, she would then read anything astronomy related she could find. Eventually she ended up as a radio astronomer, researching gas in nearby spiral galaxies. She loves science outreach and teaching, especially showing the night sky to groups of kids (and adults!)</p>
                  </div>
                </div>
                                  </div>
               <div class="row">
                <div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    
    var disqus_config = function () {
        this.page.url = 'https://earthsky.org/space/worlds-largest-radio-telescope-china-fast';  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = '352699 https://earthsky.org/?p=352699'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//earthskyscience.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
                <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
              </div>  
                
            </div>

            
          </div><!-- .entry-content -->
        </div>
      </div>




      <div class="entry-social clearfix">
        <!--<div class="entry-author">
          : <a href="https://earthsky.org/team/theresawiegert" title="Posts by Theresa Wiegert" rel="author">Theresa Wiegert</a>        </div>-->
      </div>


<!--       <div class="ads-house-bottom">
        <div id='house_ad_590_250'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('house_ad_590_250'); });
          </script>
        </div>
      </div>
 -->

      <!--  -->

      </div><!-- post -->

          
    </div><!-- #content -->
    <div class="widget-area home-sidebar sidebar columns large-4 hide-for-medium hide-for-small last">
      <div class="wrapper">
        


<style type="text/css">
	#ti {width:300px;height:auto;margin-bottom:25px;position:relative;}
	.ti-image img {display:block;}
	.ti-header {width:300px;height:26px;background-image:url('http://en.es-static.us/assets/img/site/ti/ti_header.png');position:relative;}
	.ti-title {text-align:center;padding:5px 0 5px;background-color:#eeeeee;line-height:normal;font-size:10px;-webkit-border-bottom-right-radius: 3px;-webkit-border-bottom-left-radius: 3px;-moz-border-radius-bottomright: 3px;-moz-border-radius-bottomleft: 3px;border-bottom-right-radius: 3px;border-bottom-left-radius: 3px;}
</style>


<div class="ti todays-image sidebar-widget">
	<h3 class="sb-title">Today's Image<!-- <span>3 days ago</span> --></h3>
	<div class="ti-image">
		<p style="margin-bottom: 0.75rem; line-height: 1;"><a  style="color: #000"  href="https://earthsky.org/todays-image/photos-venus-disappear-into-dawn-jan-feb-2021">Venus sinks toward the sun</a></p>
		<a href="https://earthsky.org/todays-image/photos-venus-disappear-into-dawn-jan-feb-2021"><img width="300" height="300" src="https://earthsky.org/upl/2021/01/Venus-San-Luis-Obispo-CA-Catherine-Evans-Jan-17-2021-sq-300x300.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://earthsky.org/upl/2021/01/Venus-San-Luis-Obispo-CA-Catherine-Evans-Jan-17-2021-sq-300x300.png 300w, https://earthsky.org/upl/2021/01/Venus-San-Luis-Obispo-CA-Catherine-Evans-Jan-17-2021-sq-150x150.png 150w, https://earthsky.org/upl/2021/01/Venus-San-Luis-Obispo-CA-Catherine-Evans-Jan-17-2021-sq-190x190.png 190w, https://earthsky.org/upl/2021/01/Venus-San-Luis-Obispo-CA-Catherine-Evans-Jan-17-2021-sq-140x140.png 140w, https://earthsky.org/upl/2021/01/Venus-San-Luis-Obispo-CA-Catherine-Evans-Jan-17-2021-sq.png 533w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	</div>
	<div class="ti-title">
		<a href="https://earthsky.org/todays-image/photos-venus-disappear-into-dawn-jan-feb-2021">Venus sinks toward the sun</a>
	</div>
</div>


	
		<div class="ti tonights-chart sidebar-widget">
			<h3 class="sb-title">Tonight<!-- <span>11 hours ago</span> --></h3>
			
			<div class="ti-image">
				<p style="margin-bottom: 0.75rem; line-height: 1;"><a style="color: #000" href="https://earthsky.org/tonight/orion-the-hunter-is-easy-to-spot">Orion the Hunter is easy to spot</a></p>
				<a href="https://earthsky.org/tonight/orion-the-hunter-is-easy-to-spot"><img width="300" height="273" src="https://earthsky.org/upl/2020/01/Orion-south-evening-300x273.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://earthsky.org/upl/2020/01/Orion-south-evening-300x273.jpg 300w, https://earthsky.org/upl/2020/01/Orion-south-evening-190x173.jpg 190w, https://earthsky.org/upl/2020/01/Orion-south-evening-140x128.jpg 140w, https://earthsky.org/upl/2020/01/Orion-south-evening.jpg 430w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>

		</div>

	
<div class="widget-container earth-widget"><div class="wrapper"><a href="https://earthskystore.org/collections/astronomy-tools/products/earthsky-lunar-calendar"><img width="300" height="250" src='https://earthsky.org/upl/2020/12/2021-Calendar-Ad-300x250-1.gif' alt=''  /></a></div></div><h2 class="sb-title">We're Social <span>all the time</span></h2>

<div class="fb-like-box" data-href="http://www.facebook.com/earthsky" data-width="300" data-show-faces="true" data-stream="false" data-header="false" style="margin-bottom:25px;"></div>
<div id="twitter-feed" class="widget-container sidebar-widget">
	<a class="twitter-timeline" href="https://twitter.com/earthskyscience" data-height="700" data-widget-id="454147014410784768">Tweets by @earthskyscience</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>        <div class="donate-sidebar">
          <h2>support earthsky <span>DONATE</span></h2>
        </div>      
      </div>
    </div><!-- #primary .widget-area -->
  </div><!-- container -->
</div><!-- main -->

	<div class="footer-leaderboard-wrapper" style="background: #f9f9f9; text-align: center; padding-top: 0.5rem">
	<div id="footer-leaderboard">
	</div>
  </div>
  <div id="footer" class="footer-wrapper">
		<div class="container clearfix">
<!--       <div class="ads-footer">
        <div id='bottom_leaderboard' class="footer-unit">
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('bottom_leaderboard'); });
          </script>
        </div>
      </div> -->

			<div class="footer-menu clearfix  hide-for-small hide-for-medium">
        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-268680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268680"><a target="_blank" rel="noopener" href="https://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79">Subscribe</a></li>
<li id="menu-item-241694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241694"><a target="_blank" rel="noopener" href="https://earthskystore.org/">Store</a></li>
<li id="menu-item-241695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241695"><a href="/about">About</a></li>
<li id="menu-item-299292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299292"><a href="https://helpsupportearthsky.org">Donate</a></li>
<li id="menu-item-304365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304365"><a href="https://earthsky.org/community-submissions">Submit Your Image</a></li>
<li id="menu-item-241698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241698"><a href="/contact-us">Contact Us</a></li>
<li id="menu-item-344253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344253"><a href="https://earthsky.org/privacy-policy-2">Privacy Policy</a></li>
</ul></div>    	</div>
      
			<!-- <span style="float:left;font-size:11px;"><a href='http://earthsky.org/privacy-policy'>Privacy Policy</a></span> -->
      <script>
        $(function() {
          $('.copyright-year').html(new Date().getFullYear());
        });
      </script>
			<span class="site-info">
				<a href="https://earthsky.org/" title="EarthSky" rel="home">
					&copy; <span class="copyright-year">2016</span> EarthSky Communications Inc.
				</a>
			</span><!-- #site-info -->

		</div><!-- container -->

	</div> <!-- #footer -->

</div><!-- #site_wrapper -->
<style>
  #subscribeModal {
    max-width: 30rem;
    max-height: 16rem;
  }
</style>
<!-- <div id="subscribeModal" class="reveal-modal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
<script type="text/javascript">var host = (("https:" == document.location.protocol) ? "https://secure." : "http://");document.write(unescape("%3Cscript src='" + host + "wufoo.com/scripts/embed/form.js' type='text/javascript'%3E%3C/script%3E"));</script>

<script type="text/javascript">
var z7x4a3 = new WufooForm();
z7x4a3.initialize({
'ssl':false,
'userName':'earthsky', 
'formHash':'z7x4a3', 
'autoResize':true,
'height':'260'});
z7x4a3.display();
</script>
</div> -->
			

    <noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-63Xiu7M6BwKtY.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->

		<input type="hidden" name="OBKey" value="XdSkTyk7LTYukFUVdLZtRQ=="/> <script LANGUAGE="JavaScript">var OBCTm='1323287939948'; </script><script LANGUAGE="JavaScript" src="https://widgets.outbrain.com/claim.js"></script>
		<!-- End Outbrain tag -->

<!-- <script type="text/javascript">
      function createCookie(name,value,days) {
      if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
    }

    function readCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }

    function showModal() {
      tb_show('','#TB_inline?height=300&width=480&inlineId=promo',false);
    }

    function delayModal() {
      setTimeout(function(){
        jQuery( document ).ready(function( $ ) {
          showModal();
          createCookie('mypopup','no',365);
        });
      }, 45000)
    }

    var visited = readCookie('mypopup');

    if (!visited) {
      delayModal();
    }
  </script> -->
  <!-- LiveConnectTag for advertisers -->
  <script type="text/javascript" src="//b-code.liadm.com/a-018f.min.js" async="true" charset="utf-8"></script>
<!-- LiveConnectTag for advertisers -->
  <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0017/7730.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
  </script>
  <script src="https://earthsky.org/wp-content/themes/earthsky_techpines/static/app.js"></script>
<script>
window.adthrive.cmd.push(function() {    var adthrive_device = '_'.concat(window.adthrive.config.context.device);
    var disabledForRefresh = ['AdThrive_Content_1', 'AdThrive_Content_2', 'AdThrive_Content_3', 'AdThrive_Content_4', 'AdThrive_Content_5'];

    for (var i = 0; i < disabledForRefresh.length; i++) {
        var slot_formal_name = disabledForRefresh[i].concat(adthrive_device);
        top.window.adthrive.slotManager.updateRefreshTimeout(slot_formal_name, 0);
        console.log("AdThrive Refresh extension code has run");
    }
});
</script>
<script type='text/javascript' src='//en.es-static.us/assets/js/modernizr.min.js' id='modernizr-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.5/jquery.tools.min.js' id='jquery_tools-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/themes/earthsky_v25//js/plugins.js' id='theme_plugins-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/themes/earthsky_v25//js/script.js' id='theme_script-js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/quantcast.js' id='quantcast-js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/gplusone.js' id='google_plus_one-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script>window.advads_passive_placements = {"after-content_1":{"type":"group","id":445,"elementid":["earth-9243f032a6354f0b0e0e734f6c2164c4"],"ads":{"351557":{"id":351557,"title":"Limited Stock Calendar 800","expiry_date":0,"visitors":[],"content":"<div class=\"earth-after-content\" id=\"earth-935300318\"><a href=\"https:\/\/earthskystore.org\/collections\/astronomy-tools\/products\/earthsky-lunar-calendar\"><img width=\"800\" height=\"300\" src='https:\/\/earthsky.org\/upl\/2020\/12\/2021-Calendar-Ad-800-x-300.png' alt=''  srcset=\"https:\/\/earthsky.org\/upl\/2020\/12\/2021-Calendar-Ad-800-x-300.png 2500w, https:\/\/earthsky.org\/upl\/2020\/12\/2021-Calendar-Ad-800-x-300-300x113.png 300w, https:\/\/earthsky.org\/upl\/2020\/12\/2021-Calendar-Ad-800-x-300-800x300.png 800w, https:\/\/earthsky.org\/upl\/2020\/12\/2021-Calendar-Ad-800-x-300-768x288.png 768w, https:\/\/earthsky.org\/upl\/2020\/12\/2021-Calendar-Ad-800-x-300-1536x576.png 1536w, https:\/\/earthsky.org\/upl\/2020\/12\/2021-Calendar-Ad-800-x-300-2048x768.png 2048w, https:\/\/earthsky.org\/upl\/2020\/12\/2021-Calendar-Ad-800-x-300-640x240.png 640w, https:\/\/earthsky.org\/upl\/2020\/12\/2021-Calendar-Ad-800-x-300-190x71.png 190w, https:\/\/earthsky.org\/upl\/2020\/12\/2021-Calendar-Ad-800-x-300-140x53.png 140w\" sizes=\"(max-width: 2500px) 100vw, 2500px\" \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":""},"350874":{"id":350874,"title":"ESN-800","expiry_date":0,"visitors":[],"content":"<div class=\"earth-after-content\" id=\"earth-681432444\"><a href=\"https:\/\/earthsky.us1.list-manage.com\/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79\"><img width=\"800\" height=\"300\" src='https:\/\/earthsky.org\/upl\/2020\/12\/Newsletter-Sub-800-x-300-1-e1608405843530.png' alt=''  \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":""}},"group_info":{"id":445,"name":"Bottom Article","weights":{"350874":4,"351557":6},"type":"default","ordered_ad_ids":[351557,350874],"ad_count":1},"placement_info":{"type":"post_bottom","name":"After Content","item":"group_445","options":{"placement_position":""},"key":"after-content","id":"after-content"},"test_id":null,"group_wrap":[{"before":"<div class=\"earth-after-content\" id=\"earth-403168159\">","after":"<\/div>"}],"inject_before":[""]}};

window.advads_has_ads = [["351559","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script></body>
</html>


<!-- Cache Enabler by KeyCDN @ 21.01.2021 13:19:32 (html) -->