<!DOCTYPE html>
<!-- /tonight/moon-passes-through-leo-the-lion--><!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html lang="en-US"  class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US"  class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US"  class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US"  class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US"  class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
<!--  <script>
    if (window.location.pathname !== '/donate' && window.location.protocol !== 'http:') {
      window.location.href = window.location.href.replace('https', 'http');
    }
  </script>-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-412478-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-412478-1');
</script>
<meta charset="UTF-8">
<title>Moon passes through Leo the Lion December 5-7 | Tonight | EarthSky</title>
<link rel="apple-touch-icon" sizes="57x57" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/manifest.json">
<link rel="mask-icon" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="robots" content="noodp,noydir">
<meta property="fb:app_id" content="126551857511356" />
<meta property="og:image" content="https://earthsky.org/upl/2020/08/East-Regulus-Leo-Dec-5-6-2020--300x300.jpg" />
<meta property="og:url" content="https://earthsky.org/tonight/moon-passes-through-leo-the-lion" />
<meta property="og:title" content="Moon passes through Leo the Lion Dec 5-7 | EarthSky.org" />
<meta property="og:description" content="Let the waning gibbous moon show you Regulus, Leo's brightest star, as the moon parades through the constellation Leo the Lion these next several days!" />

<link rel="pingback" href="https://earthsky.org/xmlrpc.php" />
<link href="https://plus.google.com/102947030587425940801" rel="publisher">

<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDi2CKQrdgV1efMsM8AQL5BL0_P4KYnJxw"></script>

<script src='https://www.google.com/recaptcha/api.js'></script>

<script>
(function(w, d) {
	w.adthrive = w.adthrive || {};
	w.adthrive.cmd = w.adthrive.cmd || [];
	w.adthrive.plugin = 'adthrive-ads-1.0.38';
	w.adthrive.host = 'ads.adthrive.com';

	var s = d.createElement('script');
	s.async = true;
	s.referrerpolicy='no-referrer-when-downgrade';
	s.src = 'https://' + w.adthrive.host + '/sites/5d668609cc7cae09064f6362/ads.min.js?referrer=' + w.encodeURIComponent(w.location.href);
	var n = d.getElementsByTagName('script')[0];
	n.parentNode.insertBefore(s, n);
})(window, document);
</script>

<!-- All In One SEO Pack 3.6.2[1207,1254] -->
<meta name="description"  content="Let the waning gibbous moon show you Regulus, Leo&#039;s brightest star, as the moon parades through the constellation Leo the Lion these next several days!" />

<meta name="keywords"  content="moon passes through leo the lion december 5 6 7 2020,tonight" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://earthsky.org/#organization","url":"https://earthsky.org/","name":"EarthSky","sameAs":[]},{"@type":"WebSite","@id":"https://earthsky.org/#website","url":"https://earthsky.org/","name":"EarthSky","publisher":{"@id":"https://earthsky.org/#organization"}},{"@type":"WebPage","@id":"https://earthsky.org/tonight/moon-passes-through-leo-the-lion#webpage","url":"https://earthsky.org/tonight/moon-passes-through-leo-the-lion","inLanguage":"en-US","name":"Moon passes through Leo the Lion Dec 5-7","isPartOf":{"@id":"https://earthsky.org/#website"},"breadcrumb":{"@id":"https://earthsky.org/tonight/moon-passes-through-leo-the-lion#breadcrumblist"},"description":"Let the waning gibbous moon show you Regulus, Leo&#039;s brightest star, as the moon parades through the constellation Leo the Lion these next several days!","image":{"@type":"ImageObject","@id":"https://earthsky.org/tonight/moon-passes-through-leo-the-lion#primaryimage","url":"https://earthsky.org/upl/2020/08/East-Regulus-Leo-Dec-5-6-2020-.jpg","width":600,"height":600},"primaryImageOfPage":{"@id":"https://earthsky.org/tonight/moon-passes-through-leo-the-lion#primaryimage"},"datePublished":"2020-12-05T08:53:44-06:00","dateModified":"2020-12-05T10:32:56-06:00"},{"@type":"Article","@id":"https://earthsky.org/tonight/moon-passes-through-leo-the-lion#article","isPartOf":{"@id":"https://earthsky.org/tonight/moon-passes-through-leo-the-lion#webpage"},"author":{"@id":"https://earthsky.org/team/brucemcclure#author"},"headline":"Moon passes through Leo the Lion Dec 5-7","datePublished":"2020-12-05T08:53:44-06:00","dateModified":"2020-12-05T10:32:56-06:00","commentCount":0,"mainEntityOfPage":{"@id":"https://earthsky.org/tonight/moon-passes-through-leo-the-lion#webpage"},"publisher":{"@id":"https://earthsky.org/#organization"},"articleSection":"Tonight, brucemcclure","image":{"@type":"ImageObject","@id":"https://earthsky.org/tonight/moon-passes-through-leo-the-lion#primaryimage","url":"https://earthsky.org/upl/2020/08/East-Regulus-Leo-Dec-5-6-2020-.jpg","width":600,"height":600}},{"@type":"Person","@id":"https://earthsky.org/team/brucemcclure#author","name":"Bruce McClure","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://earthsky.org/tonight/moon-passes-through-leo-the-lion#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://earthsky.org/","url":"https://earthsky.org/","name":"EarthSky - Earth, Space, Human World, Tonight"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://earthsky.org/tonight/moon-passes-through-leo-the-lion","url":"https://earthsky.org/tonight/moon-passes-through-leo-the-lion","name":"Moon passes through Leo the Lion Dec 5-7"}}]}]}</script>
<link rel="canonical" href="https://earthsky.org/tonight/moon-passes-through-leo-the-lion" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//en.es-static.us' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jotfor.ms' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Feed" href="https://earthsky.org/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Comments Feed" href="https://earthsky.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Moon passes through Leo the Lion Dec 5-7 Comments Feed" href="https://earthsky.org/tonight/moon-passes-through-leo-the-lion/feed" />
<!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="/wp-content/themes/earthsky_v25//js/libs/selectivizr-min.js"></script><![endif]--><!--[if lt IE 8]><link rel="stylesheet" href="/wp-content/themes/earthsky_v25//css/ie.css" type="text/css" media="screen, projection"><![endif]--><!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"8ad6c9487a9a3c941e7f2ce240b43ca0","url_components":{"year":"2020","monthnum":"12","day":"05","hour":"02","minute":"53","second":"44","post_id":"343120","postname":"moon-passes-through-leo-the-lion","category":"tonight"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='8ad6c9487a9a3c941e7f2ce240b43ca0' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='EarthSky' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://earthsky.org/tonight/moon-passes-through-leo-the-lion' />
<meta name='shareaholic:keywords' content='tag:moon passes through leo the lion december 5 6 7 2020, cat:tonight, type:post' />
<meta name='shareaholic:article_published_time' content='2020-12-05T02:53:44-06:00' />
<meta name='shareaholic:article_modified_time' content='2020-12-05T04:32:56-06:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Bruce McClure' />
<meta name='shareaholic:site_id' content='8ad6c9487a9a3c941e7f2ce240b43ca0' />
<meta name='shareaholic:wp_version' content='9.3.3' />
<meta name='shareaholic:image' content='https://earthsky.org/upl/2020/08/East-Regulus-Leo-Dec-5-6-2020-.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/earthsky.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- earthsky.org is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='spm-css'  href='https://en.es-static.us/assets/mplayer/themes/es/es.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thick-box-css'  href='https://en.es-static.us/assets/js/thickbox/thick-box.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-base-css'  href='https://cdn.jotfor.ms/static/formCss.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-nova-css'  href='https://cdn.jotfor.ms/css/styles/nova.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400&#038;ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://earthsky.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gravityview-featured-entries-css'  href='https://earthsky.org/wp-content/plugins/gravityview-featured-entries/assets/css/featured-entries.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.2'></script>
<link rel='https://api.w.org/' href='https://earthsky.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://earthsky.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://earthsky.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Photos! Jupiter and Saturn closing in on December 21 conjunction' href='https://earthsky.org/todays-image/jupiter-saturn-photos-drawing-closer-conjunction-dec21-2020' />
<link rel='next' title='Earth faster, closer to Milky Way black hole, than previously thought' href='https://earthsky.org/space/earth-faster-closer-to-milky-way-central-black-hole' />

<link rel='shortlink' href='https://earthsky.org/?p=343120' />
<link rel="alternate" type="application/json+oembed" href="https://earthsky.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearthsky.org%2Ftonight%2Fmoon-passes-through-leo-the-lion" />
<link rel="alternate" type="text/xml+oembed" href="https://earthsky.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearthsky.org%2Ftonight%2Fmoon-passes-through-leo-the-lion&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,400italic|Open+Sans:400,400italic,700' rel='stylesheet' type='text/css'>
<link href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/style.css" rel="stylesheet" media="screen">
<!--
  ~ Copyright (C) 2014-2015 Media.net Advertising FZ-LLC All Rights Reserved
  -->
<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
</script>
<script src="//contextual.media.net/dmedianet.js?cid=8CUB43G60" async="async"></script>
<!--
  Taboola
  -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/earthsky-earthsky/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script>
  function fixPostWidth() {
    if ($('.sidebar-widget').is(':visible') && ($('body').hasClass('single') || window.location.pathname === "/tonight")) {
      $('.wp-caption, .entry-content > p').css({'max-width': $(window).width() - 460 - ($(window).width() - $('#main > .main-row').width())});
    } else {
      $('.wp-caption, .entry-content > p').css({'max-width': '100%'});
    }
  }
  $(function() {
    setInterval(function(){
      $('.page .shareaholic-resolved-canvas').remove();
    }, 100);
    var tonightLink = $('.recent-link').attr('href');

    $('.menu-item.menu-item-241716').addClass('tonight-link');
    $($('.tonight-link a')[0]).attr('href', tonightLink);
    fixPostWidth();
    setInterval(function() {
      fixPostWidth();
    }, 150);
  });
</script>
</head>
<body class="post-template-default single single-post postid-343120 single-format-standard">
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1587751570114329",
    enable_page_level_ads: true
  });
</script>-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="fb-root"></div>
<script type='text/javascript' src='https://en.es-static.us/assets/js/fbsdk.js'></script>

<div id="site_wrapper">
<!--   /home/nginx/domains/earthsky.org/public/wp-content/themes/earthsky_techpines/page.php -->
<div class="header">
<!--   <div></div>    -->
  	  	<div class="donate donate-callout" style="display: none">
  		<a href="/donate?utm_source=Donate&utm_medium=EarthSky&utm_campaign=Donate">Help Support EarthSky with a <span>Donation</span>! </a>
  	 <i class="material-icons close-donate">close</i>
    </div>
  	    
  	<div class="masthead header-inner">

      <div class="row header-row">
        <div class="logo" style="">
          <a href="https://earthsky.org/" title="EarthSky" rel="home">
            <img src="https://earthsky.org/wp-content/themes/earthsky_techpines/static/logo.svg" alt="">
            <strong>EarthSky</strong> 
          </a>
          <span class="tagline">Updates on your cosmos and world</span>
        </div>
        <div class="mobile-menu hide-for-large-up">
          <div class="m-menu-trigger">
            <i class="material-icons menu-icon">menu</i>
          </div>
          <!-- <div class="menu-overlay"></div> -->
          <div class="m-menu-container">
            <i class="material-icons close-icon">close</i>
            <div class="position: relative; z-index: 2;"><div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="menu"><li id="menu-item-241703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241703"><a href="https://earthsky.org/tonight">Tonight</a></li>
<li id="menu-item-241700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241700"><a href="https://earthsky.org/space">Space</a></li>
<li id="menu-item-241699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241699"><a href="https://earthsky.org/earth">Earth</a></li>
<li id="menu-item-241701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241701"><a href="https://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241708"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-304364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304364"><a href="https://earthsky.org/earthsky-community-photos">EarthSky Community Photos</a></li>
<li id="menu-item-241707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241707"><a target="_blank" rel="noopener noreferrer" href="https://earthskystore.org/">Store</a></li>
<li id="menu-item-241702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241702"><a href="https://earthsky.org/todays-image">Today&#8217;s Image</a></li>
<li id="menu-item-294574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294574"><a href="https://helpsupportearthsky.org">Donate</a></li>
<li id="menu-item-268679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268679"><a href="https://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79">Subscribe</a></li>
<li id="menu-item-241926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241926"><a href="/contact-us">Contact Us</a></li>
</ul></div></div>
          </div>
        </div>
      <div class="search-wrapper">
        <a target="_blank" class="header-subscribe hide-for-medium hide-for-small" href="https://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&id=c643945d79">subscribe</a> 
		<a target="_blank" class="header-subscribe hide-for-medium hide-for-small" href="https://helpsupportearthsky.org">donate</a>
        <div class="header-search">
          <div id="search">
              <form role="search" class="search-form" method="get" id="searchform" action="https://earthsky.org/" >
    <div>
      <label class="screen-reader-text" for="s">
        Search for:      </label>
      <input type="text" value="SEARCH" name="s" id="s" />
      <input type="submit" id="searchsubmit" value="Search" />
    </div>
  </form>
            <i class="material-icons search-icon">search</i>
          </div>
        </div>
      </div>

      </div>
  	</div><!-- #masthead -->
    <div class="sub-nav hide-for-small hide-for-medium">
            <a class="recent-link" href="https://earthsky.org/tonight/moon-passes-through-leo-the-lion"></a>
      <div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="menu"><li id="menu-item-241716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-241716"><a href="https://earthsky.org/tonight">Tonight</a>
<ul class="sub-menu">
	<li id="menu-item-241723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241723"><a href="https://earthsky.org/brightest-stars">Brightest Stars</a></li>
	<li id="menu-item-241722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241722"><a href="https://earthsky.org/astronomy-essentials">Astronomy Essentials</a></li>
	<li id="menu-item-241725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241725"><a href="/moon-phases">Moon Phases</a></li>
	<li id="menu-item-241724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241724"><a href="https://earthsky.org/clusters-nebulae-galaxies">Clusters Nebulae Galaxies</a></li>
	<li id="menu-item-241726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241726"><a href="/favorite-star-patterns">Favorite Star Patterns</a></li>
	<li id="menu-item-241727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241727"><a href="/constellations">Constellations</a></li>
</ul>
</li>
<li id="menu-item-241714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241714"><a href="https://earthsky.org/space">Space</a></li>
<li id="menu-item-241713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241713"><a href="https://earthsky.org/earth">Earth</a></li>
<li id="menu-item-241715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241715"><a href="https://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241721"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-304368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-304368"><a href="/earthsky-community-photos">Community Photos</a>
<ul class="sub-menu">
	<li id="menu-item-304440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304440"><a href="/community-submissions">Submit a Photo</a></li>
</ul>
</li>
<li id="menu-item-241720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241720"><a href="https://earthsky.org/todays-image">Today&#8217;s Image</a></li>
<li id="menu-item-241719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241719"><a href="https://earthskystore.org/">Store</a></li>
</ul></div>    </div>
 
</div><!-- #header -->

<link rel='stylesheet' id='gravityview_default_style-css'  href='https://earthsky.org/wp-content/plugins/gravityview/templates/css/gv-default-styles.css?ver=1.22.55' type='text/css' media='all' />
<div id="page-padding">
  </div>
	<div id="leaderboard" class="leaderboard-ad clearfix" style="margin: 0 auto">
    <!-- /12836845/Top_Leaderboard -->
    	</div>



<div id="main" class="main-wrapper">
	<div class="row main-row">
						<div id="content" class="columns medium-12 large-8 main-container">

			
			<div id="post-343120" style="border-top:0px;" class="post post-tonight clearfix post-343120 type-post status-publish format-standard has-post-thumbnail hentry category-tonight">
        <div class="row">
          <div class="columns small-12">
            <div class="entry_header clearfix">
              <h1 class="entry-title">Moon passes through Leo the Lion Dec 5-7</h1>
              <div class="entry-meta clearfix">
                <div class="entry-author entry-meta-item">
                  <span class="publisher">Posted by <a href="https://earthsky.org/team/brucemcclure" title="Posts by Bruce McClure" class="author url fn" rel="author">Bruce McClure</a> in </span><span class="post-category">Tonight</span> <span class="divider">|</span> <strong class="publish-time" style="font-style: normal;">December 5, 2020</strong>
                </div>
              </div><!-- .entry-meta -->
            </div>
          </div>
        </div>
				<div id="tonight" class="clearfix tonight-content">
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=earthsky"></script>
          <div class="row">
            <div class="image-calendar clearfix">
              <div class="columns small-12 medium-8">
                <div class="tonight_image">
                                    <div class="thumbnail">
                    <img width="600" height="600" src="https://earthsky.org/upl/2020/08/East-Regulus-Leo-Dec-5-6-2020-.jpg" class="attachment-full size-full wp-post-image" alt="Moon passing in front of the constellation Leo the Lion." srcset="https://earthsky.org/upl/2020/08/East-Regulus-Leo-Dec-5-6-2020-.jpg 600w, https://earthsky.org/upl/2020/08/East-Regulus-Leo-Dec-5-6-2020--300x300.jpg 300w, https://earthsky.org/upl/2020/08/East-Regulus-Leo-Dec-5-6-2020--150x150.jpg 150w, https://earthsky.org/upl/2020/08/East-Regulus-Leo-Dec-5-6-2020--190x190.jpg 190w, https://earthsky.org/upl/2020/08/East-Regulus-Leo-Dec-5-6-2020--140x140.jpg 140w" sizes="(max-width: 600px) 100vw, 600px" />                  </div> 
                  
                </div>
              </div>
              <div class="columns small-12 medium-4">
                <div id="CalendarWidget">
  <div class="calendar-wrapper">
    		<ul id="cal_header">
			<li class="Prev">
			  <a href="/tonight/?offset=-1">
				<i>Previous Week</i>
			  </a>
			</li>
			<li class="Date">
				<span id="weekRange">Dec 05 - Dec 11</span>
			</li>
			<li class="Next">
			  <a href="/tonight/?offset=1">
				<i>Next Week</i>
			  </a>
			</li>
		</ul>
	<div id="Calendar" class="widget tonight-widget"><div class="calendar_container" data-offset="0"><ul>			<li class="Tonight clearfix">
				<div class="date_icon"><span>12</span><em>05</em></div>
				<a href="/tonight/moon-passes-through-leo-the-lion">
				Moon passes through Leo the Lion Dec 5-7				</a>
			</li>
					<li class=" clearfix">
				<div class="date_icon"><span>12</span><em>06</em></div>
				<a href="/tonight/orion-the-hunter-your-ticket-to-the-milky-way">
				Orion the Hunter and the Milky Way				</a>
			</li>
					<li class=" clearfix">
				<div class="date_icon"><span>12</span><em>07</em></div>
				<a href="/tonight/earliest-sunset-today-but-not-shortest-day">
				Earliest sunsets for 40 degrees N. around now				</a>
			</li>
					<li class=" clearfix">
				<div class="date_icon"><span>12</span><em>08</em></div>
				<a href="/tonight/celestial-chariot-high-overhead-around-midnight">
				See a celestial Chariot in December				</a>
			</li>
					<li class=" clearfix">
				<div class="date_icon"><span>12</span><em>09</em></div>
				<a href="/tonight/see-moon-spica-venus-before-dawn">
				See Moon, Spica, Venus before dawn				</a>
			</li>
					<li class=" clearfix">
				<div class="date_icon"><span>12</span><em>10</em></div>
				<a href="/tonight/spectacular-moon-and-venus-before-sunrise">
				Spectacular! Moon and Venus before sunrise				</a>
			</li>
					<li class=" clearfix">
				<div class="date_icon"><span>12</span><em>13</em></div>
				<a href="/tonight/december-geminid-meteor-shower">
				Geminid meteors best on December 13-14				</a>
			</li>
		</ul></div></div>  </div>
	
</div>
              </div>
            </div>
          </div>
          <div class="row inner-content">
            <div class="columns medium-12 large-12 content-container">


<!--               <div class="tonight_info span-4 last">
                <h2>Tonight for <span>December 5, 2020</span></h2>
                                  <div class="tonight_moon">
                    <img src="http://tycho.usno.navy.mil/cgi-bin/phase.gif" class="Moon" alt="Moon Phase">
                    <small class="credit">Courtesy U.S. Naval Observatory</small>
                  </div>
                                <div id='moon_phase_partner' style='width:140px; height:193px;margin-top:40px;'>
                  <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('moon_phase_partner'); });
                  </script>
                </div>
              </div>  -->
              

              <div class="entry">
                
<!--                <div id='post_link_unit' style='height:15px;padding-top:10px;text-align:left;color:red;margin-left:-5px;'>
                  <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('post_link_unit'); });
                  </script>
                </div> -->
                <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Moon passes through Leo the Lion Dec 5-7' data-link='https://earthsky.org/tonight/moon-passes-through-leo-the-lion' data-summary='Let the waning gibbous moon show you Regulus, Leo&#039;s brightest star, as the moon parades through the constellation Leo the Lion these next several days!' data-app-id-name='post_above_content'></div><p>The moon is some days past full, so it&#8217;s rising late at night. These next several nights &#8211; December 5, 6 and 7, 2020 &#8211; you might catch the moon and star <a href="https://earthsky.org/brightest-stars/best-regulus-the-heart-of-the-lion" rel="noopener noreferrer" target="_blank">Regulus</a> &#8211; brightest star in the constellation <a href="https://earthsky.org/astronomy-essentials/leo-heres-your-constellation" rel="noopener noreferrer" target="_blank">Leo the Lion</a> &#8211; rising in the east from mid-to-late evening. If you&#8217;re not a night owl, you can always get up before daybreak to view this <a href="https://earthsky.org/moon-phases/waning-gibbous" rel="noopener noreferrer" target="_blank">waning gibbous moon</a> and star Regulus in the morning sky. You&#8217;ll recognize them easily. Look first for the moon. That nearby bright star will be Regulus. </p>
<p><a href="https://earthskystore.org/collections/astronomy-tools/products/earthsky-lunar-calendar" target="_blank" rel="noopener noreferrer">EarthSky&#8217;s lunar calendar shows the moon phase for every day in 2021. Order yours before they&#8217;re gone! Makes a great gift. </a></p>
<p>Visit <a href="https://www.heavens-above.com/moon.aspx?lat=0&#038;lng=0&#038;loc=M&#038;alt=0&#038;tz=CET" target="_blank" rel="noopener noreferrer">Heavens-Above</a> to see the moon&#8217;s present position in front of the constellations of the <a href="https://earthsky.org/astronomy-essentials/what-is-the-zodiac" rel="noopener noreferrer" target="_blank">zodiac</a></p>
<p>Want to know when the moon and Regulus rise into your sky? Then go to <a href="https://www.sunrisesunset.com/predefined.asp" target="_blank" rel="noopener noreferrer">Sunrise Sunset Calendars</a> for the moon&#8217;s rising time (remember to check the <em>moonrise and moonset</em> box). Or try <a href="https://stellarium-web.org" rel="noopener noreferrer" target="_blank">Stellarium online</a>. It can help you find the rising time for Regulus for your specific location on the globe.</p>
<p>Regulus represents the Heart of Leo the Lion. It&#8217;s the only <a href="https://earthsky.org/astronomy-essentials/what-is-stellar-magnitude" target="_blank" rel="noopener noreferrer">1st-magnitude star</a> to sit almost squarely on the <a href="https://earthsky.org/space/what-is-the-ecliptic" target="_blank" rel="noopener noreferrer">ecliptic</a>, the sun&#8217;s apparent annual path in front of the constellations of the <a href="https://earthsky.org/space/what-is-the-zodiac" target="_blank" rel="noopener noreferrer">zodiac</a>. Of course, the sun&#8217;s <em>apparent</em> motion in front of the background stars is really a reflection of Earth&#8217;s revolution around the sun. </p>
<div id="attachment_281827" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-281827" src="https://earthsky.org/upl/2018/07/LEO-800x1008.gif" alt="Stars in black on white with ecliptic line slanting past constellation Leo." width="800" height="1008" class="size-large wp-image-281827" /><p id="caption-attachment-281827" class="wp-caption-text">Chart of the constellation Leo via the <a href="https://www.iau.org/public/themes/constellations/" target="_blank" rel="noopener noreferrer">IAU</a>.  The ecliptic depicts the annual pathway of the sun in front of the constellations of the <a href="https://earthsky.org/space/what-is-the-zodiac" target="_blank" rel="noopener noreferrer">zodiac</a>. The sun passes in front of the <a href="https://earthsky.org/constellations/leo-heres-your-constellation" target="_blank" rel="noopener noreferrer">constellation Leo</a> each year from around August 10 to September 17, and has its yearly conjunction with the star Regulus on or near August 23.</p></div>
<p>Regulus is regarded as the most important of the four <em>Royal Stars</em> of ancient Persia. Possibly, Regulus&#8217; proximity with the ecliptic elevated this star&#8217;s status. These Royal Stars mark the four quadrants of the heavens. They are <a href="https://earthsky.org/tonightpost/brightest-stars/best-regulus-the-heart-of-the-lion" target="_blank" rel="noopener noreferrer">Regulus</a>, <a href="https://earthsky.org/tonightpost/brightest-stars/antares-rivals-mars-as-the-scorpions-heart" target="_blank" rel="noopener noreferrer">Antares</a>, <a href="https://earthsky.org/tonightpost/brightest-stars/solitary-fomalhaut-guards-the-southern-sky" target="_blank" rel="noopener noreferrer">Fomalhaut</a>, and <a href="https://earthsky.org/tonightpost/brightest-stars/aldebaran-is-taurus-bloodshot-eye" target="_blank" rel="noopener noreferrer">Aldebaran</a>.</p>
<p>Four to five thousand years ago, the Royal Stars defined the approximate positions of equinoxes and solstices in the sky. Regulus reigned as the summer solstice star, Antares as the autumn equinox star, Fomalhaut as the winter solstice star, and Aldebaran as the spring equinox star. Regulus is often portrayed as the most significant Royal Star, possibly because it symbolized the height and glory of the summer solstice sun. Although the Royal Stars as seasonal signposts have changed over the long course of time, they still mark four quadrants of the heavens.</p>
<div id="attachment_126552" style="width: 360px" class="wp-caption alignright"><img aria-describedby="caption-attachment-126552" class="size-full wp-image-126552" title="big_dipper_350" src="https://earthsky.org/upl/2012/04/big_dipper_350.jpg" alt="Diagram of Big Dipper." width="350" height="472" srcset="https://earthsky.org/upl/2012/04/big_dipper_350.jpg 350w, https://earthsky.org/upl/2012/04/big_dipper_350-222x300.jpg 222w, https://earthsky.org/upl/2012/04/big_dipper_350-190x256.jpg 190w, https://earthsky.org/upl/2012/04/big_dipper_350-140x188.jpg 140w, https://earthsky.org/upl/2012/04/big_dipper_350-300x404.jpg 300w, https://earthsky.org/upl/2012/04/big_dipper_350-110x148.jpg 110w" sizes="(max-width: 350px) 100vw, 350px" /><p id="caption-attachment-126552" class="wp-caption-text">An imaginary line drawn between the pointer stars in the <a href="https://earthsky.org/favorite-star-patterns/big-and-little-dippers-highlight-northern-sky" rel="noopener noreferrer" target="_blank">Big Dipper</a> &#8211; the 2 outer stars in the Dipper&#8217;s bowl &#8211; points in one direction toward Polaris, the North Star, and in the opposite direction toward Leo.</p></div>
<p>The star Regulus coincided with the summer solstice point some 4,300 years ago. In our time, the sun has its annual conjunction with Regulus on or near August 23, or about two months <em>after</em> the summer solstice, that is, one month <em>before</em> the autumn equinox. </p>
<p>Regulus will mark the autumn equinox point some 2,100 years in the future.</p>
<div id="attachment_128323" style="width: 531px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-128323" src="https://earthsky.org/upl/2010/06/constellation_leo.jpeg" alt="Antique etching of yellow lion with black stars scattered across it." title="constellation_leo" width="521" height="455" class="size-full wp-image-128323" srcset="https://earthsky.org/upl/2010/06/constellation_leo.jpeg 521w, https://earthsky.org/upl/2010/06/constellation_leo-300x261.jpg 300w, https://earthsky.org/upl/2010/06/constellation_leo-190x165.jpg 190w, https://earthsky.org/upl/2010/06/constellation_leo-140x122.jpg 140w, https://earthsky.org/upl/2010/06/constellation_leo-110x96.jpg 110w" sizes="(max-width: 521px) 100vw, 521px" /><p id="caption-attachment-128323" class="wp-caption-text">The constellation Leo, with the star Regulus at its heart, as depicted on a set of constellation cards published in London in about 1825. Image via Wikimedia Commons.</p></div>
<p>Bottom line: Let the waning gibbous moon show you Regulus, Leo&#8217;s brightest star, as the moon parades through the constellation Leo the Lion these next several nights!</p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Moon passes through Leo the Lion Dec 5-7' data-link='https://earthsky.org/tonight/moon-passes-through-leo-the-lion' data-summary='Let the waning gibbous moon show you Regulus, Leo&#039;s brightest star, as the moon parades through the constellation Leo the Lion these next several days!' data-app-id-name='post_below_content'></div><div class="earth-3f480544906e9cd815c18a292e229a54" id="earth-3f480544906e9cd815c18a292e229a54"></div>
               <div class="entry-social clearfix">
	<div class="entry-author">
		 <a href="https://earthsky.org/team/brucemcclure" title="Posts by Bruce McClure" class="author url fn" rel="author">Bruce McClure</a>	</div>
</div>





              </div>
              
               

              <div class="row border-row">           
                <div class="columns medium-4 section-title">
                  <h3 class="section-title"><a href="/team/brucemcclure">Bruce McClure</a></h3>
                </div>
                <div class="columns medium-4"></div>
                <div class="columns medium-4"></div>
              </div>
              <div class="row">
                                 <div class="columns small-12 medium-4">
                   <div class="img-wrap auth-photo-wrap">
                      <div class="auth-photo" style="background-size:cover; background-position:50% 50%;">
                       <img src="https://earthsky.org/upl/userphoto/91.jpg" alt="Bruce McClure" width="150" height="150" class="photo" /> 
                      </div>                      
                    </div>
                </div>
                <div class="columns small-12 medium-8">
                  <div class="featured_widget_info clearfix">
                    <p>Bruce McClure has served as lead writer for EarthSky's popular Tonight pages since 2004. He's a sundial aficionado, whose love for the heavens has taken him to Lake Titicaca in Bolivia and sailing in the North Atlantic, where he earned his celestial navigation certificate through the School of Ocean Sailing and Navigation. He also writes and hosts public astronomy programs and planetarium programs in and around his home in upstate New York.</p>
                  </div>
                </div>
                                  </div>
              <div class="row">
                <div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    
    var disqus_config = function () {
        this.page.url = 'https://earthsky.org/tonight/moon-passes-through-leo-the-lion';  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = '343120 https://earthsky.org/?p=343120'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//earthskyscience.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
                <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
              </div>              
               
            </div>
          </div>


				</div>

     

<!--       <div class="ads-house-bottom">
        <div id='house_ad_590_250'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('house_ad_590_250'); });
          </script>
        </div>
      </div> -->




			</div> <!-- post -->

			


		</div><!-- #content -->

		<div id="sidebar" class="widget-area sidebar columns large-4 hide-for-small hide-for-medium last">
	<div class="wrapper">
																
	
		<div class="ti tonights-chart sidebar-widget">
			<h3 class="sb-title">Tonight<!-- <span>4 hours ago</span> --></h3>
			
			<div class="ti-image">
				<p style="margin-bottom: 0.75rem; line-height: 1;"><a style="color: #000" href="https://earthsky.org/tonight/moon-passes-through-leo-the-lion">Moon passes through Leo the Lion Dec 5-7</a></p>
				<a href="https://earthsky.org/tonight/moon-passes-through-leo-the-lion"><img width="300" height="300" src="https://earthsky.org/upl/2020/08/East-Regulus-Leo-Dec-5-6-2020--300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Moon passing in front of the constellation Leo the Lion." srcset="https://earthsky.org/upl/2020/08/East-Regulus-Leo-Dec-5-6-2020--300x300.jpg 300w, https://earthsky.org/upl/2020/08/East-Regulus-Leo-Dec-5-6-2020--150x150.jpg 150w, https://earthsky.org/upl/2020/08/East-Regulus-Leo-Dec-5-6-2020--190x190.jpg 190w, https://earthsky.org/upl/2020/08/East-Regulus-Leo-Dec-5-6-2020--140x140.jpg 140w, https://earthsky.org/upl/2020/08/East-Regulus-Leo-Dec-5-6-2020-.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>

		</div>

	



<style type="text/css">
	#ti {width:300px;height:auto;margin-bottom:25px;position:relative;}
	.ti-image img {display:block;}
	.ti-header {width:300px;height:26px;background-image:url('http://en.es-static.us/assets/img/site/ti/ti_header.png');position:relative;}
	.ti-title {text-align:center;padding:5px 0 5px;background-color:#eeeeee;line-height:normal;font-size:10px;-webkit-border-bottom-right-radius: 3px;-webkit-border-bottom-left-radius: 3px;-moz-border-radius-bottomright: 3px;-moz-border-radius-bottomleft: 3px;border-bottom-right-radius: 3px;border-bottom-left-radius: 3px;}
</style>


<div class="ti todays-image sidebar-widget">
	<h3 class="sb-title">Today's Image<!-- <span>19 hours ago</span> --></h3>
	<div class="ti-image">
		<p style="margin-bottom: 0.75rem; line-height: 1;"><a  style="color: #000"  href="https://earthsky.org/todays-image/jupiter-saturn-photos-drawing-closer-conjunction-dec21-2020">Photos! Jupiter and Saturn closing in on December 21 conjunction</a></p>
		<a href="https://earthsky.org/todays-image/jupiter-saturn-photos-drawing-closer-conjunction-dec21-2020"><img width="300" height="300" src="https://earthsky.org/upl/2020/11/jupiter-saturn-moon-ISS-matt-lantz-aldeo-TX-nov19-2020-sq-300x300.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://earthsky.org/upl/2020/11/jupiter-saturn-moon-ISS-matt-lantz-aldeo-TX-nov19-2020-sq-300x300.jpeg 300w, https://earthsky.org/upl/2020/11/jupiter-saturn-moon-ISS-matt-lantz-aldeo-TX-nov19-2020-sq-e1605872942822.jpeg 800w, https://earthsky.org/upl/2020/11/jupiter-saturn-moon-ISS-matt-lantz-aldeo-TX-nov19-2020-sq-150x150.jpeg 150w, https://earthsky.org/upl/2020/11/jupiter-saturn-moon-ISS-matt-lantz-aldeo-TX-nov19-2020-sq-768x768.jpeg 768w, https://earthsky.org/upl/2020/11/jupiter-saturn-moon-ISS-matt-lantz-aldeo-TX-nov19-2020-sq-640x640.jpeg 640w, https://earthsky.org/upl/2020/11/jupiter-saturn-moon-ISS-matt-lantz-aldeo-TX-nov19-2020-sq-190x190.jpeg 190w, https://earthsky.org/upl/2020/11/jupiter-saturn-moon-ISS-matt-lantz-aldeo-TX-nov19-2020-sq-140x140.jpeg 140w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	</div>
	<div class="ti-title">
		<a href="https://earthsky.org/todays-image/jupiter-saturn-photos-drawing-closer-conjunction-dec21-2020">Photos! Jupiter and Saturn closing in on December 21 conjunction</a>
	</div>
</div>

<div class="widget-container earth-widget"><div class="wrapper"><a href="https://earthskystore.org/collections/astronomy-tools/products/earthsky-lunar-calendar"><img width="300" height="250" src='https://earthsky.org/upl/2020/10/lunarcalendar-300.png' alt=''  /></a></div></div><h2 class="sb-title">We're Social <span>all the time</span></h2>

<div class="fb-like-box" data-href="http://www.facebook.com/earthsky" data-width="300" data-show-faces="true" data-stream="false" data-header="false" style="margin-bottom:25px;"></div>
<div id="twitter-feed" class="widget-container sidebar-widget">
	<a class="twitter-timeline" href="https://twitter.com/earthskyscience" data-height="700" data-widget-id="454147014410784768">Tweets by @earthskyscience</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>	</div>
</div><!-- #primary .widget-area -->



	</div><!-- container -->
</div><!-- main -->

	<div class="footer-leaderboard-wrapper" style="background: #f9f9f9; text-align: center; padding-top: 0.5rem">
	<div id="footer-leaderboard">
	</div>
  </div>
  <div id="footer" class="footer-wrapper">
		<div class="container clearfix">
<!--       <div class="ads-footer">
        <div id='bottom_leaderboard' class="footer-unit">
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('bottom_leaderboard'); });
          </script>
        </div>
      </div> -->

			<div class="footer-menu clearfix  hide-for-small hide-for-medium">
        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-268680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268680"><a target="_blank" rel="noopener noreferrer" href="https://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79">Subscribe</a></li>
<li id="menu-item-241694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241694"><a target="_blank" rel="noopener noreferrer" href="https://earthskystore.org/">Store</a></li>
<li id="menu-item-241695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241695"><a href="/about">About</a></li>
<li id="menu-item-299292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299292"><a href="https://helpsupportearthsky.org">Donate</a></li>
<li id="menu-item-304365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304365"><a href="https://earthsky.org/community-submissions">Submit Your Image</a></li>
<li id="menu-item-241698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241698"><a href="/contact-us">Contact Us</a></li>
<li id="menu-item-344253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344253"><a href="https://earthsky.org/privacy-policy-2">Privacy Policy</a></li>
</ul></div>    	</div>
      
			<!-- <span style="float:left;font-size:11px;"><a href='http://earthsky.org/privacy-policy'>Privacy Policy</a></span> -->
      <script>
        $(function() {
          $('.copyright-year').html(new Date().getFullYear());
        });
      </script>
			<span class="site-info">
				<a href="https://earthsky.org/" title="EarthSky" rel="home">
					&copy; <span class="copyright-year">2016</span> EarthSky Communications Inc.
				</a>
			</span><!-- #site-info -->

		</div><!-- container -->

	</div> <!-- #footer -->

</div><!-- #site_wrapper -->
<style>
  #subscribeModal {
    max-width: 30rem;
    max-height: 16rem;
  }
</style>
<!-- <div id="subscribeModal" class="reveal-modal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
<script type="text/javascript">var host = (("https:" == document.location.protocol) ? "https://secure." : "http://");document.write(unescape("%3Cscript src='" + host + "wufoo.com/scripts/embed/form.js' type='text/javascript'%3E%3C/script%3E"));</script>

<script type="text/javascript">
var z7x4a3 = new WufooForm();
z7x4a3.initialize({
'ssl':false,
'userName':'earthsky', 
'formHash':'z7x4a3', 
'autoResize':true,
'height':'260'});
z7x4a3.display();
</script>
</div> -->
			

    <noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-63Xiu7M6BwKtY.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->

		<input type="hidden" name="OBKey" value="XdSkTyk7LTYukFUVdLZtRQ=="/> <script LANGUAGE="JavaScript">var OBCTm='1323287939948'; </script><script LANGUAGE="JavaScript" src="https://widgets.outbrain.com/claim.js"></script>
		<!-- End Outbrain tag -->

<!-- <script type="text/javascript">
      function createCookie(name,value,days) {
      if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
    }

    function readCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }

    function showModal() {
      tb_show('','#TB_inline?height=300&width=480&inlineId=promo',false);
    }

    function delayModal() {
      setTimeout(function(){
        jQuery( document ).ready(function( $ ) {
          showModal();
          createCookie('mypopup','no',365);
        });
      }, 45000)
    }

    var visited = readCookie('mypopup');

    if (!visited) {
      delayModal();
    }
  </script> -->
  <!-- LiveConnectTag for advertisers -->
  <script type="text/javascript" src="//b-code.liadm.com/a-018f.min.js" async="true" charset="utf-8"></script>
<!-- LiveConnectTag for advertisers -->
  <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0017/7730.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
  </script>
  <script src="https://earthsky.org/wp-content/themes/earthsky_techpines/static/app.js"></script>
<script>
window.adthrive.cmd.push(function() {    var adthrive_device = '_'.concat(window.adthrive.config.context.device);
    var disabledForRefresh = ['AdThrive_Content_1', 'AdThrive_Content_2', 'AdThrive_Content_3', 'AdThrive_Content_4', 'AdThrive_Content_5'];

    for (var i = 0; i < disabledForRefresh.length; i++) {
        var slot_formal_name = disabledForRefresh[i].concat(adthrive_device);
        top.window.adthrive.slotManager.updateRefreshTimeout(slot_formal_name, 0);
        console.log("AdThrive Refresh extension code has run");
    }
});
</script>
<script>
(function (w, d) {
	var s = d.createElement('script');
	s.src = "https://dstik9906m659.cloudfront.net/eVIfRVUUblIfRlskRCEyUu.js";
	s.defer = true;
	d.body.appendChild(s);
})(window, document);
</script>
<script type='text/javascript' src='//en.es-static.us/assets/js/modernizr.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.5/jquery.tools.min.js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/themes/earthsky_v25//js/plugins.js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/themes/earthsky_v25//js/script.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/quantcast.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/gplusone.js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-includes/js/wp-embed.min.js'></script>
<script>window.advads_passive_placements = {"after-content_1":{"type":"group","id":445,"elementid":["earth-3f480544906e9cd815c18a292e229a54"],"ads":{"345862":{"id":345862,"title":"2021-calendar-2","expiry_date":0,"visitors":[],"content":"<div class=\"earth-after-content\" id=\"earth-587638194\"><a href=\"https:\/\/earthskystore.org\/collections\/astronomy-tools\/products\/earthsky-lunar-calendar\"><img width=\"300\" height=\"250\" src='https:\/\/earthsky.org\/upl\/2020\/10\/lunarcalendar-300.png' alt=''  srcset=\"https:\/\/earthsky.org\/upl\/2020\/10\/lunarcalendar-300.png 300w, https:\/\/earthsky.org\/upl\/2020\/10\/lunarcalendar-300-190x158.png 190w, https:\/\/earthsky.org\/upl\/2020\/10\/lunarcalendar-300-140x117.png 140w, https:\/\/earthsky.org\/upl\/2020\/10\/lunarcalendar-300-60x51.png 60w\" sizes=\"(max-width: 300px) 100vw, 300px\" \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":""},"345865":{"id":345865,"title":"2021-calendar","expiry_date":0,"visitors":[],"content":"<div class=\"earth-after-content\" id=\"earth-526920773\"><a href=\"https:\/\/earthskystore.org\/collections\/astronomy-tools\/products\/earthsky-lunar-calendar\"><img width=\"300\" height=\"250\" src='https:\/\/earthsky.org\/upl\/2020\/10\/lunar-calendar-300x250-1.png' alt=''  srcset=\"https:\/\/earthsky.org\/upl\/2020\/10\/lunar-calendar-300x250-1.png 300w, https:\/\/earthsky.org\/upl\/2020\/10\/lunar-calendar-300x250-1-190x158.png 190w, https:\/\/earthsky.org\/upl\/2020\/10\/lunar-calendar-300x250-1-140x117.png 140w, https:\/\/earthsky.org\/upl\/2020\/10\/lunar-calendar-300x250-1-60x51.png 60w\" sizes=\"(max-width: 300px) 100vw, 300px\" \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":""}},"group_info":{"id":445,"name":"Bottom Article","weights":{"345865":7,"345862":3},"type":"default","ordered_ad_ids":[345862,345865],"ad_count":1},"placement_info":{"type":"post_bottom","name":"After Content","item":"group_445","options":{"placement_position":""},"key":"after-content","id":"after-content"},"test_id":null,"group_wrap":[{"before":"<div class=\"earth-after-content\" id=\"earth-561447532\">","after":"<\/div>"}],"inject_before":[""]}};

window.advads_has_ads = [["345862","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script></body>
</html>


<!-- Cache Enabler by KeyCDN @ 05.12.2020 06:47:31 (html) -->