<!DOCTYPE html>
<!-- /tonight/moon-near-aldebaran--><!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html lang="en-US"  class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US"  class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US"  class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US"  class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US"  class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <script>
    if (window.location.pathname !== '/donate' && window.location.protocol !== 'http:') {
      window.location.href = window.location.href.replace('https', 'http');
    }
  </script>

<meta charset="UTF-8">
<title>Moon to cover star Aldebaran  | Tonight | EarthSky</title>
<link rel="apple-touch-icon" sizes="57x57" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/manifest.json">
<link rel="mask-icon" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="robots" content="noodp,noydir">
<meta property="fb:app_id" content="126551857511356" />
<meta property="og:image" content="http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-300x300.jpg" />
<meta property="og:url" content="http://earthsky.org/tonight/moon-near-aldebaran" />
<meta property="og:title" content="Moon to cover star Aldebaran | EarthSky.org" />
<meta property="og:description" content="No matter where you live worldwide, look for the moon near the red star Aldebaran before dawn on August 16, 2017. From the Caribbean, northeastern tip of South America and North Atlantic Ocean, the moon will cover or "occult" Aldebaran." />

<link rel="pingback" href="http://earthsky.org/xmlrpc.php" />
<link href="https://plus.google.com/102947030587425940801" rel="publisher">

<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDi2CKQrdgV1efMsM8AQL5BL0_P4KYnJxw"></script>

<!-- Ad code and setup -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
var adOptions = function() { return googletag.pubads().set("page_url", window.location.href); };
googletag.cmd.push(function() {
// googletag.defineSlot('/12836845/Homepage_Leaderboard', [728, 90], 'homepage_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/ROS_Leaderboard', [728, 90], 'ros_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Tonight_Leaderboard', [728, 90], 'tonight_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
googletag.defineSlot('/12836845/Right_of_Leaderboard', [217, 90], 'Right_of_Leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
googletag.defineSlot('/12836845/ROS_2ndSidebarRect', [300, 250], 'ROS_2ndSidebarRect').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Komoona', [300, 250], 'kamoona').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Bottom_Sidebar_House_Ad', [300, 250], 'Bottom_Sidebar_House_Ad').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/590x250_house_ad', [590, 250], 'house_ad_590_250').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/285x250_House_Ad', [285, 250], 'bottom_post_285_250').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Adsense_Bottom_Post_300x250', [300, 250], 'bottom_post_300_250').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/PostLinkUnit', [468, 15], 'post_link_unit').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Bottom_Leaderboard', [728, 90], 'bottom_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/tonight-sky-chart-ad', [140, 193], 'moon_phase_partner').addService(googletag.pubads().set("page_url", window.location.href));
googletag.defineSlot('/12836845/Post_Bottom_Left', [300, 250], 'div-gpt-ad-1465933775558-0').addService(googletag.pubads());
googletag.defineSlot('/12836845/Post_Bottom_Right', [300, 250], 'div-gpt-ad-1465933775558-1').addService(googletag.pubads());
googletag.defineSlot('/12836845/First_Sidebar_Paid_Ad', [300, 250], 'div-gpt-ad-1465053998288-0').addService(adOptions());
googletag.defineSlot('/12836845/Second_Sidebar_Paid_Ad', [300, 250], 'div-gpt-ad-1465054310215-0').addService(adOptions());
googletag.defineSlot('/12836845/Third_Sidebar_House_Ad', [300, 250], 'div-gpt-ad-1467994935188-0').addService(adOptions());
googletag.defineSlot('/12836845/Middle_of_Content_300x250', [300, 250], 'div-gpt-ad-1485358365934-0').addService(adOptions());

// // Leaderboard Top
googletag.defineSlot('/12836845/Top_Leaderboard', [[728, 90], [320, 100]], 'div-gpt-ad-1485292913559-0')
  .addService(adOptions())
  .defineSizeMapping(googletag.sizeMapping()
  .addSize([760, 0], [728, 90])
  .addSize([0, 0], [320, 100])
  .build()
);

  googletag.defineSlot('/12836845/Footer_Leadearboard', [[728, 90], [320, 100]], 'div-gpt-ad-1485297518323-0')
  .addService(adOptions())
  .defineSizeMapping(googletag.sizeMapping()
  .addSize([760, 0], [728, 90])
  .addSize([0, 0], [320, 100])
  .build()
);


googletag.defineSlot('/12836845/Home_Category_Square_1', [[300, 250], [336, 280]], 'div-gpt-ad-1464658249855-0')
  .addService(googletag.pubads().set("page_url", window.location.href))
  .defineSizeMapping(googletag.sizeMapping()
    .addSize([980, 0], [336, 280])
    .addSize([0, 0], [300, 250])
    .build()
  );

googletag.defineSlot('/12836845/Home_Category_Square_2', [[300, 250], [336, 280]], 'div-gpt-ad-1464661100627-0')
  .addService(googletag.pubads().set("page_url", window.location.href))
  .defineSizeMapping(googletag.sizeMapping()
    .addSize([980, 0], [336, 280])
    .addSize([0, 0], [300, 250])
    .build()
  );
  
googletag.defineSlot('/12836845/Home_Category_Square_3', [[300, 250], [336, 280]], 'div-gpt-ad-1484864281656-0')
  .addService(googletag.pubads().set("page_url", window.location.href))
  .defineSizeMapping(googletag.sizeMapping()
    .addSize([980, 0], [336, 280])
    .addSize([0, 0], [300, 250])
    .build()
  );

googletag.pubads().enableSingleRequest();
googletag.enableServices();

});
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[878,913] -->
<meta name="description"  content="No matter where you live worldwide, look for the moon near the red star Aldebaran before dawn on August 16, 2017. From the Caribbean, northeastern tip of South" />

<meta name="keywords"  content="moon to cover star aldebaran aug 16 2017,tonight" />

<link rel="canonical" href="http://earthsky.org/tonight/moon-near-aldebaran" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//en.es-static.us' />
<link rel='dns-prefetch' href='//cdn.jquerytools.org' />
<link rel='dns-prefetch' href='//cdn.jotfor.ms' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Feed" href="http://earthsky.org/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Comments Feed" href="http://earthsky.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Moon to cover star Aldebaran Comments Feed" href="http://earthsky.org/tonight/moon-near-aldebaran/feed" />
<!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="/wp-content/themes/earthsky_v25//js/libs/selectivizr-min.js"></script><![endif]--><!--[if lt IE 8]><link rel="stylesheet" href="/wp-content/themes/earthsky_v25//css/ie.css" type="text/css" media="screen, projection"><![endif]--><!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='8ad6c9487a9a3c941e7f2ce240b43ca0' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='EarthSky' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://earthsky.org/tonight/moon-near-aldebaran' />
<meta name='shareaholic:keywords' content='moon to cover star aldebaran aug 16 2017, tonight' />
<meta name='shareaholic:article_published_time' content='2017-08-15T07:07:45+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-08-15T11:51:02+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Bruce McClure' />
<meta name='shareaholic:site_id' content='8ad6c9487a9a3c941e7f2ce240b43ca0' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/earthsky.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='spm-css'  href='http://en.es-static.us/assets/mplayer/themes/es/es.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thick-box-css'  href='http://en.es-static.us/assets/js/thickbox/thick-box.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-base-css'  href='http://cdn.jotfor.ms/static/formCss.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-nova-css'  href='http://cdn.jotfor.ms/css/styles/nova.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='font-lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A300%2C400&#038;ver=1.0.1' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/ganalytics.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/thickbox/thick-box.js'></script>
<link rel='https://api.w.org/' href='http://earthsky.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://earthsky.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://earthsky.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cassini&#8217;s final 5 starts August 14' href='http://earthsky.org/space/cassini-saturn-final-5-orbits-grand-finale' />
<link rel='next' title='Crepuscular rays from the moon' href='http://earthsky.org/todays-image/photo-moon-crepuscular-rays-aug-2017' />
<link rel='shortlink' href='http://earthsky.org/?p=262295' />
<link rel="alternate" type="application/json+oembed" href="http://earthsky.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fearthsky.org%2Ftonight%2Fmoon-near-aldebaran" />
<link rel="alternate" type="text/xml+oembed" href="http://earthsky.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fearthsky.org%2Ftonight%2Fmoon-near-aldebaran&#038;format=xml" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,400italic|Open+Sans:400,400italic,700' rel='stylesheet' type='text/css'>
<link href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/style.css" rel="stylesheet" media="screen">
<script>
  function fixPostWidth() {
    if ($('.sidebar-widget').is(':visible') && ($('body').hasClass('single') || window.location.pathname === "/tonight")) {
      $('.wp-caption, .entry-content > p').css({'max-width': $(window).width() - 460 - ($(window).width() - $('#main > .main-row').width())});
    } else {
      $('.wp-caption, .entry-content > p').css({'max-width': '100%'});
    }
  }
  $(function() {
    setInterval(function(){
      $('.page .shareaholic-resolved-canvas').remove();
    }, 100);
    var tonightLink = $('.recent-link').attr('href');

    $('.menu-item.menu-item-241716').addClass('tonight-link');
    $($('.tonight-link a')[0]).attr('href', tonightLink);
    fixPostWidth();
    setInterval(function() {
      fixPostWidth();
    }, 150);
  });
</script>
</head>
<body class="post-template-default single single-post postid-262295 single-format-standard">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8215612213626940",
    enable_page_level_ads: true
  });
</script>

<div id="fb-root"></div>
<script type='text/javascript' src='http://en.es-static.us/assets/js/fbsdk.js'></script>

<div id="site_wrapper">
<!--   /var/www/vhosts/earthsky.org/http_docs/wp-content/themes/earthsky_techpines/page.php -->
<div class="header">
<!--   <div></div>    -->
  	  	<div class="donate donate-callout" style="display: none">
  		<a href="/donate?utm_source=Donate&utm_medium=EarthSky&utm_campaign=Donate">Help Support EarthSky with a <span>Donation</span>! </a>
  	 <i class="material-icons close-donate">close</i>
    </div>
  	    
  	<div class="masthead header-inner">

      <div class="row header-row">
        <div class="logo" style="">
          <a href="http://earthsky.org/" title="EarthSky" rel="home">
            <img src="http://earthsky.org/wp-content/themes/earthsky_techpines/static/logo.svg" alt="">
            <strong>EarthSky</strong> 
          </a>
          <span class="tagline">Updates on your cosmos and world</span>
        </div>
        <div class="mobile-menu hide-for-large-up">
          <div class="m-menu-trigger">
            <i class="material-icons menu-icon">menu</i>
          </div>
          <!-- <div class="menu-overlay"></div> -->
          <div class="m-menu-container">
            <i class="material-icons close-icon">close</i>
            <div class="position: relative; z-index: 2;"><div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="menu"><li id="menu-item-241703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241703"><a href="http://earthsky.org/tonight">Tonight</a></li>
<li id="menu-item-241700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241700"><a href="http://earthsky.org/space">Space</a></li>
<li id="menu-item-241699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241699"><a href="http://earthsky.org/earth">Earth</a></li>
<li id="menu-item-241701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241701"><a href="http://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241704"><a href="/tags/videos">Videos</a></li>
<li id="menu-item-241708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241708"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-241707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241707"><a href="http://earthskystore.org/">Store</a></li>
<li id="menu-item-241702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241702"><a href="http://earthsky.org/todays-image">Today&#8217;s Image</a></li>
<li id="menu-item-241710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241710"><a href="http://earthsky.org/image-submissions">Image Submissions</a></li>
<li id="menu-item-241712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241712"><a href="http://earthsky.org/earthsky-a-clear-voice-for-science">About</a></li>
<li id="menu-item-241711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241711"><a href="http://earthsky.org/donate">Donate</a></li>
<li id="menu-item-241926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241926"><a href="/contact-us">Contact Us</a></li>
</ul></div></div>
          </div>
        </div>
      <div class="search-wrapper">
        <a target="_blank" class="header-subscribe hide-for-medium hide-for-small" href="http://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&id=c643945d79">subscribe</a>
        <div class="header-search">
          <div id="search">
              <form role="search" class="search-form" method="get" id="searchform" action="http://earthsky.org/" >
    <div>
      <label class="screen-reader-text" for="s">
        Search for:      </label>
      <input type="text" value="SEARCH" name="s" id="s" />
      <input type="submit" id="searchsubmit" value="Search" />
    </div>
  </form>
            <i class="material-icons search-icon">search</i>
          </div>
        </div>
      </div>

      </div>
  	</div><!-- #masthead -->
    <div class="sub-nav hide-for-small hide-for-medium">
            <a class="recent-link" href="http://earthsky.org/tonight/moon-near-aldebaran"></a>
      <div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="menu"><li id="menu-item-241716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-241716"><a href="http://earthsky.org/tonight">Tonight</a>
<ul class="sub-menu">
	<li id="menu-item-241723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241723"><a href="http://earthsky.org/brightest-stars">Brightest Stars</a></li>
	<li id="menu-item-241722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241722"><a href="http://earthsky.org/astronomy-essentials">Astronomy Essentials</a></li>
	<li id="menu-item-241725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241725"><a href="/moon-phases">Moon Phases</a></li>
	<li id="menu-item-241724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241724"><a href="http://earthsky.org/clusters-nebulae-galaxies">Clusters Nebulae Galaxies</a></li>
	<li id="menu-item-241726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241726"><a href="/favorite-star-patterns">Favorite Star Patterns</a></li>
	<li id="menu-item-241727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241727"><a href="/constellations">Constellations</a></li>
</ul>
</li>
<li id="menu-item-241714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241714"><a href="http://earthsky.org/space">Space</a></li>
<li id="menu-item-241713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241713"><a href="http://earthsky.org/earth">Earth</a></li>
<li id="menu-item-241715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241715"><a href="http://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241717"><a href="/tag/videos">Videos</a></li>
<li id="menu-item-241721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241721"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-242369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242369"><a href="http://earthsky.org/about">About</a></li>
<li id="menu-item-241719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241719"><a href="http://earthskystore.org/">Store</a></li>
<li id="menu-item-241720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241720"><a href="http://earthsky.org/todays-image">Today&#8217;s Image</a></li>
</ul></div>    </div>
 
</div><!-- #header -->


<div id="promo" class="hide">
	<h1>Enjoying EarthSky? Subscribe.</h1>
	<iframe height="220" allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none"  src="http://earthsky.wufoo.com/embed/z7x4a3/http/true"><a href="https://earthsky.wufoo.com/forms/z7x4a3/">Fill out my Wufoo form!</a></iframe>
	<p style="text-align:center;color:#999;text-transform:uppercase;font-size:10px;margin:10px 0 0 0;padding:0;">258,434 subscribers and counting ...</p>
</div>
<div id="page-padding">
  </div>
	<div id="leaderboard" class="leaderboard-ad clearfix" style="margin: 0 auto">
    <!-- /12836845/Top_Leaderboard -->
<div id="div-gpt-ad-1485292913559-0" class="homepage_leaderboard">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485292913559-0'); });
</script>
</div>    <div id="Right_of_Leaderboard">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('Right_of_Leaderboard'); });
  </script>
</div>	</div>



<div id="main" class="main-wrapper">
	<div class="row main-row">
						<div id="content" class="columns medium-12 large-8 main-container">

			
			<div id="post-262295" style="border-top:0px;" class="post post-tonight clearfix post-262295 type-post status-publish format-standard has-post-thumbnail hentry category-tonight">
        <div class="row">
          <div class="columns small-12">
            <div class="entry_header clearfix">
              <h1 class="entry-title">Moon to cover star Aldebaran</h1>
              <div class="entry-meta clearfix">
                <div class="entry-author entry-meta-item">
                  <span class="publisher">By <a href="http://earthsky.org/team/brucemcclure" title="Posts by Bruce McClure" class="author url fn" rel="author">Bruce McClure</a> in </span><span class="post-category">Tonight</span> <span class="divider">|</span> <strong class="publish-time" style="font-style: normal;">August 15, 2017</strong>
                </div>
              </div><!-- .entry-meta -->
            </div>
          </div>
        </div>
				<div id="tonight" class="clearfix tonight-content">
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=earthsky"></script>
          <div class="row">
            <div class="image-calendar clearfix">
              <div class="columns small-12 medium-8">
                <div class="tonight_image">
                                    <div class="thumbnail">
                    <img width="600" height="600" src="http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion.jpg 600w, http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-150x150.jpg 150w, http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-300x300.jpg 300w, http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-190x190.jpg 190w, http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-140x140.jpg 140w, http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-32x32.jpg 32w, http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-50x50.jpg 50w, http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-64x64.jpg 64w, http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-96x96.jpg 96w, http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-128x128.jpg 128w" sizes="(max-width: 600px) 100vw, 600px" />                  </div> 
                  
                </div>
              </div>
              <div class="columns small-12 medium-4">
                <div id="CalendarWidget">
  <div class="calendar-wrapper">
    		<ul id="cal_header">
			<li class="Prev">
			  <a href="/tonight/?offset=-1">
				<i>Previous Week</i>
			  </a>
			</li>
			<li class="Date">
				<span id="weekRange">Aug 15 - Aug 21</span>
			</li>
			<li class="Next">
			  <a href="/tonight/?offset=1">
				<i>Next Week</i>
			  </a>
			</li>
		</ul>
	<div id="Calendar" class="widget tonight-widget"><div class="calendar_container" data-offset="0"><ul>			<li class="Tonight clearfix">
				<div class="date_icon"><span>08</span><em>15</em></div>
				<a href="/tonight/moon-near-aldebaran">
				Moon to cover star Aldebaran				</a>
			</li>
					<li class=" clearfix">
				<div class="date_icon"><span>08</span><em>16</em></div>
				<a href="/tonight/constellation-cepheus-looks-like-a-house">
				Constellation Cepheus looks like a house				</a>
			</li>
					<li class=" clearfix">
				<div class="date_icon"><span>08</span><em>17</em></div>
				<a href="/tonight/moon-venus-before-sunrise-august-18">
				Moon and Venus at dawn August 18				</a>
			</li>
					<li class=" clearfix">
				<div class="date_icon"><span>08</span><em>18</em></div>
				<a href="/tonight/moon-venus-again-before-sunrise-august-19">
				Moon and Venus at dawn August 19				</a>
			</li>
					<li class=" clearfix">
				<div class="date_icon"><span>08</span><em>19</em></div>
				<a href="/tonight/cassiopeia-the-queen-also-points-to-andromeda-galaxy">
				Cassiopeia points to Andromeda galaxy				</a>
			</li>
					<li class=" clearfix">
				<div class="date_icon"><span>08</span><em>20</em></div>
				<a href="/tonight/black-moon-eclipse-on-august-21">
				Black Moon eclipse on August 21				</a>
			</li>
					<li class=" clearfix">
				<div class="date_icon"><span>08</span><em>21</em></div>
				<a href="/tonight/total-solar-eclipse-on-august-21">
				Total solar eclipse on August 21				</a>
			</li>
		</ul></div></div>  </div>
	
</div>
              </div>
            </div>
          </div>
          <div class="row inner-content">
            <div class="columns medium-12 large-12 content-container">


<!--               <div class="tonight_info span-4 last">
                <h2>Tonight for <span>August 15, 2017</span></h2>
                                  <div class="tonight_moon">
                    <img src="http://tycho.usno.navy.mil/cgi-bin/phase.gif" class="Moon" alt="Moon Phase">
                    <small class="credit">Courtesy U.S. Naval Observatory</small>
                  </div>
                                <div id='moon_phase_partner' style='width:140px; height:193px;margin-top:40px;'>
                  <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('moon_phase_partner'); });
                  </script>
                </div>
              </div>  -->
              

              <div class="entry">
                
<!--                <div id='post_link_unit' style='height:15px;padding-top:10px;text-align:left;color:red;margin-left:-5px;'>
                  <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('post_link_unit'); });
                  </script>
                </div> -->
                <div class='shareaholic-canvas' data-app-id='25212627' data-app='share_buttons' data-title='Moon to cover star Aldebaran' data-link='http://earthsky.org/tonight/moon-near-aldebaran' data-summary='No matter where you live worldwide, look for the moon near the red star Aldebaran before dawn on August 16, 2017. From the Caribbean, northeastern tip of South America and North Atlantic Ocean, the moon will cover or &quot;occult&quot; Aldebaran.'></div><p>On August 16, 2017 &#8211; in the predawn hours &#8211; people around the world will see the moon shining quite close to <a href="http://earthsky.org/brightest-stars/aldebaran-is-taurus-bloodshot-eye" target=_blank>Aldebaran</a>, brightest star in the constellation Taurus the Bull. You&#8217;ll also see the constellation Orion the Hunter near the eastern horizon shortly before dawn&#8217;s first light. The moon will be there to show you Aldebaran this week, but note that Orion&#8217;s Belt points this star. That&#8217;s how you can find it, after the moon has left this part of the sky. </p>
<p>If you were at just the right spot on Earth on the morning of August 16 &#8211; the Caribbean, northeastern tip of South America and North Atlantic Ocean &#8211; you could watch the waning moon <a href="https://occultations.org/occultations/what-is-an-occultation/" target=_blank>occult</a> (or cover over) the star Aldebaran in the wee hours of the morning on August 16. Even though most of the world will not see this occultation, the moon and Aldebaran will still be close together on the morning of August 16. Given clear skies, the moon and Aldebaran should be yours to behold.  </p>
<div id="attachment_262293" style="width: 610px" class="wp-caption aligncenter"><img src="http://en.es-static.us/upl/2017/08/2017-august-15-16-17-moon-and-taurus.jpg" alt="" width="600" height="600" class="size-full wp-image-262293" srcset="http://en.es-static.us/upl/2017/08/2017-august-15-16-17-moon-and-taurus.jpg 600w, http://en.es-static.us/upl/2017/08/2017-august-15-16-17-moon-and-taurus-150x150.jpg 150w, http://en.es-static.us/upl/2017/08/2017-august-15-16-17-moon-and-taurus-300x300.jpg 300w, http://en.es-static.us/upl/2017/08/2017-august-15-16-17-moon-and-taurus-190x190.jpg 190w, http://en.es-static.us/upl/2017/08/2017-august-15-16-17-moon-and-taurus-140x140.jpg 140w, http://en.es-static.us/upl/2017/08/2017-august-15-16-17-moon-and-taurus-32x32.jpg 32w, http://en.es-static.us/upl/2017/08/2017-august-15-16-17-moon-and-taurus-50x50.jpg 50w, http://en.es-static.us/upl/2017/08/2017-august-15-16-17-moon-and-taurus-64x64.jpg 64w, http://en.es-static.us/upl/2017/08/2017-august-15-16-17-moon-and-taurus-96x96.jpg 96w, http://en.es-static.us/upl/2017/08/2017-august-15-16-17-moon-and-taurus-128x128.jpg 128w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">As seen from the most of North America, the moon will be to the west of Aldebaran on August 15 and to the east of Aldebaran on August 16. So we won&#8217;t see the <a href="http://www.lunar-occultations.com/iota/bstar/0816zc692.htm" target=_blank>occultation</a> from our part of the world.</p></div>
<p>Note the worldwide map below. Everyplace within the solid white lines is in a position to observe the lunar occultation of Aldebaran in the predawn sky on August 16. To the right side of the solid white lines, the short blue lines show where the occultation takes place at morning dawn on August 16. The The dotted red lines show where the occultation happens in a daytime sky on August 16. From anyplace in the viewing area, Aldebaran will disappear behind the moon&#8217;s daytime side and then reappear on the nighttime side.</p>
<div id="attachment_262304" style="width: 818px" class="wp-caption aligncenter"><img src="http://en.es-static.us/upl/2017/05/0816zc692-1.jpg" alt="" width="808" height="484" class="size-full wp-image-262304" srcset="http://en.es-static.us/upl/2017/05/0816zc692-1.jpg 808w, http://en.es-static.us/upl/2017/05/0816zc692-1-300x180.jpg 300w, http://en.es-static.us/upl/2017/05/0816zc692-1-768x460.jpg 768w, http://en.es-static.us/upl/2017/05/0816zc692-1-800x479.jpg 800w, http://en.es-static.us/upl/2017/05/0816zc692-1-190x114.jpg 190w, http://en.es-static.us/upl/2017/05/0816zc692-1-140x84.jpg 140w" sizes="(max-width: 808px) 100vw, 808px" /><p class="wp-caption-text">Worldwide map via <a href="http://www.lunar-occultations.com/iota/bstar/0816zc692.htm" target=_blank>IOTA</a>. Everyplace inside the solid white lines is in a position to see the  lunar occultation of Aldebaran in the predawn sky on August 16, 2017.</p></div>
<p>For your convenience, we list some occultation times in local time below:</p>
<p><strong>Lunar occultation of Aldebaran on August 16, 2017</strong></p>
<p>Bridgetwon, Barbados<br />
Occultation starts (Aldebaran disappears): 12:57 a.m. local time<br />
Occultation ends (Aldebaran reappears): 1:53 a.m. local time</p>
<p>Paramaribo, Suriname, South America<br />
Occultation starts (Aldebaran disappears): 1:57 a.m. local time<br />
Occultation ends (Aldebaran reappears): 2:41 a.m. local time</p>
<p>Nouachott, Mauritania, Africa<br />
Occultation starts (Aldebaran disappears): 5:55 a.m. local time<br />
Occultation ends (Aldebaran reappears): 6:24 a.m. local time</p>
<p>Tehran, Iran<br />
Occultation starts (Aldebaran disappears): 11:20 a.m. local time<br />
Occultation ends (Aldebaran reappears): 12:22 p.m. local time</p>
<p><a href="http://www.lunar-occultations.com/iota/bstar/0816zc692.htm" target="_blank">Click here to find out the occultation times for well over a thousand localities in <a href="http://earthsky.org/astronomy-essentials/universal-time" target="_blank">Universal Time</a>. You must convert to your local clock time to know when Aldebaran disappears behind the lit side of the moon and then reappears on the moon&#8217;s dark side. </p>
<p><a href="http://earthsky.org/astronomy-essentials/universal-time" target=_blank>How do I translate Universal Time to my time?</a></p>
<p>This month&#8217;s occultation of Aldebaran is part of a <a href="https://www.universetoday.com/wp-content/uploads/2016/09/All-occs.jpg" target=_blank>series of 49 monthly occultations</a> of this star by the moon. The first occultation of this series of started on January 29, 2015, and the final occultation of the series will conclude on September 23, 2018.</p>
<p>But no matter where you live worldwide, look for the moon to shine in the vicinity of the star Aldebaran during the predawn hours on August 16, 2017.</p>
<p>Bottom line:  If you’re a night owl or early bird, watch the moon pass in front of the constellation Taurus the Bull over the next few days.</p>
<div id="attachment_245333" style="width: 810px" class="wp-caption aligncenter"><a href="http://en.es-static.us/upl/2016/06/moon-aldebaran-7-28-2016-Lunar101-MoonBook-e1469899830727.jpg"><img src="http://en.es-static.us/upl/2016/06/moon-aldebaran-7-28-2016-Lunar101-MoonBook-e1469899830727.jpg" alt="Moon on the morning of July 28, 2016, the morning of its occultation of the star Aldebaran (shown at left). Photo by Lunar 101-MoonBook." width="800" height="528" class="size-full wp-image-245333" /></a><p class="wp-caption-text">Moon on the morning of July 28, 2016, shortly before it occulted the star Aldebaran (shown at left). Photo by <a href="https://www.facebook.com/Lunar101MoonBook/" target="_blank">Lunar 101-MoonBook</a>.</p></div>
<p><a href="http://earthsky.org/store" target="_blank">EarthSky astronomy kits are perfect for beginners.  Order today from the EarthSky store</a></p>
<div class='shareaholic-canvas' data-app-id='25212623' data-app='share_buttons' data-title='Moon to cover star Aldebaran' data-link='http://earthsky.org/tonight/moon-near-aldebaran' data-summary='No matter where you live worldwide, look for the moon near the red star Aldebaran before dawn on August 16, 2017. From the Caribbean, northeastern tip of South America and North Atlantic Ocean, the moon will cover or &quot;occult&quot; Aldebaran.'></div>
               <div class="entry-social clearfix">
	<div class="entry-author">
		 <a href="http://earthsky.org/team/brucemcclure" title="Posts by Bruce McClure" class="author url fn" rel="author">Bruce McClure</a>	</div>
</div>





              </div>
              
               

              <div class="row border-row">           
                <div class="columns medium-4 section-title">
                  <h3 class="section-title"><a href="/team/brucemcclure">Bruce McClure</a></h3>
                </div>
                <div class="columns medium-4"></div>
                <div class="columns medium-4"></div>
              </div>
              <div class="row">
                                 <div class="columns small-12 medium-4">
                   <div class="img-wrap auth-photo-wrap">
                      <div class="auth-photo" style="background-size:cover; background-position:50% 50%;">
                       <img src="http://en.es-static.us/upl/userphoto/brucemcclure.jpg" alt="Bruce McClure" width="121" height="120" class="photo" /> 
                      </div>                      
                    </div>
                </div>
                <div class="columns small-12 medium-8">
                  <div class="featured_widget_info clearfix">
                    <p>Bruce McClure has served as lead writer for EarthSky's popular Tonight pages since 2004. He's a sundial aficionado, whose love for the heavens has taken him to Lake Titicaca in Bolivia and sailing in the North Atlantic, where he earned his celestial navigation certificate through the School of Ocean Sailing and Navigation. He also writes and hosts public astronomy programs and planetarium programs in and around his home in upstate New York.</p>
                  </div>
                </div>
                                  </div>
              <div class="row border-row">
                <div class="columns medium-4 section-title">
                  <h3 class="section-title">MORE ARTICLES</h3>
                </div>
                <div class="columns medium-4"></div>
                <div class="columns medium-4"></div>
              </div>     
              <div class="row more-articles no-pad">
                                <div class="columns small-12 medium-6">
                  <div class="featured-post featured-one">              
                    <a href="http://earthsky.org/tonight/moon-near-aldebaran">
                                            <div class="thumbnail" style="background:url('http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-300x300.jpg'); background-size:cover; background-position:50% 50%;"></div> 
                    </a>
                    <div class="post-wrap"><a href="http://earthsky.org/tonight/moon-near-aldebaran"><h3 class="post-title">Moon to cover star Aldebaran</h3><span class="post-time">5 hours ago </span></a></div>
                  </div>
                </div>
                <div class="columns small-12 medium-6">
                  <div class="featured-post featured-two">              
                    <a href="http://earthsky.org/tonight/moon-near-star-aldebaran-and-the-pleaides-cluster">
                                            <div class="thumbnail" style="background:url('http://en.es-static.us/upl/2017/08/2017-august-15-16-17-moon-and-taurus-300x300.jpg'); background-size:cover; background-position:50% 50%;"></div> 
                    </a>
                    <div class="post-wrap"><a href="http://earthsky.org/tonight/moon-near-star-aldebaran-and-the-pleaides-cluster"><h3 class="post-title">Moon sweeps through Taurus the Bull</h3><span class="post-time">1 day ago </span></a></div>
                  </div>
                </div>
              </div>
              <div class="row row-ads">
                <div class="columns small-12 medium-6" style="margin-bottom: 1rem;">
                  <!-- /12836845/Post_Bottom_Left -->
                  <div id='div-gpt-ad-1465933775558-0' style='height:250px; width:300px;'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465933775558-0'); });
                    </script>
                  </div>
                </div>
                <div class="columns small-12 medium-6">
                  <!-- /12836845/Post_Bottom_Right -->
                  <div id='div-gpt-ad-1465933775558-1' style='height:250px; width:300px;'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465933775558-1'); });
                    </script>
                  </div>
                </div>
              </div>         
              <div class="row">
                <div class="columns small-12">
                <div id="contentad235421"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "f1c3cc65-08eb-4c12-a1f2-813c165521ec",
            d:  "ZWFydGhza3kub3Jn",
            wid: "235421",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content.ad/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad235421").appendChild(s);
    })(document);
</script>
                </div>
              </div> 
              <div class="row">
                <div class="columns small-12">
                <div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    
    var disqus_config = function () {
        this.page.url = 'http://earthsky.org/tonight/moon-near-aldebaran';  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = '262295 http://earthsky.org/?p=262295'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//earthskyscience.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
                  <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                </div>
              </div> 
               
            </div>
          </div>


				</div>

     

<!--       <div class="ads-house-bottom">
        <div id='house_ad_590_250'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('house_ad_590_250'); });
          </script>
        </div>
      </div> -->




			</div> <!-- post -->

			


		</div><!-- #content -->

		<div id="sidebar" class="widget-area sidebar columns large-4 hide-for-small hide-for-medium last">
	<div class="wrapper">
																
	
		<div class="ti tonights-chart sidebar-widget">
			<h3 class="sb-title">Tonight<!-- <span>5 hours ago</span> --></h3>
			
			<div class="ti-image">
				<p style="margin-bottom: 0.75rem; line-height: 1;"><a style="color: #000" href="http://earthsky.org/tonight/moon-near-aldebaran">Moon to cover star Aldebaran</a></p>
				<a href="http://earthsky.org/tonight/moon-near-aldebaran"><img width="300" height="300" src="http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-300x300.jpg 300w, http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-150x150.jpg 150w, http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-190x190.jpg 190w, http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-140x140.jpg 140w, http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-32x32.jpg 32w, http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-50x50.jpg 50w, http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-64x64.jpg 64w, http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-96x96.jpg 96w, http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion-128x128.jpg 128w, http://en.es-static.us/upl/2017/05/2017-august-15-moon-taurus-orion.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>

		</div>

	



<style type="text/css">
	#ti {width:300px;height:auto;margin-bottom:25px;position:relative;}
	.ti-image img {display:block;}
	.ti-header {width:300px;height:26px;background-image:url('http://en.es-static.us/assets/img/site/ti/ti_header.png');position:relative;}
	.ti-title {text-align:center;padding:5px 0 5px;background-color:#eeeeee;line-height:normal;font-size:10px;-webkit-border-bottom-right-radius: 3px;-webkit-border-bottom-left-radius: 3px;-moz-border-radius-bottomright: 3px;-moz-border-radius-bottomleft: 3px;border-bottom-right-radius: 3px;border-bottom-left-radius: 3px;}
</style>


<div class="ti todays-image sidebar-widget">
	<h3 class="sb-title">Today's Image<!-- <span>3 hours ago</span> --></h3>
	<div class="ti-image">
		<p style="margin-bottom: 0.75rem; line-height: 1;"><a  style="color: #000"  href="http://earthsky.org/todays-image/photo-moon-crepuscular-rays-aug-2017">Crepuscular rays from the moon</a></p>
		<a href="http://earthsky.org/todays-image/photo-moon-crepuscular-rays-aug-2017"></a>
	</div>
	<div class="ti-title">
		<a href="http://earthsky.org/todays-image/photo-moon-crepuscular-rays-aug-2017">Crepuscular rays from the moon</a>
	</div>
</div>

<div id="text-54" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><!-- /12836845/First_Sidebar_Paid_Ad -->
<div id='div-gpt-ad-1465053998288-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465053998288-0'); });
</script>
</div>
</br></div>
		</div></div><h2 class="sb-title">We're Social <span>all the time</span></h2>

<div class="fb-like-box" data-href="http://www.facebook.com/earthsky" data-width="300" data-show-faces="true" data-stream="false" data-header="false" style="margin-bottom:25px;"></div><div id="text-43" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><a href="http://earthsky.org/astronomy-essentials/earthskys-meteor-shower-guide"><img src="http://en.es-static.us/upl/2015/05/meteor-shower-guide-ad.jpg"></a>
<br/><br/></div>
		</div></div><div id="text-66" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><a href="https://www.generosity.com/education-fundraising/help-earthsky-stay-an-independent-voice"><img src="http://en.es-static.us/upl/2017/03/donate-campaign-300x250-2017.jpg"></a>
</br></div>
		</div></div><div id="text-56" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><!-- /12836845/Second_Sidebar_Paid_Ad -->
</br>
<div id='div-gpt-ad-1465054310215-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465054310215-0'); });
</script>
</div>
</br></div>
		</div></div>
<div id="twitter-feed" class="widget-container sidebar-widget">
	<a class="twitter-timeline" href="https://twitter.com/earthskyscience" data-widget-id="454147014410784768">Tweets by @earthskyscience</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div><div id="text-65" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><div id="contentad235422"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "b5311078-284d-45fa-93df-e7754f6a7ebc",
            d:  "ZWFydGhza3kub3Jn",
            wid: "235422",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content.ad/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad235422").appendChild(s);
    })(document);
</script></div>
		</div></div><div id="text-60" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><!-- /12836845/Third_Sidebar_House_Ad -->
<div id='div-gpt-ad-1467994935188-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467994935188-0'); });
</script>
</div></div>
		</div></div>	</div>
</div><!-- #primary .widget-area -->



	</div><!-- container -->
</div><!-- main -->

	<div class="footer-leaderboard-wrapper" style="background: #f9f9f9; text-align: center; padding-top: 0.5rem">
    <div id="footer-leaderboard">
      <div id='div-gpt-ad-1485297518323-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485297518323-0'); });
        </script>
      </div>
    </div>
  </div>
  <div id="footer" class="footer-wrapper">
		<div class="container clearfix">
<!--       <div class="ads-footer">
        <div id='bottom_leaderboard' class="footer-unit">
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('bottom_leaderboard'); });
          </script>
        </div>
      </div> -->

			<div class="footer-menu clearfix  hide-for-small hide-for-medium">
        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-241694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241694"><a href="http://earthskystore.org/">Store</a></li>
<li id="menu-item-241695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241695"><a href="/about">About</a></li>
<li id="menu-item-241696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241696"><a href="http://earthsky.org/donate">Donate</a></li>
<li id="menu-item-241697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241697"><a href="http://earthsky.org/image-submissions">Submit Your Image</a></li>
<li id="menu-item-241698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241698"><a href="/contact-us">Contact Us</a></li>
</ul></div>    	</div>
      
			<!-- <span style="float:left;font-size:11px;"><a href='http://earthsky.org/privacy-policy'>Privacy Policy</a></span> -->
      <script>
        $(function() {
          $('.copyright-year').html(new Date().getFullYear());
        });
      </script>
			<span class="site-info">
				<a href="http://earthsky.org/" title="EarthSky" rel="home">
					&copy; <span class="copyright-year">2016</span> EarthSky Communications Inc.
				</a>
			</span><!-- #site-info -->

		</div><!-- container -->

	</div> <!-- #footer -->

</div><!-- #site_wrapper -->
<style>
  #subscribeModal {
    max-width: 30rem;
    max-height: 16rem;
  }
</style>
<!-- <div id="subscribeModal" class="reveal-modal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
<script type="text/javascript">var host = (("https:" == document.location.protocol) ? "https://secure." : "http://");document.write(unescape("%3Cscript src='" + host + "wufoo.com/scripts/embed/form.js' type='text/javascript'%3E%3C/script%3E"));</script>

<script type="text/javascript">
var z7x4a3 = new WufooForm();
z7x4a3.initialize({
'ssl':false,
'userName':'earthsky', 
'formHash':'z7x4a3', 
'autoResize':true,
'height':'260'});
z7x4a3.display();
</script>
</div> -->
			

    <noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-63Xiu7M6BwKtY.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->

		<input type="hidden" name="OBKey" value="XdSkTyk7LTYukFUVdLZtRQ=="/> <script LANGUAGE="JavaScript">var OBCTm='1323287939948'; </script><script LANGUAGE="JavaScript" src="http://widgets.outbrain.com/claim.js"></script>
		<!-- End Outbrain tag -->



<script type="text/javascript">
      function createCookie(name,value,days) {
      if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
    }

    function readCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }

    function showModal() {
      tb_show('','#TB_inline?height=300&width=480&inlineId=promo',false);
    }

    function delayModal() {
      setTimeout(function(){
        jQuery( document ).ready(function( $ ) {
          showModal();
          createCookie('mypopup','no',365);
        });
      }, 45000)
    }

    var visited = readCookie('mypopup');

    if (!visited) {
      delayModal();
    }
  </script>
  <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0017/7730.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
  </script>
  <script src="http://earthsky.org/wp-content/themes/earthsky_techpines/static/app.js"></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/modernizr.min.js'></script>
<script type='text/javascript' src='//cdn.jquerytools.org/1.2.5/all/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://earthsky.org/wp-content/themes/earthsky_v25//js/plugins.js'></script>
<script type='text/javascript' src='http://earthsky.org/wp-content/themes/earthsky_v25//js/script.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/quantcast.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/gplusone.js'></script>
<script type='text/javascript' src='http://earthsky.org/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"685dc48b76","applicationID":"4433233","transactionName":"YgRbYEUDW0ZZV00MCltOeFdDC1pbF0dQCwJZBA==","queueTime":0,"applicationTime":954,"atts":"TkNYFg0ZSEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
