<!DOCTYPE html>
<!-- /space/national-academies-report-nasa-alien-biosignatures--><!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html lang="en-US"  class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US"  class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US"  class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US"  class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US"  class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <script>
    if (window.location.pathname !== '/donate' && window.location.protocol !== 'http:') {
      window.location.href = window.location.href.replace('https', 'http');
    }
  </script>

<meta charset="UTF-8">
<title>Report calls for NASA to ramp up search for alien biosignatures | Space | EarthSky</title>
<link rel="apple-touch-icon" sizes="57x57" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/manifest.json">
<link rel="mask-icon" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="robots" content="noodp,noydir">
<meta property="fb:app_id" content="126551857511356" />
<meta property="og:image" content="http://en.es-static.us/upl/2018/10/aHR0cDovL3d3dy5zcGFjZS5jb20vaW1hZ2VzL2kvMDAwLzA3My80NTAvb3JpZ2luYWwvYXN0cm9iaW9sb2d5LmpwZw-300x259.jpg" />
<meta property="og:url" content="http://earthsky.org/space/national-academies-report-nasa-alien-biosignatures" />
<meta property="og:title" content="Report calls for NASA to ramp up search for alien biosignatures | EarthSky.org" />
<meta property="og:description" content="NASA is again being encouraged to expand its search for alien life - not just intelligent life - all forms of life, including microbes. " />

<link rel="pingback" href="http://earthsky.org/xmlrpc.php" />
<link href="https://plus.google.com/102947030587425940801" rel="publisher">

<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDi2CKQrdgV1efMsM8AQL5BL0_P4KYnJxw"></script>

<!-- Ad code and setup -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
var adOptions = function() { return googletag.pubads().set("page_url", window.location.href); };
googletag.cmd.push(function() {
// googletag.defineSlot('/12836845/Homepage_Leaderboard', [728, 90], 'homepage_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/ROS_Leaderboard', [728, 90], 'ros_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Tonight_Leaderboard', [728, 90], 'tonight_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
googletag.defineSlot('/12836845/Right_of_Leaderboard', [217, 90], 'Right_of_Leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
googletag.defineSlot('/12836845/ROS_2ndSidebarRect', [300, 250], 'ROS_2ndSidebarRect').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Komoona', [300, 250], 'kamoona').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Bottom_Sidebar_House_Ad', [300, 250], 'Bottom_Sidebar_House_Ad').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/590x250_house_ad', [590, 250], 'house_ad_590_250').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/285x250_House_Ad', [285, 250], 'bottom_post_285_250').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Adsense_Bottom_Post_300x250', [300, 250], 'bottom_post_300_250').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/PostLinkUnit', [468, 15], 'post_link_unit').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Bottom_Leaderboard', [728, 90], 'bottom_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/tonight-sky-chart-ad', [140, 193], 'moon_phase_partner').addService(googletag.pubads().set("page_url", window.location.href));
googletag.defineSlot('/12836845/Post_Bottom_Left', [300, 250], 'div-gpt-ad-1465933775558-0').addService(googletag.pubads());
googletag.defineSlot('/12836845/Post_Bottom_Right', [300, 250], 'div-gpt-ad-1465933775558-1').addService(googletag.pubads());
googletag.defineSlot('/12836845/First_Sidebar_Paid_Ad', [300, 250], 'div-gpt-ad-1465053998288-0').addService(adOptions());
googletag.defineSlot('/12836845/Second_Sidebar_Paid_Ad', [300, 250], 'div-gpt-ad-1465054310215-0').addService(adOptions());
googletag.defineSlot('/12836845/Third_Sidebar_House_Ad', [300, 250], 'div-gpt-ad-1467994935188-0').addService(adOptions());
googletag.defineSlot('/12836845/Middle_of_Content_300x250', [300, 250], 'div-gpt-ad-1485358365934-0').addService(adOptions());

// // Leaderboard Top
googletag.defineSlot('/12836845/Top_Leaderboard', [[728, 90], [320, 100]], 'div-gpt-ad-1485292913559-0')
  .addService(adOptions())
  .defineSizeMapping(googletag.sizeMapping()
  .addSize([760, 0], [728, 90])
  .addSize([0, 0], [320, 100])
  .build()
);

  googletag.defineSlot('/12836845/Footer_Leadearboard', [[728, 90], [320, 100]], 'div-gpt-ad-1485297518323-0')
  .addService(adOptions())
  .defineSizeMapping(googletag.sizeMapping()
  .addSize([760, 0], [728, 90])
  .addSize([0, 0], [320, 100])
  .build()
);


googletag.defineSlot('/12836845/Home_Category_Square_1', [[300, 250], [336, 280]], 'div-gpt-ad-1464658249855-0')
  .addService(googletag.pubads().set("page_url", window.location.href))
  .defineSizeMapping(googletag.sizeMapping()
    .addSize([980, 0], [336, 280])
    .addSize([0, 0], [300, 250])
    .build()
  );

googletag.defineSlot('/12836845/Home_Category_Square_2', [[300, 250], [336, 280]], 'div-gpt-ad-1464661100627-0')
  .addService(googletag.pubads().set("page_url", window.location.href))
  .defineSizeMapping(googletag.sizeMapping()
    .addSize([980, 0], [336, 280])
    .addSize([0, 0], [300, 250])
    .build()
  );
  
googletag.defineSlot('/12836845/Home_Category_Square_3', [[300, 250], [336, 280]], 'div-gpt-ad-1484864281656-0')
  .addService(googletag.pubads().set("page_url", window.location.href))
  .defineSizeMapping(googletag.sizeMapping()
    .addSize([980, 0], [336, 280])
    .addSize([0, 0], [300, 250])
    .build()
  );

googletag.pubads().enableSingleRequest();
googletag.enableServices();

});
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>

<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Design[907,977] -->
<meta name="description"  content="NASA is again being encouraged to expand its search for alien life - not just intelligent life - all forms of life, including microbes." />

<meta name="keywords"  content="national academies report nasa alien biosignatures,space" />

<link rel="canonical" href="http://earthsky.org/space/national-academies-report-nasa-alien-biosignatures" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-412478-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//en.es-static.us' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jotfor.ms' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Feed" href="http://earthsky.org/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Comments Feed" href="http://earthsky.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Report calls for NASA to ramp up search for alien biosignatures Comments Feed" href="http://earthsky.org/space/national-academies-report-nasa-alien-biosignatures/feed" />
<!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="/wp-content/themes/earthsky_v25//js/libs/selectivizr-min.js"></script><![endif]--><!--[if lt IE 8]><link rel="stylesheet" href="/wp-content/themes/earthsky_v25//css/ie.css" type="text/css" media="screen, projection"><![endif]--><!-- Powered by Shareaholic; Grow your audience faster - https://www.shareaholic.com -->
<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script'>
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"10","day":"18","post_id":"297025","postname":"national-academies-report-nasa-alien-biosignatures","author":"paul-scott-anderson"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='8ad6c9487a9a3c941e7f2ce240b43ca0' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='EarthSky' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://earthsky.org/space/national-academies-report-nasa-alien-biosignatures' />
<meta name='shareaholic:keywords' content='national academies report nasa alien biosignatures, space, post' />
<meta name='shareaholic:article_published_time' content='2018-10-18T05:49:04-05:00' />
<meta name='shareaholic:article_modified_time' content='2018-10-18T05:31:27-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Paul Scott Anderson' />
<meta name='shareaholic:site_id' content='8ad6c9487a9a3c941e7f2ce240b43ca0' />
<meta name='shareaholic:wp_version' content='8.8.3' />
<meta name='shareaholic:image' content='http://en.es-static.us/upl/2018/10/aHR0cDovL3d3dy5zcGFjZS5jb20vaW1hZ2VzL2kvMDAwLzA3My80NTAvb3JpZ2luYWwvYXN0cm9iaW9sb2d5LmpwZw-300x259.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/earthsky.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='spm-css'  href='http://en.es-static.us/assets/mplayer/themes/es/es.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thick-box-css'  href='http://en.es-static.us/assets/js/thickbox/thick-box.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-base-css'  href='http://cdn.jotfor.ms/static/formCss.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-nova-css'  href='http://cdn.jotfor.ms/css/styles/nova.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='font-lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A300%2C400&#038;ver=1.0.1' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/ganalytics.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/thickbox/thick-box.js'></script>
<script type='text/javascript' src='http://earthsky.org/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.10.7'></script>
<script type='text/javascript' src='http://earthsky.org/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://earthsky.org/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.2.1'></script>
<link rel='https://api.w.org/' href='http://earthsky.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://earthsky.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://earthsky.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What makes giant soldier ants?' href='http://earthsky.org/earth/what-makes-giant-soldier-worker-ants' />
<link rel='shortlink' href='http://earthsky.org/?p=297025' />
<link rel="alternate" type="application/json+oembed" href="http://earthsky.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fearthsky.org%2Fspace%2Fnational-academies-report-nasa-alien-biosignatures" />
<link rel="alternate" type="text/xml+oembed" href="http://earthsky.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fearthsky.org%2Fspace%2Fnational-academies-report-nasa-alien-biosignatures&#038;format=xml" />
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,400italic|Open+Sans:400,400italic,700' rel='stylesheet' type='text/css'>
<link href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/style.css" rel="stylesheet" media="screen">
<script>
  function fixPostWidth() {
    if ($('.sidebar-widget').is(':visible') && ($('body').hasClass('single') || window.location.pathname === "/tonight")) {
      $('.wp-caption, .entry-content > p').css({'max-width': $(window).width() - 460 - ($(window).width() - $('#main > .main-row').width())});
    } else {
      $('.wp-caption, .entry-content > p').css({'max-width': '100%'});
    }
  }
  $(function() {
    setInterval(function(){
      $('.page .shareaholic-resolved-canvas').remove();
    }, 100);
    var tonightLink = $('.recent-link').attr('href');

    $('.menu-item.menu-item-241716').addClass('tonight-link');
    $($('.tonight-link a')[0]).attr('href', tonightLink);
    fixPostWidth();
    setInterval(function() {
      fixPostWidth();
    }, 150);
  });
</script>
</head>
<body class="post-template-default single single-post postid-297025 single-format-standard cp_aff_false">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8215612213626940",
    enable_page_level_ads: true
  });
</script>

<div id="fb-root"></div>
<script type='text/javascript' src='http://en.es-static.us/assets/js/fbsdk.js'></script>

<div id="site_wrapper">
<!--   /home/earthsky/public_html/wp-content/themes/earthsky_techpines/page.php -->
<div class="header">
<!--   <div></div>    -->
  	  	<div class="donate donate-callout" style="display: none">
  		<a href="/donate?utm_source=Donate&utm_medium=EarthSky&utm_campaign=Donate">Help Support EarthSky with a <span>Donation</span>! </a>
  	 <i class="material-icons close-donate">close</i>
    </div>
  	    
  	<div class="masthead header-inner">

      <div class="row header-row">
        <div class="logo" style="">
          <a href="http://earthsky.org/" title="EarthSky" rel="home">
            <img src="http://earthsky.org/wp-content/themes/earthsky_techpines/static/logo.svg" alt="">
            <strong>EarthSky</strong> 
          </a>
          <span class="tagline">Updates on your cosmos and world</span>
        </div>
        <div class="mobile-menu hide-for-large-up">
          <div class="m-menu-trigger">
            <i class="material-icons menu-icon">menu</i>
          </div>
          <!-- <div class="menu-overlay"></div> -->
          <div class="m-menu-container">
            <i class="material-icons close-icon">close</i>
            <div class="position: relative; z-index: 2;"><div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="menu"><li id="menu-item-241703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241703"><a href="http://earthsky.org/tonight">Tonight</a></li>
<li id="menu-item-241700" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241700"><a href="http://earthsky.org/space">Space</a></li>
<li id="menu-item-241699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241699"><a href="http://earthsky.org/earth">Earth</a></li>
<li id="menu-item-241701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241701"><a href="http://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241708"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-241707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241707"><a target="_blank" href="http://earthskystore.org/">Store</a></li>
<li id="menu-item-241702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241702"><a href="http://earthsky.org/todays-image">Today&#8217;s Image</a></li>
<li id="menu-item-294574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294574"><a href="https://helpsupportearthsky.org">Donate</a></li>
<li id="menu-item-268679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268679"><a href="http://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79">Subscribe</a></li>
<li id="menu-item-241926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241926"><a href="/contact-us">Contact Us</a></li>
</ul></div></div>
          </div>
        </div>
      <div class="search-wrapper">
        <a target="_blank" class="header-subscribe hide-for-medium hide-for-small" href="http://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&id=c643945d79">subscribe</a>
        <div class="header-search">
          <div id="search">
              <form role="search" class="search-form" method="get" id="searchform" action="http://earthsky.org/" >
    <div>
      <label class="screen-reader-text" for="s">
        Search for:      </label>
      <input type="text" value="SEARCH" name="s" id="s" />
      <input type="submit" id="searchsubmit" value="Search" />
    </div>
  </form>
            <i class="material-icons search-icon">search</i>
          </div>
        </div>
      </div>

      </div>
  	</div><!-- #masthead -->
    <div class="sub-nav hide-for-small hide-for-medium">
            <a class="recent-link" href="http://earthsky.org/tonight/moon-and-mars-on-october-17-and-18"></a>
      <div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="menu"><li id="menu-item-241716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-241716"><a href="http://earthsky.org/tonight">Tonight</a>
<ul class="sub-menu">
	<li id="menu-item-241723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241723"><a href="http://earthsky.org/brightest-stars">Brightest Stars</a></li>
	<li id="menu-item-241722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241722"><a href="http://earthsky.org/astronomy-essentials">Astronomy Essentials</a></li>
	<li id="menu-item-241725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241725"><a href="/moon-phases">Moon Phases</a></li>
	<li id="menu-item-241724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241724"><a href="http://earthsky.org/clusters-nebulae-galaxies">Clusters Nebulae Galaxies</a></li>
	<li id="menu-item-241726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241726"><a href="/favorite-star-patterns">Favorite Star Patterns</a></li>
	<li id="menu-item-241727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241727"><a href="/constellations">Constellations</a></li>
</ul>
</li>
<li id="menu-item-241714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241714"><a href="http://earthsky.org/space">Space</a></li>
<li id="menu-item-241713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241713"><a href="http://earthsky.org/earth">Earth</a></li>
<li id="menu-item-241715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241715"><a href="http://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241717"><a href="/tag/videos">Videos</a></li>
<li id="menu-item-241721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241721"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-241720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241720"><a href="http://earthsky.org/todays-image">Today&#8217;s Image</a></li>
<li id="menu-item-241719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241719"><a href="http://earthskystore.org/">Store</a></li>
<li id="menu-item-277202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277202"><a target="_blank" href="https://helpsupportearthsky.org">Donate</a></li>
</ul></div>    </div>
 
</div><!-- #header -->

<link rel='stylesheet' id='gravityview_default_style-css'  href='http://earthsky.org/wp-content/plugins/gravityview/templates/css/gv-default-styles.css?ver=1.22.55' type='text/css' media='all' />
<div id="page-padding">
  </div>
	<div id="leaderboard" class="leaderboard-ad clearfix" style="margin: 0 auto">
    <!-- /12836845/Top_Leaderboard -->
<div id="div-gpt-ad-1485292913559-0" class="homepage_leaderboard">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485292913559-0'); });
</script>
</div>    <div id="Right_of_Leaderboard">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('Right_of_Leaderboard'); });
  </script>
</div>	</div>



<div id="main">
  <div class="row main-row">


  <div id="content"  class="columns medium-12 large-8 main-container">

    <!--      <div class="post_crumbs">
        <small>EarthSky // <a href="http://earthsky.org/space" rel="category tag">Space</a></small>
        <span class="crumb_time"><span style="font-weight:400;float:right;font-size:12px;line-height:21px">Release Date: Oct 18, 2018</span></span>
      </div> -->


      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=earthsky"></script>
      <div id="post-297025" class="post single_post clearfix post-297025 type-post status-publish format-standard has-post-thumbnail hentry category-space">
      <div class="entry_header clearfix">
        <h2 class="entry-title">Report calls for NASA to ramp up search for alien biosignatures</h2>
        <div class="entry-meta clearfix">
          <div class="entry-author entry-meta-item">
            <span class="publisher">By <a href="http://earthsky.org/team/paul-scott-anderson" title="Posts by Paul Scott Anderson" class="author url fn" rel="author">Paul Scott Anderson</a> in </span><span class="post-category">Space</span> <span class="divider">|</span> <strong class="publish-time" style="font-style: normal;">October 18, 2018</strong>
          </div>
        </div><!-- .entry-meta -->
      </div><!-- entry header -->

      <div class="breaking-news-excerpt"><p>NASA is again being encouraged to expand its search for alien life &#8211; not just intelligent life &#8211; all forms of life, including microbes. </p>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Report calls for NASA to ramp up search for alien biosignatures' data-link='http://earthsky.org/space/national-academies-report-nasa-alien-biosignatures' data-summary='NASA is again being encouraged to expand its search for alien life - not just intelligent life - all forms of life, including microbes.' data-app-id='25212623' data-app-id-name='post_below_content'></div></div>

      


      <div class="row inner-content">
        <div class="medium-12 columns large-12 content-container">
          <div class="entry-content science-wire">

    <!--         <div id='post_link_unit' style='height:15px;padding-top:10px;text-align:left;color:red;margin-left:-5px;'>
              <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('post_link_unit'); });
              </script>
            </div> -->

            <div id="attachment_297034" style="width: 810px" class="wp-caption alignnone"><img class="size-large wp-image-297034" src="http://en.es-static.us/upl/2018/10/aHR0cDovL3d3dy5zcGFjZS5jb20vaW1hZ2VzL2kvMDAwLzA3My80NTAvb3JpZ2luYWwvYXN0cm9iaW9sb2d5LmpwZw-800x690.jpg" alt="" width="800" height="690" srcset="http://en.es-static.us/upl/2018/10/aHR0cDovL3d3dy5zcGFjZS5jb20vaW1hZ2VzL2kvMDAwLzA3My80NTAvb3JpZ2luYWwvYXN0cm9iaW9sb2d5LmpwZw-800x690.jpg 800w, http://en.es-static.us/upl/2018/10/aHR0cDovL3d3dy5zcGFjZS5jb20vaW1hZ2VzL2kvMDAwLzA3My80NTAvb3JpZ2luYWwvYXN0cm9iaW9sb2d5LmpwZw-300x259.jpg 300w, http://en.es-static.us/upl/2018/10/aHR0cDovL3d3dy5zcGFjZS5jb20vaW1hZ2VzL2kvMDAwLzA3My80NTAvb3JpZ2luYWwvYXN0cm9iaW9sb2d5LmpwZw-768x662.jpg 768w, http://en.es-static.us/upl/2018/10/aHR0cDovL3d3dy5zcGFjZS5jb20vaW1hZ2VzL2kvMDAwLzA3My80NTAvb3JpZ2luYWwvYXN0cm9iaW9sb2d5LmpwZw-190x164.jpg 190w, http://en.es-static.us/upl/2018/10/aHR0cDovL3d3dy5zcGFjZS5jb20vaW1hZ2VzL2kvMDAwLzA3My80NTAvb3JpZ2luYWwvYXN0cm9iaW9sb2d5LmpwZw-140x121.jpg 140w, http://en.es-static.us/upl/2018/10/aHR0cDovL3d3dy5zcGFjZS5jb20vaW1hZ2VzL2kvMDAwLzA3My80NTAvb3JpZ2luYWwvYXN0cm9iaW9sb2d5LmpwZw-60x51.jpg 60w" sizes="(max-width: 800px) 100vw, 800px"><p class="wp-caption-text"><em>Astrobiology</em> is the scientific study of study of the origin, evolution, distribution and future of life in the universe. A new report from the National Academies recommends strategies to help NASA expand its search for life elsewhere. Image via NASA.</p></div>
<p>Late last month, I <a href="http://earthsky.org/space/nasa-hosts-workshop-on-how-to-search-for-evidence-of-alien-technosignatures" target="_blank" rel="noopener">reported</a> on how the U.S. Congress wants NASA to focus more on searching for alien <a href="https://en.wikipedia.org/wiki/Technosignature" rel="noopener" target="_blank">technosignatures</a> in space. In other words, Congress is encouraging NASA to look for signals from advanced civilizations elsewhere in our galaxy. On October 10, 2018, another congressionally mandated <a href="https://www.nap.edu/catalog/25252/an-astrobiology-strategy-for-the-search-for-life-in-the-universe" target="_blank" rel="noopener">report</a> – this time from the <a href="http://www.nationalacademies.org/?_ga=2.217258070.1157561980.1539216177-2005555276.1536477216" target="_blank" rel="noopener">National Academies of Sciences, Engineering and Medicine</a> in Washington, D.C. – urged a related search. The report asked NASA to ramp up its research on alien <a href="https://en.wikipedia.org/wiki/Biosignature" target="_blank" rel="noopener">biosignatures</a>, which are signatures of life in all its various forms, including microbes. It urged NASA to incorporate the science of <a href="https://depts.washington.edu/astrobio/drupal/content/what-astrobiology" target="_blank" rel="noopener">astrobiology</a> – the study of life in the universe – more fully into all stages of future exploratory missions to the planets of our solar system. </p>
<p>The report is called <a href="http://www8.nationalacademies.org/onpinews/newsitem.aspx?RecordID=25252&amp;_ga=2.180977255.1751329907.1539185087-511107496.1539185087" target="_blank" rel="noopener">An Astrobiology Strategy for the Search for Life in the Universe</a>. </p>
<p>From the report:</p><div id="earth-f6c361ebda9c88bbe6b03e93fe361fdf"></div>
<blockquote><p>Astrobiology is the study of the origin, evolution, distribution, and future of life in the universe. It is an inherently interdisciplinary field that encompasses astronomy, biology, geology, <a href="http://helio-vo.eu/science.php" target="_blank" rel="noopener">heliophysics</a>, and planetary science, including complementary laboratory activities and field studies conducted in a wide range of terrestrial environments. Combining inherent scientific interest and public appeal, the search for life in the solar system and beyond provides a scientific rationale for many current and future activities carried out by the National Aeronautics and Science Administration (NASA) and other national and international agencies and organizations.</p>
<p>Requested by NASA, this study offers a science strategy for astrobiology that outlines key scientific questions, identifies the most promising research in the field, and indicates the extent to which the mission priorities in existing decadal surveys address the search for life’s origin, evolution, distribution, and future in the universe. This report makes recommendations for advancing the research, obtaining the measurements, and realizing NASA’s goal to search for signs of life in the universe.</p></blockquote>
<div id="attachment_297036" style="width: 810px" class="wp-caption alignnone"><img class="size-large wp-image-297036" src="http://en.es-static.us/upl/2018/10/lake-mars-subsurface-annotated-e1532623191999-800x574.jpg" alt="" width="800" height="574" srcset="http://en.es-static.us/upl/2018/10/lake-mars-subsurface-annotated-e1532623191999.jpg 800w, http://en.es-static.us/upl/2018/10/lake-mars-subsurface-annotated-e1532623191999-300x215.jpg 300w, http://en.es-static.us/upl/2018/10/lake-mars-subsurface-annotated-e1532623191999-768x551.jpg 768w, http://en.es-static.us/upl/2018/10/lake-mars-subsurface-annotated-e1532623191999-190x136.jpg 190w, http://en.es-static.us/upl/2018/10/lake-mars-subsurface-annotated-e1532623191999-140x100.jpg 140w" sizes="(max-width: 800px) 100vw, 800px"><p class="wp-caption-text">Could this be a subsurface, liquid-water lake on Mars? The bright horizontal feature in this radar image represents Mars’ icy surface. The south polar layered deposits – layers of ice and dust – are seen to a depth of about a mile (1.5 km). Below is a base layer that in some areas is even brighter than the surface reflections, highlighted in blue. Analysis of the reflected signals suggests liquid water. Subsurface regions like this should be a high priority in the search for life, according to the new report. Image via ESA/NASA/JPL/ASI/Univ. Rome; <a href="http://science.sciencemag.org/content/361/6401/490.editor-summary" target="_blank" rel="noopener">R. Orosei et al. 2018</a>.</p></div>
<p>The National Academies will appoint an ad hoc committee to initiate a study of the state of astrobiology as it relates to the search for life in the solar system and exoplanetary systems. The <a href="http://sites.nationalacademies.org/SSB/CurrentProjects/SSB_180812" target="_blank" rel="noopener">primary objectives</a> of the study will:</p>
<blockquote><p>– Take account of and build on NASA’s current <a href="https://astrobiology.nasa.gov/news/the-2015-astrobiology-strategy-identifies-priority-research-for-the-nasa-astrobiology-program-in-the-next-decade/" target="_blank" rel="noopener">Astrobiology Strategy 2015</a>;</p>
<p>– Outline key scientific questions and technology challenges in astrobiology, particularly as they pertain to the search for life in the solar system and extrasolar planetary systems;</p>
<p>– Identify the most promising key research goals in the field of the search for signs of life in which progress is likely in the next 20 years;</p>
<p>– Discuss which of the key goals could be addressed by U.S. and international space missions and ground telescopes in operation or in development;</p>
<p>– Discuss how to expand partnerships (interagency, international and public/private) in furthering the study of life’s origin, evolution, distribution, and future in the universe;</p>
<p>– Make recommendations for advancing the research, obtaining the measurements, and realizing NASA’s goal to search for signs of life in the universe.</p></blockquote>
<p>So what exactly is this report recommending? The National Academies said it wants NASA to expand on how it searches for evidence of life on other planets and moons. Future searches would include both past and present life, by using a more sophisticated catalog and framework to enhance NASA’s ability to detect – and this is significant – both life that might be similar to terrestrial life, and life that may be quite <em>different</em> from life as we know it on Earth. </p>
<p>Until now, NASA has focused on looking for evidence of life that is similar to earthly life, primarily microorganisms that use carbon, nitrogen and water. This led to the <em>follow the water</em> mantra that NASA has used, in particular for its exploration of Mars. </p>
<p>That approach makes sense to some degree, since on Earth, all life we know of requires water.</p>
<div id="attachment_297037" style="width: 640px" class="wp-caption alignnone"><img class="size-full wp-image-297037" src="http://en.es-static.us/upl/2018/10/Exoplanet_biosignatures_graphic_NEWS_WEBNEW.jpg" alt="" width="630" height="884" srcset="http://en.es-static.us/upl/2018/10/Exoplanet_biosignatures_graphic_NEWS_WEBNEW.jpg 630w, http://en.es-static.us/upl/2018/10/Exoplanet_biosignatures_graphic_NEWS_WEBNEW-214x300.jpg 214w, http://en.es-static.us/upl/2018/10/Exoplanet_biosignatures_graphic_NEWS_WEBNEW-300x421.jpg 300w, http://en.es-static.us/upl/2018/10/Exoplanet_biosignatures_graphic_NEWS_WEBNEW-190x267.jpg 190w, http://en.es-static.us/upl/2018/10/Exoplanet_biosignatures_graphic_NEWS_WEBNEW-140x196.jpg 140w" sizes="(max-width: 630px) 100vw, 630px"><p class="wp-caption-text">The new report from the National Academies recommends looking for alien life in two ways – both as we know it (on Earth) and as we don’t. Image via Chart: <a href="https://www.saraseager.com" target="_blank" rel="noopener">S. Seager</a> &amp; W. Bains Sci. Adv. 1, e1500047 (2015)/Cone: Ref. 5.</p></div>
<p>More recently, however, scientists have been considering the possibilities of more exotic forms of life, such as organisms based on methane instead of water. In this view, places like Saturn’s moon Titan – with its liquid methane/ethane lakes and seas – might be <a href="http://earthsky.org/space/craters-cryovolcanoes-best-for-life-search-on-titan" target="_blank" rel="noopener">more habitable than previously supposed</a>. The report recommends that NASA search for so-called <em>agnostic biosignatures</em> – in other words, for signs of life that aren’t tied to a particular metabolism or molecular <em>blueprint</em>, or other characteristics of life as we currently know it.</p>
<p>The report also recommends a comprehensive framework be established to aid in distinguishing between biosignatures and <a href="https://www.dictionary.com/browse/abiotic" target="_blank" rel="noopener">abiotic</a> (non-living) phenomena, and also to improve understanding of the potential for biosignatures to be preserved (or not) over long planetary time-scales. It suggests the need for in-situ detection of energy-starved or otherwise sparsely distributed life such as <a href="http://www.els.net/WileyCDA/ElsArticle/refId-a0021153.html" target="_blank" rel="noopener">chemolithotrophic</a> or rock-eating life. This includes looking for evidence of life below the surface of a planet or moon; the subsurface is now thought to be the best place to look for such evidence on Mars, for example, especially after the discovery of a <a href="http://earthsky.org/space/mars-express-spacecraft-finds-evidence-of-subsurface-lake-on-mars" target="_blank" rel="noopener">subsurface lake below the south pole</a>. </p>
<p>This same strategy could, of course, also be applied to moons such as Jupiter’s moon Europa and Saturn’s moon Enceladus, which have subsurface oceans.</p>
<p>The recommendations also extend beyond our own solar system, saying that NASA should also use technologies in near-term direct imaging missions that can suppress the light from stars in order to image exoplanets. For more about this, read my earlier article here at <em>EarthSky</em>: <a href="http://earthsky.org/space/congressionally-mandated-report-urges-nasa-to-directly-image-earth-like-exoplanets" rel="noopener" target="_blank">Report calls for direct images of Earth-like exoplanets</a>. These suggestions form a part of the National Academies’ <a href="http://sites.nationalacademies.org/SSB/CurrentProjects/SSB_180659" target="_blank" rel="noopener">Exoplanet Science Strategy</a>.</p>
<div id="attachment_297039" style="width: 810px" class="wp-caption alignnone"><img class="size-large wp-image-297039" src="http://en.es-static.us/upl/2018/10/Titan-life_reduced_no-legend-800x951-800x951.jpg" alt="" width="800" height="951" srcset="http://en.es-static.us/upl/2018/10/Titan-life_reduced_no-legend-800x951.jpg 800w, http://en.es-static.us/upl/2018/10/Titan-life_reduced_no-legend-800x951-252x300.jpg 252w, http://en.es-static.us/upl/2018/10/Titan-life_reduced_no-legend-800x951-768x913.jpg 768w, http://en.es-static.us/upl/2018/10/Titan-life_reduced_no-legend-800x951-300x357.jpg 300w, http://en.es-static.us/upl/2018/10/Titan-life_reduced_no-legend-800x951-190x226.jpg 190w, http://en.es-static.us/upl/2018/10/Titan-life_reduced_no-legend-800x951-140x166.jpg 140w" sizes="(max-width: 800px) 100vw, 800px"><p class="wp-caption-text">Saturn’s moon Titan is another intriguing place to search for “life as we don’t know it.” Could organisms of some kind exist in its subsurface ocean or in the liquid methane/ethane lakes and seas on its surface? Image via <a href="https://www.soest.hawaii.edu/soestwp/announce/news/higp-scientist-receives-nasa-award-for-research-into-life-in-universe/" target="_blank" rel="noopener">Athanasios Karagiotas/Theoni Shalamberidze</a>.</p></div>
<p>The report also highlights the need for specialized measurements, equipment and analysis required to take full advantage of space missions, including some that exist outside of traditional space science fields, as well as the need for interdisciplinary, non-traditional cooperation and collaboration with organizations outside of NASA.</p>
<p>As also noted, NASA missions have so far mostly been based on geological interests rather than astrobiological. This again has been particularly true with Mars – the <a href="https://nssdc.gsfc.nasa.gov/planetary/viking.html" target="_blank" rel="noopener">Viking missions</a> in the late 1970s to early 1980s were the last ones to focus specifically on looking for evidence of life – the results of which are still hotly debated to this day. Since then, the priority has been to search for evidence of past <a href="https://en.wikipedia.org/wiki/Planetary_habitability" target="_blank" rel="noopener">habitability</a>. Not even past life, rather just the conditions that <i>might have made life possible </i>millions or billions of years ago.</p>
<p>The report stresses that an interdisciplinary approach to astrobiology is necessary toproduce a more complete picture of life on Earth as well as other planets. That approach should integrate the physical, chemical, biological, geologic, planetary and astrophysical sciences into the study of astrobiology to show how the relationship between life and its environment changes – producing a new, more dynamic view of habitability overall. NASA should continue to actively seek new mechanisms to reduce the barriers to these potential collaborations, the report says.</p>
<div id="attachment_297042" style="width: 810px" class="wp-caption alignnone"><img class="size-large wp-image-297042" src="http://en.es-static.us/upl/2018/10/couldcuriosi-800x393.png" alt="" width="800" height="393" srcset="http://en.es-static.us/upl/2018/10/couldcuriosi.png 800w, http://en.es-static.us/upl/2018/10/couldcuriosi-300x147.png 300w, http://en.es-static.us/upl/2018/10/couldcuriosi-768x377.png 768w, http://en.es-static.us/upl/2018/10/couldcuriosi-190x93.png 190w, http://en.es-static.us/upl/2018/10/couldcuriosi-140x69.png 140w" sizes="(max-width: 800px) 100vw, 800px"><p class="wp-caption-text">The last time that NASA looked directly for life on Mars, or any other planet or moon, was with the Viking mission in the late 1970s to early 1980s. Image via NASA/JPL.</p></div>
<p>An online event called <em>An Astrobiology Science Strategy for the Search for Life in the Universe</em> was livestreamed on October 10, 2018, but you can still <a href="https://livestream.com/NASEM/AstrobioScience" target="_blank" rel="noopener">watch it again here</a>. A prepublication version of the written report is also <a href="https://www.nap.edu/read/25252/chapter/1" target="_blank" rel="noopener">available here</a>.</p>
<p>Bottom line: NASA needs to expand its search for signs of extraterrestrial life, according to a new congressionally-mandated report from the National Academies of Sciences, Engineering and Medicine. Previous search strategies have mostly been narrowly focused, usually not looking for evidence of life at all. Hopefully these recommendations will bring us closer to discovering the first evidence of alien biology elsewhere in the solar system or beyond.</p>
<p><a href="https://www.nap.edu/catalog/25252/an-astrobiology-strategy-for-the-search-for-life-in-the-universe" target="_blank" rel="noopener">Source: An Astrobiology Strategy for the Search for Life in the Universe</a></p>
<p><a href="https://www.nap.edu" target="_blank" rel="noopener">Via The National Academies of Sciences, Engineering and Medicine</a></p>
<div class="shareaholic-canvas" data-app="share_buttons" data-title="Report calls for NASA to ramp up search for alien biosignatures" data-link="http://earthsky.org/space/national-academies-report-nasa-alien-biosignatures" data-summary="NASA is again being encouraged to expand its search for alien life - not just intelligent life - all forms of life, including microbes." data-app-id="25212623" data-app-id-name="post_below_content"></div><span class="cp-load-after-post"></span>

            <div class="columns small-12 no-pad">
    
                
                  
           
     

              <div class="row border-row">                 
                <div class="columns medium-4 section-title">
                  <h3 class="section-title"><a href="/team/Paul Scott Anderson">Paul Scott Anderson</a></h3>
                </div>
                <div class="columns medium-4"></div>
                <div class="columns medium-4"></div>
              </div>
              <div class="row">
                                 <div class="columns small-12 medium-4">
                    <div class="img-wrap auth-photo-wrap">
                      <div class="auth-photo" style="background-size:cover; background-position:50% 50%;">
                       <img src="http://en.es-static.us/upl/userphoto/209.jpg" alt="Paul Scott Anderson" width="150" height="150" class="photo" /> 
                      </div>
                       <script type="text/javascript">
                          var authPhoto = $(".photo").attr("src");
                          $(".auth-photo").css( 'background-image', 'url("' + authPhoto + '")');
                       </script>
                    </div>
                </div>
                <div class="columns small-12 medium-8">
                  <div class="featured_widget_info clearfix">
                    <p>Paul Scott Anderson has had a passion for space exploration that began when he was a child when he watched Carl Sagan’s Cosmos. While in school he was known for his passion for space exploration and astronomy. He started his blog The Meridiani Journal in 2005, which was a chronicle of planetary exploration. In 2015, the blog was renamed as Planetaria. While interested in all aspects of space exploration, his primary passion is planetary science. In 2011, he started writing about space on a freelance basis, and now currently writes for AmericaSpace and Futurism (part of Vocal). He has also written for Universe Today and SpaceFlight Insider, and has also been published in The Mars Quarterly and has done supplementary writing for the well-known iOS app Exoplanet for iPhone and iPad.</p>
                  </div>
                </div>
                                  </div>
              <div class="row border-row">
                <div class="columns medium-4 section-title">
                  <h3 class="section-title">MORE ARTICLES</h3>
                </div>
                <div class="columns medium-4"></div>
                <div class="columns medium-4"></div>
              </div>     
              <div class="row more-articles no-pad">
                                <div class="columns small-12 small-one medium-6">
                  <div class="featured-post featured-one">              
                    <a href="http://earthsky.org/space/national-academies-report-nasa-alien-biosignatures">
                                            <div class="thumbnail" style="background:url('http://en.es-static.us/upl/2018/10/aHR0cDovL3d3dy5zcGFjZS5jb20vaW1hZ2VzL2kvMDAwLzA3My80NTAvb3JpZ2luYWwvYXN0cm9iaW9sb2d5LmpwZw-300x259.jpg'); background-size:cover; background-position:50% 50%;"></div> 
                    </a>
                    <div class="post-wrap"><a href="http://earthsky.org/space/national-academies-report-nasa-alien-biosignatures"><h3 class="post-title">Report calls for NASA to ramp up search for alien biosignatures</h3><span class="post-time">6 hours ago </span></a></div>
                  </div>
                </div>
                <div class="columns small-12 medium-6">
                  <div class="featured-post featured-two">              
                    <a href="http://earthsky.org/astronomy-essentials/taurid-new-meteroid-stream-potentially-hazardous-asteroids">
                                            <div class="thumbnail" style="background:url('http://en.es-static.us/upl/2015/11/meteor-taurid-fireball-2015-Bill-Allen-e1497481800462.jpg'); background-size:cover; background-position:50% 50%;"></div> 
                    </a>
                    <div class="post-wrap"><a href="http://earthsky.org/astronomy-essentials/taurid-new-meteroid-stream-potentially-hazardous-asteroids"><h3 class="post-title">Are asteroids hiding among the Taurids?</h3><span class="post-time">3 days ago </span></a></div>
                  </div>
                </div>
              </div> 
              <div class="row row-ads">
                <div class="columns small-12 medium-6" style="margin-bottom: 1rem;">
                  <!-- /12836845/Post_Bottom_Left -->
                  <div id='div-gpt-ad-1465933775558-0' style='height:250px; width:300px;'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465933775558-0'); });
                    </script>
                  </div>
                </div>
                <div class="columns small-12 medium-6">
                  <!-- /12836845/Post_Bottom_Right -->
                  <div id='div-gpt-ad-1465933775558-1' style='height:250px; width:300px;'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465933775558-1'); });
                    </script>
                  </div>
                </div>
              </div>        
              <div class="row">
                <div class="columns small-12 outbrain-wrapper">
                  <div id="contentad235421"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "f1c3cc65-08eb-4c12-a1f2-813c165521ec",
            d:  "ZWFydGhza3kub3Jn",
            wid: "235421",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content.ad/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad235421").appendChild(s);
    })(document);
</script>
                </div>
              </div>    
              <div class="row">
                <div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    
    var disqus_config = function () {
        this.page.url = 'http://earthsky.org/space/national-academies-report-nasa-alien-biosignatures';  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = '297025 http://earthsky.org/?p=297025'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//earthskyscience.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
                <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
              </div>   
                
            </div>

            
          </div><!-- .entry-content -->
        </div>
      </div>




      <div class="entry-social clearfix">
        <!--<div class="entry-author">
          : <a href="http://earthsky.org/team/paul-scott-anderson" title="Posts by Paul Scott Anderson" rel="author">Paul Scott Anderson</a>        </div>-->
      </div>


<!--       <div class="ads-house-bottom">
        <div id='house_ad_590_250'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('house_ad_590_250'); });
          </script>
        </div>
      </div>
 -->

      <!--  -->

      </div><!-- post -->

          
    </div><!-- #content -->
    <div class="widget-area home-sidebar sidebar columns large-4 hide-for-medium hide-for-small last">
      <div class="wrapper">
        


<style type="text/css">
	#ti {width:300px;height:auto;margin-bottom:25px;position:relative;}
	.ti-image img {display:block;}
	.ti-header {width:300px;height:26px;background-image:url('http://en.es-static.us/assets/img/site/ti/ti_header.png');position:relative;}
	.ti-title {text-align:center;padding:5px 0 5px;background-color:#eeeeee;line-height:normal;font-size:10px;-webkit-border-bottom-right-radius: 3px;-webkit-border-bottom-left-radius: 3px;-moz-border-radius-bottomright: 3px;-moz-border-radius-bottomleft: 3px;border-bottom-right-radius: 3px;border-bottom-left-radius: 3px;}
</style>


<div class="ti todays-image sidebar-widget">
	<h3 class="sb-title">Today's Image<!-- <span>8 hours ago</span> --></h3>
	<div class="ti-image">
		<p style="margin-bottom: 0.75rem; line-height: 1;"><a  style="color: #000"  href="http://earthsky.org/todays-image/northern-lights-aurora-over-sweden-photo">Northern lights over Sweden</a></p>
		<a href="http://earthsky.org/todays-image/northern-lights-aurora-over-sweden-photo"><img width="300" height="300" src="http://en.es-static.us/upl/2018/10/northern-lights-aurora-sweden-oct2018-1-e1539711964338-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://en.es-static.us/upl/2018/10/northern-lights-aurora-sweden-oct2018-1-e1539711964338-300x299.jpg 300w, http://en.es-static.us/upl/2018/10/northern-lights-aurora-sweden-oct2018-1-e1539711964338-150x150.jpg 150w, http://en.es-static.us/upl/2018/10/northern-lights-aurora-sweden-oct2018-1-e1539711964338-640x638.jpg 640w, http://en.es-static.us/upl/2018/10/northern-lights-aurora-sweden-oct2018-1-e1539711964338-190x189.jpg 190w, http://en.es-static.us/upl/2018/10/northern-lights-aurora-sweden-oct2018-1-e1539711964338-140x140.jpg 140w, http://en.es-static.us/upl/2018/10/northern-lights-aurora-sweden-oct2018-1-e1539711964338.jpg 722w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	</div>
	<div class="ti-title">
		<a href="http://earthsky.org/todays-image/northern-lights-aurora-over-sweden-photo">Northern lights over Sweden</a>
	</div>
</div>


	
		<div class="ti tonights-chart sidebar-widget">
			<h3 class="sb-title">Tonight<!-- <span>1 day ago</span> --></h3>
			
			<div class="ti-image">
				<p style="margin-bottom: 0.75rem; line-height: 1;"><a style="color: #000" href="http://earthsky.org/tonight/moon-and-mars-on-october-17-and-18">Moon and Mars on October 17 and 18</a></p>
				<a href="http://earthsky.org/tonight/moon-and-mars-on-october-17-and-18"><img width="300" height="300" src="http://en.es-static.us/upl/2018/10/2018-oct-17-18-19-moon-mars-fomalhaut-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://en.es-static.us/upl/2018/10/2018-oct-17-18-19-moon-mars-fomalhaut-300x300.jpg 300w, http://en.es-static.us/upl/2018/10/2018-oct-17-18-19-moon-mars-fomalhaut-150x150.jpg 150w, http://en.es-static.us/upl/2018/10/2018-oct-17-18-19-moon-mars-fomalhaut-190x190.jpg 190w, http://en.es-static.us/upl/2018/10/2018-oct-17-18-19-moon-mars-fomalhaut-140x140.jpg 140w, http://en.es-static.us/upl/2018/10/2018-oct-17-18-19-moon-mars-fomalhaut.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>

		</div>

	
<div id="text-54" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><!-- /12836845/First_Sidebar_Paid_Ad -->
<div id='div-gpt-ad-1465053998288-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465053998288-0'); });
</script>
</div>
</br></div>
		</div></div><h2 class="sb-title">We're Social <span>all the time</span></h2>

<div class="fb-like-box" data-href="http://www.facebook.com/earthsky" data-width="300" data-show-faces="true" data-stream="false" data-header="false" style="margin-bottom:25px;"></div><div id="text-43" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><a href="http://earthsky.org/astronomy-essentials/earthskys-meteor-shower-guide"><img src="http://en.es-static.us/upl/2015/05/meteor-shower-guide-ad.jpg"></a>
<br/><br/></div>
		</div></div><div id="text-56" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><!-- /12836845/Second_Sidebar_Paid_Ad -->
</br>
<div id='div-gpt-ad-1465054310215-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465054310215-0'); });
</script>
</div>
</br></div>
		</div></div>
<div id="twitter-feed" class="widget-container sidebar-widget">
	<a class="twitter-timeline" href="https://twitter.com/earthskyscience" data-height="700" data-widget-id="454147014410784768">Tweets by @earthskyscience</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div><div id="text-65" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><div id="contentad235422"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "b5311078-284d-45fa-93df-e7754f6a7ebc",
            d:  "ZWFydGhza3kub3Jn",
            wid: "235422",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content.ad/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad235422").appendChild(s);
    })(document);
</script></div>
		</div></div><div id="text-60" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><!-- /12836845/Third_Sidebar_House_Ad -->
<div id='div-gpt-ad-1467994935188-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467994935188-0'); });
</script>
</div></div>
		</div></div>        <div class="donate-sidebar">
          <h2>support earthsky <span>DONATE</span></h2>
        </div>      
      </div>
    </div><!-- #primary .widget-area -->
  </div><!-- container -->
</div><!-- main -->

	<div class="footer-leaderboard-wrapper" style="background: #f9f9f9; text-align: center; padding-top: 0.5rem">
    <div id="footer-leaderboard">
      <div id='div-gpt-ad-1485297518323-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485297518323-0'); });
        </script>
      </div>
    </div>
  </div>
  <div id="footer" class="footer-wrapper">
		<div class="container clearfix">
<!--       <div class="ads-footer">
        <div id='bottom_leaderboard' class="footer-unit">
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('bottom_leaderboard'); });
          </script>
        </div>
      </div> -->

			<div class="footer-menu clearfix  hide-for-small hide-for-medium">
        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-268680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268680"><a target="_blank" href="http://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79">Subscribe</a></li>
<li id="menu-item-241694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241694"><a target="_blank" href="http://earthskystore.org/">Store</a></li>
<li id="menu-item-241695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241695"><a href="/about">About</a></li>
<li id="menu-item-241696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241696"><a href="http://earthsky.org/donate">Donate</a></li>
<li id="menu-item-241697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241697"><a href="http://earthsky.org/image-submissions">Submit Your Image</a></li>
<li id="menu-item-241698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241698"><a href="/contact-us">Contact Us</a></li>
</ul></div>    	</div>
      
			<!-- <span style="float:left;font-size:11px;"><a href='http://earthsky.org/privacy-policy'>Privacy Policy</a></span> -->
      <script>
        $(function() {
          $('.copyright-year').html(new Date().getFullYear());
        });
      </script>
			<span class="site-info">
				<a href="http://earthsky.org/" title="EarthSky" rel="home">
					&copy; <span class="copyright-year">2016</span> EarthSky Communications Inc.
				</a>
			</span><!-- #site-info -->

		</div><!-- container -->

	</div> <!-- #footer -->

</div><!-- #site_wrapper -->
<style>
  #subscribeModal {
    max-width: 30rem;
    max-height: 16rem;
  }
</style>
<!-- <div id="subscribeModal" class="reveal-modal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
<script type="text/javascript">var host = (("https:" == document.location.protocol) ? "https://secure." : "http://");document.write(unescape("%3Cscript src='" + host + "wufoo.com/scripts/embed/form.js' type='text/javascript'%3E%3C/script%3E"));</script>

<script type="text/javascript">
var z7x4a3 = new WufooForm();
z7x4a3.initialize({
'ssl':false,
'userName':'earthsky', 
'formHash':'z7x4a3', 
'autoResize':true,
'height':'260'});
z7x4a3.display();
</script>
</div> -->
			

    <noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-63Xiu7M6BwKtY.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->

		<input type="hidden" name="OBKey" value="XdSkTyk7LTYukFUVdLZtRQ=="/> <script LANGUAGE="JavaScript">var OBCTm='1323287939948'; </script><script LANGUAGE="JavaScript" src="http://widgets.outbrain.com/claim.js"></script>
		<!-- End Outbrain tag -->

<!-- <script type="text/javascript">
      function createCookie(name,value,days) {
      if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
    }

    function readCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }

    function showModal() {
      tb_show('','#TB_inline?height=300&width=480&inlineId=promo',false);
    }

    function delayModal() {
      setTimeout(function(){
        jQuery( document ).ready(function( $ ) {
          showModal();
          createCookie('mypopup','no',365);
        });
      }, 45000)
    }

    var visited = readCookie('mypopup');

    if (!visited) {
      delayModal();
    }
  </script> -->
  <!-- LiveConnectTag for advertisers -->
  <script type="text/javascript" src="//b-code.liadm.com/a-018f.min.js" async="true" charset="utf-8"></script>
<!-- LiveConnectTag for advertisers -->
  <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0017/7730.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
  </script>
  <script src="http://earthsky.org/wp-content/themes/earthsky_techpines/static/app.js"></script>
	
			<script type="text/javascript">

				jQuery(document).on( "cp_after_form_submit", function( e, element, response
					, style_slug ) {

					if( false == response.data.error ) {

						if( 'undefined' !== typeof response.data['cfox_data']  ) {
							var form_data = JSON.parse( response.data['cfox_data']  );

							form_data.overwrite_tags = false;

							if( 'undefined' !== typeof convertfox ) {
								convertfox.identify( form_data );
							}
						}
					}

				});


			</script>
			<script type='text/javascript' src='//en.es-static.us/assets/js/modernizr.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.5/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://earthsky.org/wp-content/themes/earthsky_v25//js/plugins.js'></script>
<script type='text/javascript' src='http://earthsky.org/wp-content/themes/earthsky_v25//js/script.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/quantcast.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/gplusone.js'></script>
<script type='text/javascript' src='http://earthsky.org/wp-includes/js/wp-embed.min.js'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {"content_1":{"elementid":["earth-f6c361ebda9c88bbe6b03e93fe361fdf"],"ads":{"255976":{"id":255976,"title":"Middle Post","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"earth-content\" style=\"text-align: center; margin-top: 5px; margin-bottom: 10px; \" id=\"earth-1312648038\"><!-- \/12836845\/Middle_of_Content_300x250 -->\r\n<div id='div-gpt-ad-1485358365934-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1485358365934-0'); });\r\n<\/script>\r\n<\/div><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain"}},"type":"ad","id":255976,"placement_info":{"type":"post_content","name":"Content","item":"ad_255976","options":{"position":"after","index":3,"tag":"p","cache-busting":"auto","ad_label":"default","placement_position":"","pro_minimum_length":""},"id":"content"},"test_id":null}};
var advads_ajax_queries = [];
var advads_has_ads = [];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script>				<!-- This is minified version of cp-ga-front.js file located at convertpro-addon/analytics/assets/js/cp-ga-front.js if you want to make changes to this, edit cp-ga-front.js file, minify it and paste code here -->

				<script type="text/javascript">
				!function(e){var t="";e(window).on("cp_after_popup_open",function(e,t,n,o){var a=jQuery('.cp-popup-container[data-style="cp_style_'+o+'"]').data("styleslug");cpUpdateImpressions(a)}),cpUpdateImpressions=function(e){var t=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(t,"impression",e)},cpIsModuleOnScreen=function(e){var t=jQuery(window),n={top:t.scrollTop(),left:t.scrollLeft()};n.right=n.left+t.width(),n.bottom=n.top+t.height();var o=e.offset();return o.right=o.left+e.outerWidth(),o.bottom=o.top+e.outerHeight(),!(n.right<o.left||n.left>o.right||n.bottom<o.top||n.top>o.bottom)},e(document).on("cp_after_form_submit",function(e,t,n,o){if(!0===n.success){var a=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(a,"conversion",o)}}),cpCreateGoogleAnalyticEvent=function(e,n,o){void 0!==t&&("undefined"!=typeof ga?t=ga:"undefined"!=typeof _gaq?t=_gaq:"function"==typeof __gaTracker?t=__gaTracker:"function"==typeof gaplusu&&(t=gaplusu));var a=void 0!==cp_ga_object.ga_auth_type?cp_ga_object.ga_auth_type:"universal-ga";"undefined"!=typeof dataLayer&&"gtm-code"==a?dataLayer.push({event:cp_ga_object.ga_event_name,eventCategory:e,eventAction:n,eventLabel:o,eventValue:"1",nonInteraction:!0}):"gtag"==a&&"undefined"!=typeof gtag?"unchecked"!=cp_ga_object.ga_anonymous_ip?gtag("event",n,{event_label:o,event_category:e,non_interaction:!0,anonymize_ip:!0}):gtag("event",n,{event_label:o,event_category:e,non_interaction:!0}):"universal-ga"!=a&&"manual"!=a||"function"!=typeof t||("unchecked"!=cp_ga_object.ga_anonymous_ip?t("send","event",e,n,o,{nonInteraction:!0,anonymizeIp:!0}):t("send","event",e,n,o,{nonInteraction:!0}))},cp_track_inline_modules=function(){jQuery(".cp-popup-container.cp-module-before_after, .cp-popup-container.cp-module-inline, .cp-popup-container.cp-module-widget").each(function(){var e=jQuery(this);e.data("style").replace("cp_style_","");if(cpIsModuleOnScreen(e)&&!e.hasClass("cp-impression-counted")){var t=e.data("styleslug");cpUpdateImpressions(t),e.addClass("cp-impression-counted")}})},e(document).ready(function(){cp_track_inline_modules()}),e(document).scroll(function(e){cp_track_inline_modules()})}(jQuery);
				</script>
				</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.6.2 on 2018-10-18 12:08:56 -->