<!DOCTYPE html>
<!-- /space/tyc-7037-89-1-sextuplet-system-6-stars-that-eclipse--><!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html lang="en-US"  class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US"  class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US"  class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US"  class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US"  class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
<!--  <script>
    if (window.location.pathname !== '/donate' && window.location.protocol !== 'http:') {
      window.location.href = window.location.href.replace('https', 'http');
    }
  </script>-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-412478-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-412478-1');
</script>
<meta charset="UTF-8">
<title>Astronomers see multiple eclipses in unique 6-star system | Space | EarthSky</title>
<link rel="apple-touch-icon" sizes="57x57" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/manifest.json">
<link rel="mask-icon" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="robots" content="noodp,noydir">
<meta property="fb:app_id" content="126551857511356" />
<meta property="og:image" content="https://earthsky.org/upl/2021/01/TYC-7037-89-1-eclipsing-binaries-schematic-300x170.jpg" />
<meta property="og:url" content="https://earthsky.org/?p=353610" />
<meta property="og:title" content="Astronomers see multiple eclipses in unique 6-star system | EarthSky.org" />
<meta property="og:description" content="An international team of astronomers has discovered a unique 6-star system where eclipses of all 6 stars can be seen from Earth. " />

<link rel="pingback" href="https://earthsky.org/xmlrpc.php" />
<link href="https://plus.google.com/102947030587425940801" rel="publisher">

<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDi2CKQrdgV1efMsM8AQL5BL0_P4KYnJxw"></script>

<script src='https://www.google.com/recaptcha/api.js'></script>

<script>
(function(w, d) {
	w.adthrive = w.adthrive || {};
	w.adthrive.cmd = w.adthrive.cmd || [];
	w.adthrive.plugin = 'adthrive-ads-1.0.41';
	w.adthrive.host = 'ads.adthrive.com';

	var s = d.createElement('script');
	s.async = true;
	s.referrerpolicy='no-referrer-when-downgrade';
	s.src = 'https://' + w.adthrive.host + '/sites/5d668609cc7cae09064f6362/ads.min.js?referrer=' + w.encodeURIComponent(w.location.href);
	var n = d.getElementsByTagName('script')[0];
	n.parentNode.insertBefore(s, n);
})(window, document);
</script>

<!-- All In One SEO Pack 3.6.2[1224,1288] -->
<meta name="description"  content="An international team of astronomers has discovered a unique 6-star system where eclipses of all 6 stars can be seen from Earth." />

<meta name="keywords"  content="tyc 7037-89-1 sextuplet system 6 stars that eclipse,space" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://earthsky.org/#organization","url":"https://earthsky.org/","name":"EarthSky","sameAs":[]},{"@type":"WebSite","@id":"https://earthsky.org/#website","url":"https://earthsky.org/","name":"EarthSky","publisher":{"@id":"https://earthsky.org/#organization"}},{"@type":"WebPage","@id":"#webpage","url":"","inLanguage":"en-US","name":"Astronomers see multiple eclipses in unique 6-star system","isPartOf":{"@id":"https://earthsky.org/#website"},"breadcrumb":{"@id":"#breadcrumblist"},"description":"An international team of astronomers has discovered a unique 6-star system where eclipses of all 6 stars can be seen from Earth.","image":{"@type":"ImageObject","@id":"#primaryimage","url":"https://earthsky.org/upl/2021/01/TYC-7037-89-1-eclipsing-binaries-schematic-e1612050206660.jpg","width":800,"height":452,"caption":"Schematic representation of the TYC 7037-89-1 star system. The three pairs of binary stars are locked together gravitationally in a kind of cosmic dance, producing eclipses that can be seen from Earth. Image via NASA/ Goddard Space Flight Center."},"primaryImageOfPage":{"@id":"#primaryimage"},"datePublished":"2021-02-03T12:23:40-06:00","dateModified":"2021-02-02T21:54:32-06:00"},{"@type":"Article","@id":"#article","isPartOf":{"@id":"#webpage"},"author":{"@id":"https://earthsky.org/team/paul-scott-anderson#author"},"headline":"Astronomers see multiple eclipses in unique 6-star system","datePublished":"2021-02-03T12:23:40-06:00","dateModified":"2021-02-02T21:54:32-06:00","commentCount":0,"mainEntityOfPage":{"@id":"#webpage"},"publisher":{"@id":"https://earthsky.org/#organization"},"articleSection":"Space, Paul Scott Anderson","image":{"@type":"ImageObject","@id":"#primaryimage","url":"https://earthsky.org/upl/2021/01/TYC-7037-89-1-eclipsing-binaries-schematic-e1612050206660.jpg","width":800,"height":452,"caption":"Schematic representation of the TYC 7037-89-1 star system. The three pairs of binary stars are locked together gravitationally in a kind of cosmic dance, producing eclipses that can be seen from Earth. Image via NASA/ Goddard Space Flight Center."}},{"@type":"Person","@id":"https://earthsky.org/team/paul-scott-anderson#author","name":"Paul Scott Anderson","sameAs":[]},{"@type":"BreadcrumbList","@id":"#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://earthsky.org/","url":"https://earthsky.org/","name":"EarthSky - Earth, Space, Human World, Tonight"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"","url":"","name":"Astronomers see multiple eclipses in unique 6-star system"}}]}]}</script>
<link rel="canonical" href="https://earthsky.org/?p=353610" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//en.es-static.us' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jotfor.ms' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Feed" href="https://earthsky.org/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Comments Feed" href="https://earthsky.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Astronomers see multiple eclipses in unique 6-star system Comments Feed" href="https://earthsky.org/?p=353610/feed" />
<!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="/wp-content/themes/earthsky_v25//js/libs/selectivizr-min.js"></script><![endif]--><!--[if lt IE 8]><link rel="stylesheet" href="/wp-content/themes/earthsky_v25//css/ie.css" type="text/css" media="screen, projection"><![endif]--><!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"8ad6c9487a9a3c941e7f2ce240b43ca0","url_components":{"year":"2021","monthnum":"02","day":"03","hour":"06","minute":"23","second":"40","post_id":"353610","postname":"tyc-7037-89-1-sextuplet-system-6-stars-that-eclipse","category":"space"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='8ad6c9487a9a3c941e7f2ce240b43ca0' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='EarthSky' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://earthsky.org/?p=353610' />
<meta name='shareaholic:keywords' content='tag:tyc 7037-89-1 sextuplet system 6 stars that eclipse, cat:space, type:post' />
<meta name='shareaholic:article_published_time' content='2021-02-03T06:23:40-06:00' />
<meta name='shareaholic:article_modified_time' content='2021-02-02T15:54:32-06:00' />
<meta name='shareaholic:shareable_page' content='false' />
<meta name='shareaholic:article_visibility' content='draft' />
<meta name='shareaholic:article_author_name' content='Paul Scott Anderson' />
<meta name='shareaholic:site_id' content='8ad6c9487a9a3c941e7f2ce240b43ca0' />
<meta name='shareaholic:wp_version' content='9.3.3' />
<meta name='shareaholic:image' content='https://earthsky.org/upl/2021/01/TYC-7037-89-1-eclipsing-binaries-schematic-640x362.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/earthsky.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- earthsky.org is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='spm-css'  href='https://en.es-static.us/assets/mplayer/themes/es/es.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thick-box-css'  href='https://en.es-static.us/assets/js/thickbox/thick-box.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-base-css'  href='https://cdn.jotfor.ms/static/formCss.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-nova-css'  href='https://cdn.jotfor.ms/css/styles/nova.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400&#038;ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://earthsky.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gravityview-featured-entries-css'  href='https://earthsky.org/wp-content/plugins/gravityview-featured-entries/assets/css/featured-entries.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.2' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.2' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://earthsky.org/wp-json/" /><link rel="alternate" type="application/json" href="https://earthsky.org/wp-json/wp/v2/posts/353610" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://earthsky.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://earthsky.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://earthsky.org/?p=353610' />
<link rel="alternate" type="application/json+oembed" href="https://earthsky.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearthsky.org%2F%3Fp%3D353610" />
<link rel="alternate" type="text/xml+oembed" href="https://earthsky.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearthsky.org%2F%3Fp%3D353610&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,400italic|Open+Sans:400,400italic,700' rel='stylesheet' type='text/css'>
<link href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/style.css" rel="stylesheet" media="screen">
<!--
  ~ Copyright (C) 2014-2015 Media.net Advertising FZ-LLC All Rights Reserved
  -->
<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
</script>
<script src="//contextual.media.net/dmedianet.js?cid=8CUB43G60" async="async"></script>
<!--
  Taboola
  -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/earthsky-earthsky/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script>
  function fixPostWidth() {
    if ($('.sidebar-widget').is(':visible') && ($('body').hasClass('single') || window.location.pathname === "/tonight")) {
      $('.wp-caption, .entry-content > p').css({'max-width': $(window).width() - 460 - ($(window).width() - $('#main > .main-row').width())});
    } else {
      $('.wp-caption, .entry-content > p').css({'max-width': '100%'});
    }
  }
  $(function() {
    setInterval(function(){
      $('.page .shareaholic-resolved-canvas').remove();
    }, 100);
    var tonightLink = $('.recent-link').attr('href');

    $('.menu-item.menu-item-241716').addClass('tonight-link');
    $($('.tonight-link a')[0]).attr('href', tonightLink);
    fixPostWidth();
    setInterval(function() {
      fixPostWidth();
    }, 150);
  });
</script>
</head>
<body class="post-template-default single single-post postid-353610 single-format-standard">
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1587751570114329",
    enable_page_level_ads: true
  });
</script>-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="fb-root"></div>
<script type='text/javascript' src='https://en.es-static.us/assets/js/fbsdk.js'></script>

<div id="site_wrapper">
<!--   /home/nginx/domains/earthsky.org/public/wp-content/themes/earthsky_techpines/page.php -->
<div class="header">
<!--   <div></div>    -->
  	  	<div class="donate donate-callout" style="display: none">
  		<a href="/donate?utm_source=Donate&utm_medium=EarthSky&utm_campaign=Donate">Help Support EarthSky with a <span>Donation</span>! </a>
  	 <i class="material-icons close-donate">close</i>
    </div>
  	    
  	<div class="masthead header-inner">

      <div class="row header-row">
        <div class="logo" style="">
          <a href="https://earthsky.org/" title="EarthSky" rel="home">
            <img src="https://earthsky.org/wp-content/themes/earthsky_techpines/static/logo.svg" alt="">
            <strong>EarthSky</strong> 
          </a>
          <span class="tagline">Updates on your cosmos and world</span>
        </div>
        <div class="mobile-menu hide-for-large-up">
          <div class="m-menu-trigger">
            <i class="material-icons menu-icon">menu</i>
          </div>
          <!-- <div class="menu-overlay"></div> -->
          <div class="m-menu-container">
            <i class="material-icons close-icon">close</i>
            <div class="position: relative; z-index: 2;"><div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="menu"><li id="menu-item-241703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241703"><a href="https://earthsky.org/tonight">Tonight</a></li>
<li id="menu-item-241700" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241700"><a href="https://earthsky.org/space">Space</a></li>
<li id="menu-item-241699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241699"><a href="https://earthsky.org/earth">Earth</a></li>
<li id="menu-item-241701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241701"><a href="https://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241708"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-304364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304364"><a href="https://earthsky.org/earthsky-community-photos">EarthSky Community Photos</a></li>
<li id="menu-item-241707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241707"><a target="_blank" rel="noopener" href="https://earthskystore.org/">Store</a></li>
<li id="menu-item-241702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241702"><a href="https://earthsky.org/todays-image">Today&#8217;s Image</a></li>
<li id="menu-item-294574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294574"><a href="https://helpsupportearthsky.org">Donate</a></li>
<li id="menu-item-268679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268679"><a href="https://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79">Subscribe</a></li>
<li id="menu-item-241926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241926"><a href="/contact-us">Contact Us</a></li>
</ul></div></div>
          </div>
        </div>
      <div class="search-wrapper">
        <a target="_blank" class="header-subscribe hide-for-medium hide-for-small" href="https://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&id=c643945d79">subscribe</a> 
		<a target="_blank" class="header-subscribe hide-for-medium hide-for-small" href="https://helpsupportearthsky.org">donate</a>
        <div class="header-search">
          <div id="search">
              <form role="search" class="search-form" method="get" id="searchform" action="https://earthsky.org/" >
    <div>
      <label class="screen-reader-text" for="s">
        Search for:      </label>
      <input type="text" value="SEARCH" name="s" id="s" />
      <input type="submit" id="searchsubmit" value="Search" />
    </div>
  </form>
            <i class="material-icons search-icon">search</i>
          </div>
        </div>
      </div>

      </div>
  	</div><!-- #masthead -->
    <div class="sub-nav hide-for-small hide-for-medium">
            <a class="recent-link" href="https://earthsky.org/tonight/cassiopeia-is-shaped-like-an-m-or-w"></a>
      <div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="menu"><li id="menu-item-241716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-241716"><a href="https://earthsky.org/tonight">Tonight</a>
<ul class="sub-menu">
	<li id="menu-item-241723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241723"><a href="https://earthsky.org/brightest-stars">Brightest Stars</a></li>
	<li id="menu-item-241722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241722"><a href="https://earthsky.org/astronomy-essentials">Astronomy Essentials</a></li>
	<li id="menu-item-241725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241725"><a href="/moon-phases">Moon Phases</a></li>
	<li id="menu-item-241724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241724"><a href="https://earthsky.org/clusters-nebulae-galaxies">Clusters Nebulae Galaxies</a></li>
	<li id="menu-item-241726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241726"><a href="/favorite-star-patterns">Favorite Star Patterns</a></li>
	<li id="menu-item-241727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241727"><a href="/constellations">Constellations</a></li>
</ul>
</li>
<li id="menu-item-241714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-241714"><a href="https://earthsky.org/space">Space</a>
<ul class="sub-menu">
	<li id="menu-item-352131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352131"><a href="https://earthsky.org/sun">Sun</a></li>
</ul>
</li>
<li id="menu-item-241713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241713"><a href="https://earthsky.org/earth">Earth</a></li>
<li id="menu-item-241715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241715"><a href="https://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241721"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-304368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-304368"><a href="/earthsky-community-photos">Community Photos</a>
<ul class="sub-menu">
	<li id="menu-item-304440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304440"><a href="/community-submissions">Submit a Photo</a></li>
</ul>
</li>
<li id="menu-item-241720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241720"><a href="https://earthsky.org/todays-image">Today&#8217;s Image</a></li>
<li id="menu-item-241719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241719"><a href="https://earthskystore.org/">Store</a></li>
</ul></div>    </div>
 
</div><!-- #header -->

<link rel='stylesheet' id='gravityview_default_style-css'  href='https://earthsky.org/wp-content/plugins/gravityview/templates/css/gv-default-styles.css?ver=1.22.55' type='text/css' media='all' />
<div id="page-padding">
  </div>
	<div id="leaderboard" class="leaderboard-ad clearfix" style="margin: 0 auto">
    <!-- /12836845/Top_Leaderboard -->
    	</div>



<div id="main">
  <div class="row main-row">


  <div id="content"  class="columns medium-12 large-8 main-container">

    <!--      <div class="post_crumbs">
        <small>EarthSky // <a href="https://earthsky.org/space" rel="category tag">Space</a></small>
        <span class="crumb_time"><span style="font-weight:400;float:right;font-size:12px;line-height:21px">Release Date: Feb 03, 2021</span></span>
      </div> -->


      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=earthsky"></script>
      <div id="post-353610" class="post single_post clearfix post-353610 type-post status-future format-standard has-post-thumbnail hentry category-space">
      <div class="entry_header clearfix">
        <h2 class="entry-title">Astronomers see multiple eclipses in unique 6-star system</h2>
        <div class="entry-meta clearfix">
          <div class="entry-author entry-meta-item">
            <span class="publisher">Posted by <a href="https://earthsky.org/team/paul-scott-anderson" title="Posts by Paul Scott Anderson" class="author url fn" rel="author">Paul Scott Anderson</a> in </span><span class="post-category">Space</span> <span class="divider">|</span> <strong class="publish-time" style="font-style: normal;">February 3, 2021</strong>
          </div>
        </div><!-- .entry-meta -->
      </div><!-- entry header -->

      <div class="breaking-news-excerpt"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Astronomers see multiple eclipses in unique 6-star system' data-link='https://earthsky.org/?p=353610' data-summary='An international team of astronomers has discovered a unique 6-star system where eclipses of all 6 stars can be seen from Earth.' data-app-id-name='post_above_content'></div><p>An international team of astronomers has discovered a unique 6-star system where eclipses of all 6 stars can be seen from Earth. </p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Astronomers see multiple eclipses in unique 6-star system' data-link='https://earthsky.org/?p=353610' data-summary='An international team of astronomers has discovered a unique 6-star system where eclipses of all 6 stars can be seen from Earth.' data-app-id-name='post_below_content'></div></div>

      


      <div class="row inner-content">
        <div class="medium-12 columns large-12 content-container">
          <div class="entry-content science-wire">

    <!--         <div id='post_link_unit' style='height:15px;padding-top:10px;text-align:left;color:red;margin-left:-5px;'>
              <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('post_link_unit'); });
              </script>
            </div> -->

            <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Astronomers see multiple eclipses in unique 6-star system' data-link='https://earthsky.org/?p=353610' data-summary='An international team of astronomers has discovered a unique 6-star system where eclipses of all 6 stars can be seen from Earth.' data-app-id-name='post_above_content'></div><div id="attachment_353659" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-353659" loading="lazy" class="wp-image-353659 size-large" src="https://earthsky.org/upl/2021/01/TYC-7037-89-1-eclipsing-binaries-schematic-800x452.jpg" alt="Six bright spots with oval lines connecting them and text annotations on black background." width="800" height="452" /><p id="caption-attachment-353659" class="wp-caption-text">Schematic representation of the TYC 7037-89-1 star system. The 3 pairs of binary stars are locked together gravitationally in a kind of cosmic dance, producing eclipses that can be seen from Earth. Image via <a href="https://exoplanets.nasa.gov/news/1672/discovery-alert-first-six-star-system-where-all-six-stars-undergo-eclipses/" target="_blank" rel="noopener">NASA</a>/ Goddard Space Flight Center.</p></div>
<p>You might easily think of stars as single objects, each one beaming its solitary light from the depths of space. Most stars, though, even those we see as single, reside in multiple star systems. Many systems have two, three or more stars. Some are even known to have as many as <em>six</em> stars. Imagine viewing <em>that</em> from a nearby planet! But recently astronomers <a href="https://exoplanets.nasa.gov/news/1672/discovery-alert-first-six-star-system-where-all-six-stars-undergo-eclipses/" rel="noopener" target="_blank">announced</a> something unique in their experience. In late January 2021, they said they&#8217;d found a six-star system &#8211; three pairs of double stars &#8211; all producing eclipses as seen from our earthly vantage point.</p>
<p>The system is labeled as <a href="https://en.wikipedia.org/wiki/TIC_168789840" target="_blank" rel="noopener">TYC 7037-89-1</a> (or TIC 168789840), and it&#8217;s located about 1,900 <a href="https://earthsky.org/astronomy-essentials/how-far-is-a-light-year" target="_blank" rel="noopener">light-years</a> away in the direction of the constellation <a href="https://earthsky.org/tonight/eridanus-a-river-of-stars" target="_blank" rel="noopener">Eridanus the River</a>. A new paper about the discovery has been accepted for publication in <em>The Astronomical Journal</em> and a pre-print version is now <a href="https://arxiv.org/abs/2101.03433" target="_blank" rel="noopener">available</a> on arXiv.</p>
<p>A two-star system is called a <a href="https://astronomy.swin.edu.au/cosmos/B/Binary+Star" target="_blank" rel="noopener">binary</a> by astronomers. Binaries consist of two stars orbiting each other, or more specifically, orbiting a <a href="https://www.britannica.com/science/centre-of-gravity" rel="noopener" target="_blank">common center of gravity</a>. Some of these systems are known to be <a href="https://www.britannica.com/science/eclipse/Eclipsing-binary-stars" rel="noopener" target="_blank">eclipsing binaries</a>; the two stars eclipse each other, as seen from Earth. This six-star system is what astronomers call a <a href="https://www.merriam-webster.com/dictionary/sextuplet" rel="noopener" target="_blank">sextuplet</a>. There are other known sextuple star systems, but this is the first one discovered with three eclipsing binaries. In other words, it&#8217;s three pairs of double stars whose orbits happen to tip into our line of sight, so that we can observe the stars passing in front of one another.</p>
<p>An international team of scientists &#8211; led by data scientist <a href="https://science.gsfc.nasa.gov/sed/bio/brian.p.powell" target="_blank" rel="noopener">Brian Powell</a> and astrophysicist <a href="http://www.veselinbkostov.com" target="_blank" rel="noopener">Veselin Kostov</a> at Goddard &#8211; discovered this fascinating system, TYC 7037-89-1. They used data from NASA&#8217;s Transiting Exoplanet Survey Satellite (<a href="https://www.nasa.gov/tess-transiting-exoplanet-survey-satellite" target="_blank" rel="noopener">TESS</a>). </p>
<p>The three sets of eclipsing binaries are engaged with each other, in kind of a stellar dance. </p>
<div id="attachment_353662" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-353662" loading="lazy" class="size-large wp-image-353662" src="https://earthsky.org/upl/2021/01/Thuban-eclipsing-binary-star-system-800x450.jpg" alt="Two bluish-white stars close together." width="800" height="450" srcset="https://earthsky.org/upl/2021/01/Thuban-eclipsing-binary-star-system-800x450.jpg 800w, https://earthsky.org/upl/2021/01/Thuban-eclipsing-binary-star-system-300x169.jpg 300w, https://earthsky.org/upl/2021/01/Thuban-eclipsing-binary-star-system-768x432.jpg 768w, https://earthsky.org/upl/2021/01/Thuban-eclipsing-binary-star-system-1536x864.jpg 1536w, https://earthsky.org/upl/2021/01/Thuban-eclipsing-binary-star-system-640x360.jpg 640w, https://earthsky.org/upl/2021/01/Thuban-eclipsing-binary-star-system-190x107.jpg 190w, https://earthsky.org/upl/2021/01/Thuban-eclipsing-binary-star-system-140x79.jpg 140w, https://earthsky.org/upl/2021/01/Thuban-eclipsing-binary-star-system.jpg 1600w" sizes="(max-width: 800px) 100vw, 800px" /><p id="caption-attachment-353662" class="wp-caption-text">The famous northern star <a href="https://earthsky.org/brightest-stars/thuban-past-north-star" rel="noopener" target="_blank">Artist&#8217;s concept of Thuban</a> &#8211; a former pole star, in the constellation Draco the Drago &#8211; another star system observed by TESS. It&#8217;s another eclipsing binary star system, but consisting of only 2 stars, not 6 like TYC 7037-89-1. Image via <a href="https://exoplanets.nasa.gov/news/1672/discovery-alert-first-six-star-system-where-all-six-stars-undergo-eclipses/" target="_blank" rel="noopener">NASA</a>/ Goddard Space Flight Center/ Chris Smith (USRA).</p></div>
<p>The three sets of binaries in the TYC 7037-89-1 system are referred to as A, B and C. In both the A and C systems, the stars orbit each other about every one-and-a-half days, while in the B system, the stars circle each other every eight days. The A and C systems, in turn, orbit each other every four years. The B system is much farther out though, and orbits both the A and C systems every 2,000 years. With me so far?</p>
<p>The largest, main stars in each binary are slightly larger and more massive than our sun. They are also close to the same temperature as the sun. The secondary stars, however, are only half the size of the sun and half as hot.</p>
<p>So how did the astronomers find this intriguing star system? They were searching for dips in the brightness of stars specifically due to eclipsing binaries. Using the NASA Center for Climate Simulation’s <a href="https://www.nccs.nasa.gov/systems/discover" target="_blank" rel="noopener">Discover</a> supercomputer at NASA’s Goddard Space Flight Center, they monitored the changing brightness of about 80 million stars that had been observed by TESS. Most of the candidates they were looking for would be regular binaries, that is two stars orbiting around their common center of gravity, as a pair.</p>
<p>They found 450,000 candidates, and of those, at least 100 had three or more stars. TYC 7037-89-1 was one of them, with an incredible six stars locked together by gravity.</p>
<div id="attachment_353664" style="width: 510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-353664" loading="lazy" class="wp-image-353664" src="https://earthsky.org/upl/2021/01/Veselin-Kostov-Goddard-Space-Flight-Center.jpg" alt="Smiling man sitting on beach with a kayak in the ocean in the distance." width="500" height="376" srcset="https://earthsky.org/upl/2021/01/Veselin-Kostov-Goddard-Space-Flight-Center.jpg 495w, https://earthsky.org/upl/2021/01/Veselin-Kostov-Goddard-Space-Flight-Center-300x225.jpg 300w, https://earthsky.org/upl/2021/01/Veselin-Kostov-Goddard-Space-Flight-Center-190x143.jpg 190w, https://earthsky.org/upl/2021/01/Veselin-Kostov-Goddard-Space-Flight-Center-140x105.jpg 140w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-353664" class="wp-caption-text">Veselin Kostov at Goddard Space Flight Center, one of the lead researchers of the new study. Image via <a href="http://www.veselinbkostov.com" target="_blank" rel="noopener">Veselin B. Kostov</a>.</p></div>
<p>It is fortunate that we can see the eclipses of the stars in this system, since they can provide detailed measurements of the stars’ sizes, masses, temperatures, separation and distance to the system. That data will lead to even better scientific models of star formation and evolution. From the paper:</p>
<blockquote><p>As a consequence of its rare composition, structure, and orientation, this object can provide important new insight into the formation, dynamics, and evolution of multiple star systems. Future observations could reveal if the intermediate and outer orbital planes are all aligned with the planes of the three inner eclipsing binaries.</p></blockquote>
<p>There are a lot of questions about TYC 7037-89-1 that scientists wish they could answer. Why is it that the primary and secondary stars in each of the three binaries have such similar properties? How did those three pairs of binaries become gravitationally bound together in the first place?</p>
<p>Astronomers now think that virtually every sunlike star has a stellar companion when it first forms. They think that, a few billion years ago, our own sun <a href="https://earthsky.org/space/did-our-sun-have-a-twin" target="_blank" rel="noopener">had a binary companion</a>, which has been dubbed Nemesis. This erstwhile companion is calculated to have been about 17 times farther from the sun than the orbit of Neptune. </p>
<p>In the sun&#8217;s case, however, our former companion star broke free of its gravitational bond. Since no sign of it has been found in the modern-day solar system, astronomers can only suppose Nemesis now moves, as our sun does, in its own grand orbit around the center of our Milky Way, but elsewhere in our galaxy. </p>
<div id="attachment_353694" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-353694" loading="lazy" class="wp-image-353694" src="https://earthsky.org/upl/2021/01/binary-stars-artist-illustration.jpg" alt="Two bright stars above hills in the sky of a planet." width="800" height="438" srcset="https://earthsky.org/upl/2021/01/binary-stars-artist-illustration.jpg 640w, https://earthsky.org/upl/2021/01/binary-stars-artist-illustration-300x164.jpg 300w, https://earthsky.org/upl/2021/01/binary-stars-artist-illustration-190x104.jpg 190w, https://earthsky.org/upl/2021/01/binary-stars-artist-illustration-140x77.jpg 140w, https://earthsky.org/upl/2021/01/binary-stars-artist-illustration-110x60.jpg 110w" sizes="(max-width: 800px) 100vw, 800px" /><p id="caption-attachment-353694" class="wp-caption-text">Artist&#8217;s depiction of two binary stars in the sky of an alien planet. Image via <a href="https://exoplanets.nasa.gov/news/1387/tamer-in-twos-binary-stars-may-be-harbors-for-habitability/" target="_blank" rel="noopener">NASA</a>.</p></div>
<p>Bottom line: An international team of astronomers have discovered a unique sextuplet star system where eclipses of all six stars can be seen from Earth.</p>
<p><a href="https://arxiv.org/abs/2101.03433" target="_blank" rel="noopener">Source: TIC 168789840: A Sextuply-Eclipsing Sextuple Star System</a></p>
<p><a href="https://exoplanets.nasa.gov/news/1672/discovery-alert-first-six-star-system-where-all-six-stars-undergo-eclipses/" target="_blank" rel="noopener">Via NASA</a></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Astronomers see multiple eclipses in unique 6-star system' data-link='https://earthsky.org/?p=353610' data-summary='An international team of astronomers has discovered a unique 6-star system where eclipses of all 6 stars can be seen from Earth.' data-app-id-name='post_below_content'></div><div class="earth-75e79c9aa1b75873dec50a851df1b23f" id="earth-75e79c9aa1b75873dec50a851df1b23f"></div>
            <div class="columns small-12 no-pad">
    
                
                  
           
     

              <div class="row border-row">                 
                <div class="columns medium-4 section-title">
                  <h3 class="section-title"><a href="/team/Paul Scott Anderson">Paul Scott Anderson</a></h3>
                </div>
                <div class="columns medium-4"></div>
                <div class="columns medium-4"></div>
              </div>
              <div class="row">
                                 <div class="columns small-12 medium-4">
                    <div class="img-wrap auth-photo-wrap">
                      <div class="auth-photo" style="background-size:cover; background-position:50% 50%;">
                       <img src="https://earthsky.org/upl/userphoto/209.jpg" alt="Paul Scott Anderson" width="150" height="150" class="photo" /> 
                      </div>
                       <script type="text/javascript">
                          var authPhoto = $(".photo").attr("src");
                          $(".auth-photo").css( 'background-image', 'url("' + authPhoto + '")');
                       </script>
                    </div>
                </div>
                <div class="columns small-12 medium-8">
                  <div class="featured_widget_info clearfix">
                    <p>Paul Scott Anderson has had a passion for space exploration that began when he was a child when he watched Carl Sagan’s Cosmos. While in school he was known for his passion for space exploration and astronomy. He started his blog The Meridiani Journal in 2005, which was a chronicle of planetary exploration. In 2015, the blog was renamed as Planetaria. While interested in all aspects of space exploration, his primary passion is planetary science. In 2011, he started writing about space on a freelance basis, and now currently writes for AmericaSpace and Futurism (part of Vocal). He has also written for Universe Today and SpaceFlight Insider, and has also been published in The Mars Quarterly and has done supplementary writing for the well-known iOS app Exoplanet for iPhone and iPad.</p>
                  </div>
                </div>
                                  </div>
               <div class="row">
                <div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    
    var disqus_config = function () {
        this.page.url = 'https://earthsky.org/?p=353610';  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = '353610 https://earthsky.org/?p=353610'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//earthskyscience.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
                <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
              </div>  
                
            </div>

            
          </div><!-- .entry-content -->
        </div>
      </div>




      <div class="entry-social clearfix">
        <!--<div class="entry-author">
          : <a href="https://earthsky.org/team/paul-scott-anderson" title="Posts by Paul Scott Anderson" rel="author">Paul Scott Anderson</a>        </div>-->
      </div>


<!--       <div class="ads-house-bottom">
        <div id='house_ad_590_250'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('house_ad_590_250'); });
          </script>
        </div>
      </div>
 -->

      <!--  -->

      </div><!-- post -->

          
    </div><!-- #content -->
    <div class="widget-area home-sidebar sidebar columns large-4 hide-for-medium hide-for-small last">
      <div class="wrapper">
        


<style type="text/css">
	#ti {width:300px;height:auto;margin-bottom:25px;position:relative;}
	.ti-image img {display:block;}
	.ti-header {width:300px;height:26px;background-image:url('http://en.es-static.us/assets/img/site/ti/ti_header.png');position:relative;}
	.ti-title {text-align:center;padding:5px 0 5px;background-color:#eeeeee;line-height:normal;font-size:10px;-webkit-border-bottom-right-radius: 3px;-webkit-border-bottom-left-radius: 3px;-moz-border-radius-bottomright: 3px;-moz-border-radius-bottomleft: 3px;border-bottom-right-radius: 3px;border-bottom-left-radius: 3px;}
</style>


<div class="ti todays-image sidebar-widget">
	<h3 class="sb-title">Today's Image<!-- <span>5 days ago</span> --></h3>
	<div class="ti-image">
		<p style="margin-bottom: 0.75rem; line-height: 1;"><a  style="color: #000"  href="https://earthsky.org/todays-image/the-beauty-of-winter-2021">Your best photos from winter 2021</a></p>
		<a href="https://earthsky.org/todays-image/the-beauty-of-winter-2021"><img width="300" height="300" src="https://earthsky.org/upl/2021/01/Snow-saguaro-Arizona-Niccole-Neely-Jan-25-2021-sq-300x300.jpeg" class="attachment-medium size-medium wp-post-image" alt="Snow covers mountains and saguaro cacti." loading="lazy" srcset="https://earthsky.org/upl/2021/01/Snow-saguaro-Arizona-Niccole-Neely-Jan-25-2021-sq-300x300.jpeg 300w, https://earthsky.org/upl/2021/01/Snow-saguaro-Arizona-Niccole-Neely-Jan-25-2021-sq-e1611755689984.jpeg 800w, https://earthsky.org/upl/2021/01/Snow-saguaro-Arizona-Niccole-Neely-Jan-25-2021-sq-150x150.jpeg 150w, https://earthsky.org/upl/2021/01/Snow-saguaro-Arizona-Niccole-Neely-Jan-25-2021-sq-768x767.jpeg 768w, https://earthsky.org/upl/2021/01/Snow-saguaro-Arizona-Niccole-Neely-Jan-25-2021-sq-640x639.jpeg 640w, https://earthsky.org/upl/2021/01/Snow-saguaro-Arizona-Niccole-Neely-Jan-25-2021-sq-190x190.jpeg 190w, https://earthsky.org/upl/2021/01/Snow-saguaro-Arizona-Niccole-Neely-Jan-25-2021-sq-140x140.jpeg 140w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	</div>
	<div class="ti-title">
		<a href="https://earthsky.org/todays-image/the-beauty-of-winter-2021">Your best photos from winter 2021</a>
	</div>
</div>


	
		<div class="ti tonights-chart sidebar-widget">
			<h3 class="sb-title">Tonight<!-- <span>1 day ago</span> --></h3>
			
			<div class="ti-image">
				<p style="margin-bottom: 0.75rem; line-height: 1;"><a style="color: #000" href="https://earthsky.org/tonight/cassiopeia-is-shaped-like-an-m-or-w">Locate Cassiopeia the Queen</a></p>
				<a href="https://earthsky.org/tonight/cassiopeia-is-shaped-like-an-m-or-w"><img width="300" height="273" src="https://earthsky.org/upl/2020/02/Cassiopeia-NW-mid-evening-2-20-20-300x273.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://earthsky.org/upl/2020/02/Cassiopeia-NW-mid-evening-2-20-20-300x273.jpg 300w, https://earthsky.org/upl/2020/02/Cassiopeia-NW-mid-evening-2-20-20-190x173.jpg 190w, https://earthsky.org/upl/2020/02/Cassiopeia-NW-mid-evening-2-20-20-140x128.jpg 140w, https://earthsky.org/upl/2020/02/Cassiopeia-NW-mid-evening-2-20-20.jpg 430w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>

		</div>

	
<div class="widget-container earth-widget"><div class="wrapper"><a href="https://earthskystore.org/discount/EarthSky25?redirect=%2Fproducts%2Fearthsky-lunar-calendar"><img width="300" height="250" src='https://earthsky.org/upl/2021/01/2021-Calendar-Blowout-300-x-250.gif' alt=''  /></a></div></div><h2 class="sb-title">We're Social <span>all the time</span></h2>

<div class="fb-like-box" data-href="http://www.facebook.com/earthsky" data-width="300" data-show-faces="true" data-stream="false" data-header="false" style="margin-bottom:25px;"></div>
<div id="twitter-feed" class="widget-container sidebar-widget">
	<a class="twitter-timeline" href="https://twitter.com/earthskyscience" data-height="700" data-widget-id="454147014410784768">Tweets by @earthskyscience</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>        <div class="donate-sidebar">
          <h2>support earthsky <span>DONATE</span></h2>
        </div>      
      </div>
    </div><!-- #primary .widget-area -->
  </div><!-- container -->
</div><!-- main -->

	<div class="footer-leaderboard-wrapper" style="background: #f9f9f9; text-align: center; padding-top: 0.5rem">
	<div id="footer-leaderboard">
	</div>
  </div>
  <div id="footer" class="footer-wrapper">
		<div class="container clearfix">
<!--       <div class="ads-footer">
        <div id='bottom_leaderboard' class="footer-unit">
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('bottom_leaderboard'); });
          </script>
        </div>
      </div> -->

			<div class="footer-menu clearfix  hide-for-small hide-for-medium">
        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-268680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268680"><a target="_blank" rel="noopener" href="https://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79">Subscribe</a></li>
<li id="menu-item-241694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241694"><a target="_blank" rel="noopener" href="https://earthskystore.org/">Store</a></li>
<li id="menu-item-241695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241695"><a href="/about">About</a></li>
<li id="menu-item-299292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299292"><a href="https://helpsupportearthsky.org">Donate</a></li>
<li id="menu-item-304365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304365"><a href="https://earthsky.org/community-submissions">Submit Your Image</a></li>
<li id="menu-item-241698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241698"><a href="/contact-us">Contact Us</a></li>
<li id="menu-item-344253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344253"><a href="https://earthsky.org/privacy-policy-2">Privacy Policy</a></li>
</ul></div>    	</div>
      
			<!-- <span style="float:left;font-size:11px;"><a href='http://earthsky.org/privacy-policy'>Privacy Policy</a></span> -->
      <script>
        $(function() {
          $('.copyright-year').html(new Date().getFullYear());
        });
      </script>
			<span class="site-info">
				<a href="https://earthsky.org/" title="EarthSky" rel="home">
					&copy; <span class="copyright-year">2016</span> EarthSky Communications Inc.
				</a>
			</span><!-- #site-info -->

		</div><!-- container -->

	</div> <!-- #footer -->

</div><!-- #site_wrapper -->
<style>
  #subscribeModal {
    max-width: 30rem;
    max-height: 16rem;
  }
</style>
<!-- <div id="subscribeModal" class="reveal-modal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
<script type="text/javascript">var host = (("https:" == document.location.protocol) ? "https://secure." : "http://");document.write(unescape("%3Cscript src='" + host + "wufoo.com/scripts/embed/form.js' type='text/javascript'%3E%3C/script%3E"));</script>

<script type="text/javascript">
var z7x4a3 = new WufooForm();
z7x4a3.initialize({
'ssl':false,
'userName':'earthsky', 
'formHash':'z7x4a3', 
'autoResize':true,
'height':'260'});
z7x4a3.display();
</script>
</div> -->
			

    <noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-63Xiu7M6BwKtY.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->

		<input type="hidden" name="OBKey" value="XdSkTyk7LTYukFUVdLZtRQ=="/> <script LANGUAGE="JavaScript">var OBCTm='1323287939948'; </script><script LANGUAGE="JavaScript" src="https://widgets.outbrain.com/claim.js"></script>
		<!-- End Outbrain tag -->

<!-- <script type="text/javascript">
      function createCookie(name,value,days) {
      if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
    }

    function readCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }

    function showModal() {
      tb_show('','#TB_inline?height=300&width=480&inlineId=promo',false);
    }

    function delayModal() {
      setTimeout(function(){
        jQuery( document ).ready(function( $ ) {
          showModal();
          createCookie('mypopup','no',365);
        });
      }, 45000)
    }

    var visited = readCookie('mypopup');

    if (!visited) {
      delayModal();
    }
  </script> -->
  <!-- LiveConnectTag for advertisers -->
  <script type="text/javascript" src="//b-code.liadm.com/a-018f.min.js" async="true" charset="utf-8"></script>
<!-- LiveConnectTag for advertisers -->
  <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0017/7730.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
  </script>
  <script src="https://earthsky.org/wp-content/themes/earthsky_techpines/static/app.js"></script>
<script>
window.adthrive.cmd.push(function() {    var adthrive_device = '_'.concat(window.adthrive.config.context.device);
    var disabledForRefresh = ['AdThrive_Content_1', 'AdThrive_Content_2', 'AdThrive_Content_3', 'AdThrive_Content_4', 'AdThrive_Content_5'];

    for (var i = 0; i < disabledForRefresh.length; i++) {
        var slot_formal_name = disabledForRefresh[i].concat(adthrive_device);
        top.window.adthrive.slotManager.updateRefreshTimeout(slot_formal_name, 0);
        console.log("AdThrive Refresh extension code has run");
    }
});
</script>
<script type='text/javascript' src='//en.es-static.us/assets/js/modernizr.min.js' id='modernizr-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.5/jquery.tools.min.js' id='jquery_tools-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/themes/earthsky_v25//js/plugins.js' id='theme_plugins-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/themes/earthsky_v25//js/script.js' id='theme_script-js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/quantcast.js' id='quantcast-js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/gplusone.js' id='google_plus_one-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script>window.advads_passive_placements = {"after-content_1":{"type":"group","id":445,"elementid":["earth-75e79c9aa1b75873dec50a851df1b23f"],"ads":{"353266":{"id":353266,"title":"25% off 800","expiry_date":0,"visitors":[],"content":"<div class=\"earth-after-content\" id=\"earth-1456505252\"><a href=\"https:\/\/earthskystore.org\/discount\/EarthSky25?redirect=%2Fproducts%2Fearthsky-lunar-calendar\"><img width=\"800\" height=\"300\" src='https:\/\/earthsky.org\/upl\/2021\/01\/2021-Calendar-Blowout-800-x-300.gif' alt=''  \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":""},"350874":{"id":350874,"title":"ESN-800","expiry_date":0,"visitors":[],"content":"<div class=\"earth-after-content\" id=\"earth-1397205834\"><a href=\"https:\/\/earthsky.us1.list-manage.com\/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79\"><img width=\"800\" height=\"300\" src='https:\/\/earthsky.org\/upl\/2020\/12\/Newsletter-Sub-800-x-300-1-e1608405843530.png' alt=''  \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":""}},"group_info":{"id":445,"name":"Bottom Article","weights":{"353266":10,"350874":4},"type":"default","ordered_ad_ids":[353266,350874],"ad_count":1},"placement_info":{"type":"post_bottom","name":"After Content","item":"group_445","options":{"placement_position":""},"key":"after-content","id":"after-content"},"test_id":null,"group_wrap":[{"before":"<div class=\"earth-after-content\" id=\"earth-1253775425\">","after":"<\/div>"}],"inject_before":[""]}};

window.advads_has_ads = [["353264","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script></body>
</html>


<!-- Cache Enabler by KeyCDN @ 03.02.2021 02:04:07 (html) -->