<!DOCTYPE html>
<!-- /tonight/moon-mars-antares-before-dawn-february-9--><!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html lang="en-US"  class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US"  class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US"  class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US"  class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US"  class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <script>
    if (window.location.pathname !== '/donate' && window.location.protocol !== 'http:') {
      window.location.href = window.location.href.replace('https', 'http');
    }
  </script>

<meta charset="UTF-8">
<title>Moon and planets before sunup February 9 to 11 | Tonight | EarthSky</title>
<link rel="apple-touch-icon" sizes="57x57" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/manifest.json">
<link rel="mask-icon" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="robots" content="noodp,noydir">
<meta property="fb:app_id" content="126551857511356" />
<meta property="og:image" content="http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-300x300.jpg" />
<meta property="og:url" content="http://earthsky.org/tonight/moon-mars-antares-before-dawn-february-9" />
<meta property="og:title" content="Moon and planets before sunup February 9 to 11 | EarthSky.org" />
<meta property="og:description" content="Now the moon has moved in the predawn sky. You'll find it moving past the planet Mars - toward Saturn - on the mornings of February 9 to 11, 2018." />

<link rel="pingback" href="http://earthsky.org/xmlrpc.php" />
<link href="https://plus.google.com/102947030587425940801" rel="publisher">

<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDi2CKQrdgV1efMsM8AQL5BL0_P4KYnJxw"></script>

<!-- Ad code and setup -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
var adOptions = function() { return googletag.pubads().set("page_url", window.location.href); };
googletag.cmd.push(function() {
// googletag.defineSlot('/12836845/Homepage_Leaderboard', [728, 90], 'homepage_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/ROS_Leaderboard', [728, 90], 'ros_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Tonight_Leaderboard', [728, 90], 'tonight_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
googletag.defineSlot('/12836845/Right_of_Leaderboard', [217, 90], 'Right_of_Leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
googletag.defineSlot('/12836845/ROS_2ndSidebarRect', [300, 250], 'ROS_2ndSidebarRect').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Komoona', [300, 250], 'kamoona').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Bottom_Sidebar_House_Ad', [300, 250], 'Bottom_Sidebar_House_Ad').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/590x250_house_ad', [590, 250], 'house_ad_590_250').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/285x250_House_Ad', [285, 250], 'bottom_post_285_250').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Adsense_Bottom_Post_300x250', [300, 250], 'bottom_post_300_250').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/PostLinkUnit', [468, 15], 'post_link_unit').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Bottom_Leaderboard', [728, 90], 'bottom_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/tonight-sky-chart-ad', [140, 193], 'moon_phase_partner').addService(googletag.pubads().set("page_url", window.location.href));
googletag.defineSlot('/12836845/Post_Bottom_Left', [300, 250], 'div-gpt-ad-1465933775558-0').addService(googletag.pubads());
googletag.defineSlot('/12836845/Post_Bottom_Right', [300, 250], 'div-gpt-ad-1465933775558-1').addService(googletag.pubads());
googletag.defineSlot('/12836845/First_Sidebar_Paid_Ad', [300, 250], 'div-gpt-ad-1465053998288-0').addService(adOptions());
googletag.defineSlot('/12836845/Second_Sidebar_Paid_Ad', [300, 250], 'div-gpt-ad-1465054310215-0').addService(adOptions());
googletag.defineSlot('/12836845/Third_Sidebar_House_Ad', [300, 250], 'div-gpt-ad-1467994935188-0').addService(adOptions());
googletag.defineSlot('/12836845/Middle_of_Content_300x250', [300, 250], 'div-gpt-ad-1485358365934-0').addService(adOptions());

// // Leaderboard Top
googletag.defineSlot('/12836845/Top_Leaderboard', [[728, 90], [320, 100]], 'div-gpt-ad-1485292913559-0')
  .addService(adOptions())
  .defineSizeMapping(googletag.sizeMapping()
  .addSize([760, 0], [728, 90])
  .addSize([0, 0], [320, 100])
  .build()
);

  googletag.defineSlot('/12836845/Footer_Leadearboard', [[728, 90], [320, 100]], 'div-gpt-ad-1485297518323-0')
  .addService(adOptions())
  .defineSizeMapping(googletag.sizeMapping()
  .addSize([760, 0], [728, 90])
  .addSize([0, 0], [320, 100])
  .build()
);


googletag.defineSlot('/12836845/Home_Category_Square_1', [[300, 250], [336, 280]], 'div-gpt-ad-1464658249855-0')
  .addService(googletag.pubads().set("page_url", window.location.href))
  .defineSizeMapping(googletag.sizeMapping()
    .addSize([980, 0], [336, 280])
    .addSize([0, 0], [300, 250])
    .build()
  );

googletag.defineSlot('/12836845/Home_Category_Square_2', [[300, 250], [336, 280]], 'div-gpt-ad-1464661100627-0')
  .addService(googletag.pubads().set("page_url", window.location.href))
  .defineSizeMapping(googletag.sizeMapping()
    .addSize([980, 0], [336, 280])
    .addSize([0, 0], [300, 250])
    .build()
  );
  
googletag.defineSlot('/12836845/Home_Category_Square_3', [[300, 250], [336, 280]], 'div-gpt-ad-1484864281656-0')
  .addService(googletag.pubads().set("page_url", window.location.href))
  .defineSizeMapping(googletag.sizeMapping()
    .addSize([980, 0], [336, 280])
    .addSize([0, 0], [300, 250])
    .build()
  );

googletag.pubads().enableSingleRequest();
googletag.enableServices();

});
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[899,952] -->
<meta name="description"  content="Now the moon has moved in the predawn sky. You'll find it moving past the planet Mars - toward Saturn - on the mornings of February 9 to 11, 2018." />

<meta name="keywords"  content="moon planets february 9 to 11 2018,tonight" />

<link rel="canonical" href="http://earthsky.org/tonight/moon-mars-antares-before-dawn-february-9" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//en.es-static.us' />
<link rel='dns-prefetch' href='//cdn.jquerytools.org' />
<link rel='dns-prefetch' href='//cdn.jotfor.ms' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Feed" href="http://earthsky.org/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Comments Feed" href="http://earthsky.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Moon and planets before sunup February 9 to 11 Comments Feed" href="http://earthsky.org/tonight/moon-mars-antares-before-dawn-february-9/feed" />
<!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="/wp-content/themes/earthsky_v25//js/libs/selectivizr-min.js"></script><![endif]--><!--[if lt IE 8]><link rel="stylesheet" href="/wp-content/themes/earthsky_v25//css/ie.css" type="text/css" media="screen, projection"><![endif]-->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/earthsky.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='spm-css'  href='http://en.es-static.us/assets/mplayer/themes/es/es.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thick-box-css'  href='http://en.es-static.us/assets/js/thickbox/thick-box.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-base-css'  href='http://cdn.jotfor.ms/static/formCss.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-nova-css'  href='http://cdn.jotfor.ms/css/styles/nova.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='font-lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A300%2C400&#038;ver=1.0.1' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/ganalytics.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/thickbox/thick-box.js'></script>
<link rel='https://api.w.org/' href='http://earthsky.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://earthsky.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://earthsky.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Elon Musk, on Falcon Heavy&#8217;s triumphant launch' href='http://earthsky.org/space/elon-musk-spacex-falcon-heavy-launch-feb-6-2018' />
<link rel='next' title='Mars brighter in 2018 than since 2003' href='http://earthsky.org/astronomy-essentials/why-is-mars-sometimes-bright-and-sometimes-faint' />
<link rel='shortlink' href='http://earthsky.org/?p=271609' />
<link rel="alternate" type="application/json+oembed" href="http://earthsky.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fearthsky.org%2Ftonight%2Fmoon-mars-antares-before-dawn-february-9" />
<link rel="alternate" type="text/xml+oembed" href="http://earthsky.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fearthsky.org%2Ftonight%2Fmoon-mars-antares-before-dawn-february-9&#038;format=xml" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,400italic|Open+Sans:400,400italic,700' rel='stylesheet' type='text/css'>
<link href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/style.css" rel="stylesheet" media="screen">
<script>
  function fixPostWidth() {
    if ($('.sidebar-widget').is(':visible') && ($('body').hasClass('single') || window.location.pathname === "/tonight")) {
      $('.wp-caption, .entry-content > p').css({'max-width': $(window).width() - 460 - ($(window).width() - $('#main > .main-row').width())});
    } else {
      $('.wp-caption, .entry-content > p').css({'max-width': '100%'});
    }
  }
  $(function() {
    setInterval(function(){
      $('.page .shareaholic-resolved-canvas').remove();
    }, 100);
    var tonightLink = $('.recent-link').attr('href');

    $('.menu-item.menu-item-241716').addClass('tonight-link');
    $($('.tonight-link a')[0]).attr('href', tonightLink);
    fixPostWidth();
    setInterval(function() {
      fixPostWidth();
    }, 150);
  });
</script>
</head>
<body class="post-template-default single single-post postid-271609 single-format-standard">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8215612213626940",
    enable_page_level_ads: true
  });
</script>

<div id="fb-root"></div>
<script type='text/javascript' src='http://en.es-static.us/assets/js/fbsdk.js'></script>

<div id="site_wrapper">
<!--   /var/www/vhosts/earthsky.org/http_docs/wp-content/themes/earthsky_techpines/page.php -->
<div class="header">
<!--   <div></div>    -->
  	  	<div class="donate donate-callout" style="display: none">
  		<a href="/donate?utm_source=Donate&utm_medium=EarthSky&utm_campaign=Donate">Help Support EarthSky with a <span>Donation</span>! </a>
  	 <i class="material-icons close-donate">close</i>
    </div>
  	    
  	<div class="masthead header-inner">

      <div class="row header-row">
        <div class="logo" style="">
          <a href="http://earthsky.org/" title="EarthSky" rel="home">
            <img src="http://earthsky.org/wp-content/themes/earthsky_techpines/static/logo.svg" alt="">
            <strong>EarthSky</strong> 
          </a>
          <span class="tagline">Updates on your cosmos and world</span>
        </div>
        <div class="mobile-menu hide-for-large-up">
          <div class="m-menu-trigger">
            <i class="material-icons menu-icon">menu</i>
          </div>
          <!-- <div class="menu-overlay"></div> -->
          <div class="m-menu-container">
            <i class="material-icons close-icon">close</i>
            <div class="position: relative; z-index: 2;"><div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="menu"><li id="menu-item-241703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241703"><a href="http://earthsky.org/tonight">Tonight</a></li>
<li id="menu-item-241700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241700"><a href="http://earthsky.org/space">Space</a></li>
<li id="menu-item-241699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241699"><a href="http://earthsky.org/earth">Earth</a></li>
<li id="menu-item-241701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241701"><a href="http://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241704"><a href="/tags/videos">Videos</a></li>
<li id="menu-item-241708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241708"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-241707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241707"><a target="_blank" href="http://earthskystore.org/">Store</a></li>
<li id="menu-item-241702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241702"><a href="http://earthsky.org/todays-image">Today&#8217;s Image</a></li>
<li id="menu-item-241710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241710"><a href="http://earthsky.org/image-submissions">Image Submissions</a></li>
<li id="menu-item-241711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241711"><a href="http://earthsky.org/donate">Donate</a></li>
<li id="menu-item-268679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268679"><a href="http://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79">Subscribe</a></li>
<li id="menu-item-241926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241926"><a href="/contact-us">Contact Us</a></li>
</ul></div></div>
          </div>
        </div>
      <div class="search-wrapper">
        <a target="_blank" class="header-subscribe hide-for-medium hide-for-small" href="http://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&id=c643945d79">subscribe</a>
        <div class="header-search">
          <div id="search">
              <form role="search" class="search-form" method="get" id="searchform" action="http://earthsky.org/" >
    <div>
      <label class="screen-reader-text" for="s">
        Search for:      </label>
      <input type="text" value="SEARCH" name="s" id="s" />
      <input type="submit" id="searchsubmit" value="Search" />
    </div>
  </form>
            <i class="material-icons search-icon">search</i>
          </div>
        </div>
      </div>

      </div>
  	</div><!-- #masthead -->
    <div class="sub-nav hide-for-small hide-for-medium">
            <a class="recent-link" href="http://earthsky.org/tonight/moon-mars-antares-before-dawn-february-9"></a>
      <div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="menu"><li id="menu-item-241716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-241716"><a href="http://earthsky.org/tonight">Tonight</a>
<ul class="sub-menu">
	<li id="menu-item-241723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241723"><a href="http://earthsky.org/brightest-stars">Brightest Stars</a></li>
	<li id="menu-item-241722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241722"><a href="http://earthsky.org/astronomy-essentials">Astronomy Essentials</a></li>
	<li id="menu-item-241725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241725"><a href="/moon-phases">Moon Phases</a></li>
	<li id="menu-item-241724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241724"><a href="http://earthsky.org/clusters-nebulae-galaxies">Clusters Nebulae Galaxies</a></li>
	<li id="menu-item-241726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241726"><a href="/favorite-star-patterns">Favorite Star Patterns</a></li>
	<li id="menu-item-241727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241727"><a href="/constellations">Constellations</a></li>
</ul>
</li>
<li id="menu-item-241714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241714"><a href="http://earthsky.org/space">Space</a></li>
<li id="menu-item-241713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241713"><a href="http://earthsky.org/earth">Earth</a></li>
<li id="menu-item-241715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241715"><a href="http://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241717"><a href="/tag/videos">Videos</a></li>
<li id="menu-item-241721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241721"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-241720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241720"><a href="http://earthsky.org/todays-image">Today&#8217;s Image</a></li>
<li id="menu-item-241719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241719"><a href="http://earthskystore.org/">Store</a></li>
<li id="menu-item-277202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277202"><a target="_blank" href="https://pages.donately.com/earthsky/donate">Donate</a></li>
</ul></div>    </div>
 
</div><!-- #header -->


<div id="promo" class="hide">
	<h1>Enjoying EarthSky? Subscribe.</h1>
	<iframe height="220" allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none"  src="http://earthsky.wufoo.com/embed/z7x4a3/http/true"><a href="https://earthsky.wufoo.com/forms/z7x4a3/">Fill out my Wufoo form!</a></iframe>
	<p style="text-align:center;color:#999;text-transform:uppercase;font-size:10px;margin:10px 0 0 0;padding:0;">266,615 subscribers and counting ...</p>
</div>
<div id="page-padding">
  </div>
	<div id="leaderboard" class="leaderboard-ad clearfix" style="margin: 0 auto">
    <!-- /12836845/Top_Leaderboard -->
<div id="div-gpt-ad-1485292913559-0" class="homepage_leaderboard">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485292913559-0'); });
</script>
</div>    <div id="Right_of_Leaderboard">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('Right_of_Leaderboard'); });
  </script>
</div>	</div>



<div id="main" class="main-wrapper">
	<div class="row main-row">
						<div id="content" class="columns medium-12 large-8 main-container">

			
			<div id="post-271609" style="border-top:0px;" class="post post-tonight clearfix post-271609 type-post status-publish format-standard has-post-thumbnail hentry category-tonight">
        <div class="row">
          <div class="columns small-12">
            <div class="entry_header clearfix">
              <h1 class="entry-title">Moon and planets before sunup February 9 to 11</h1>
              <div class="entry-meta clearfix">
                <div class="entry-author entry-meta-item">
                  <span class="publisher">By <a href="http://earthsky.org/team/brucemcclure" title="Posts by Bruce McClure" class="author url fn" rel="author">Bruce McClure</a> in </span><span class="post-category">Tonight</span> <span class="divider">|</span> <strong class="publish-time" style="font-style: normal;">February 8, 2018</strong>
                </div>
              </div><!-- .entry-meta -->
            </div>
          </div>
        </div>
				<div id="tonight" class="clearfix tonight-content">
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=earthsky"></script>
          <div class="row">
            <div class="image-calendar clearfix">
              <div class="columns small-12 medium-8">
                <div class="tonight_image">
                                    <div class="thumbnail">
                    <img width="600" height="600" src="http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets.jpg 600w, http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-150x150.jpg 150w, http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-300x300.jpg 300w, http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-190x190.jpg 190w, http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-140x140.jpg 140w, http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-32x32.jpg 32w, http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-50x50.jpg 50w, http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-64x64.jpg 64w, http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-96x96.jpg 96w, http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-128x128.jpg 128w" sizes="(max-width: 600px) 100vw, 600px" />                  </div> 
                  
                </div>
              </div>
              <div class="columns small-12 medium-4">
                <div id="CalendarWidget">
  <div class="calendar-wrapper">
    		<ul id="cal_header">
			<li class="Prev">
			  <a href="/tonight/?offset=-1">
				<i>Previous Week</i>
			  </a>
			</li>
			<li class="Date">
				<span id="weekRange">Feb 08 - Feb 14</span>
			</li>
			<li class="Next">
			  <a href="/tonight/?offset=1">
				<i>Next Week</i>
			  </a>
			</li>
		</ul>
	<div id="Calendar" class="widget tonight-widget"><div class="calendar_container" data-offset="0"><ul>			<li class="Tonight clearfix">
				<div class="date_icon"><span>02</span><em>08</em></div>
				<a href="/tonight/moon-mars-antares-before-dawn-february-9">
				Moon and planets before sunup February 9 to 11				</a>
			</li>
					<li class=" clearfix">
				<div class="date_icon"><span>02</span><em>10</em></div>
				<a href="/tonight/moon-saturn-before-sunrise">
				Moon closest to Saturn before sunup February 11				</a>
			</li>
					<li class=" clearfix">
				<div class="date_icon"><span>02</span><em>11</em></div>
				<a href="/tonight/one-in-a-million-star-shines-on-february-evenings">
				Somber Betelgeuse in Orion&#8217;s shoulder				</a>
			</li>
					<li class=" clearfix">
				<div class="date_icon"><span>02</span><em>12</em></div>
				<a href="/tonight/orions-two-colorful-supergiant-stars">
				Blue-white Rigel at Orion&#8217;s foot				</a>
			</li>
					<li class=" clearfix">
				<div class="date_icon"><span>02</span><em>13</em></div>
				<a href="/tonight/the-hare-and-the-dove-below-the-hunter">
				Hare and Dove at Orion&#8217;s feet				</a>
			</li>
					<li class=" clearfix">
				<div class="date_icon"><span>02</span><em>14</em></div>
				<a href="/tonight/for-those-at-southerly-latitudes-canopus">
				For those at southerly latitudes, Canopus!				</a>
			</li>
					<li class=" clearfix">
				<div class="date_icon"><span>02</span><em>15</em></div>
				<a href="/tonight/partial-solar-eclipse-on-february-15">
				Partial solar eclipse on February 15				</a>
			</li>
		</ul></div></div>  </div>
	
</div>
              </div>
            </div>
          </div>
          <div class="row inner-content">
            <div class="columns medium-12 large-12 content-container">


<!--               <div class="tonight_info span-4 last">
                <h2>Tonight for <span>February 8, 2018</span></h2>
                                  <div class="tonight_moon">
                    <img src="http://tycho.usno.navy.mil/cgi-bin/phase.gif" class="Moon" alt="Moon Phase">
                    <small class="credit">Courtesy U.S. Naval Observatory</small>
                  </div>
                                <div id='moon_phase_partner' style='width:140px; height:193px;margin-top:40px;'>
                  <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('moon_phase_partner'); });
                  </script>
                </div>
              </div>  -->
              

              <div class="entry">
                
<!--                <div id='post_link_unit' style='height:15px;padding-top:10px;text-align:left;color:red;margin-left:-5px;'>
                  <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('post_link_unit'); });
                  </script>
                </div> -->
                <p>Now the waning moon has <a href="http://earthsky.org/tonight/moon-jupiter-spica-late-night-till-dawn-2" rel="noopener" target="_blank">swept past Jupiter</a>, and &#8211; on the mornings of February 9 to 11, 2018 &#8211; it&#8217;ll pass Mars and Saturn. You&#8217;ll find the planets in the southeast as viewed from the Northern Hemisphere (closer to due east from the Southern Hemisphere).</p>
<p>The king planet Jupiter is not shown on the chart at top, but you can see it in the photos below, or <a href="http://earthsky.org/tonight/moon-jupiter-spica-late-night-till-dawn-2" rel="noopener" target="_blank">click back to this chart</a>. And &#8211; in the early morning sky &#8211; you&#8217;ll find bright Jupiter to the west of Mars and Saturn. </p>
<p>Both Jupiter and Saturn outshine Mars at present. Jupiter, the brightest morning planet, shines about 17 times more brightly than Mars; and Saturn, the most distant world that you can easily see with the eye alone, shines a bit more than one and one-half times brighter than the red planet Mars in early February 2018. The moon will be <a href="http://earthsky.org/tonight/moon-saturn-before-sunrise" rel="noopener" target="_blank">closest to Saturn Sunday morning</a>, February 11, by the way. </p>
<div id="attachment_278191" style="max-width: 810px" class="wp-caption aligncenter"><a href="http://en.es-static.us/upl/2018/02/jupiter-mars-2-3-2018-Dennis-Chabot-POSNE-e1517781131849.jpg"><img src="http://en.es-static.us/upl/2018/02/jupiter-mars-2-3-2018-Dennis-Chabot-POSNE-e1517781131849.jpg" alt="" width="800" height="500" class="size-full wp-image-278191" /></a><p class="wp-caption-text">Jupiter and Mars on February 3, 2018, by Dennis Chabot of <a href="https://www.facebook.com/profile.php?id=100006672015968" rel="noopener" target="_blank">POSNE Night Sky</a>. Mars is at the top of the constellation Scorpius, near a little arc of 3 stars known as the Crown of the Scorpion.</p></div>
<div id="attachment_278608" style="max-width: 660px" class="wp-caption aligncenter"><a href="http://en.es-static.us/upl/2018/02/jupiter-moon-zubenelgenubi-2-7-2018-Susan-Jensen-sq-e1518087210205.jpg"><img src="http://en.es-static.us/upl/2018/02/jupiter-moon-zubenelgenubi-2-7-2018-Susan-Jensen-sq-e1518087210205.jpg" alt="" width="650" height="650" class="size-full wp-image-278608" /></a><p class="wp-caption-text">Susan Jensen in Odessa, Washington, caught the moon sweeping past Jupiter (lower left) on the morning of February 7, 2018. She wrote: &#8220;This beautiful sky greeted me as I turned off my alarm this morning. The clouds were moving through and the scene was changing quickly &#8230;&#8221;</p></div>
<p>A bright red star &#8211; <a href="http://earthsky.org/brightest-stars/antares-rivals-mars-as-the-scorpions-heart" rel="noopener" target="_blank">Antares</a>, brightest star in the constellation Scorpius the Scorpion &#8211; is also nearby. </p>
<p>The name Antares is derived from the ancient Greek term which roughly translates to <em>like Ares</em>, because the ruddy color of this <a href="http://www.daviddarling.info/encyclopedia/R/redsupergiant.html" target=_blank>red supergiant star</a> mimics that of the red planet Mars (the Greek Ares or Roman Mars). </p>
<p>You&#8217;ll have an excellent chance to contrast the red star Antares with the red planet Mars in the February 2018 morning sky. It&#8217;s often said that stars tend to twinkle while planets shine more steadily. Look to see if this general rule holds true.</p>
<p>Also, notice the brightness of these two objects. They&#8217;re about equally bright now, but Mars might look brighter than Antares by February&#8217;s end. Mars is going to have a spectacular year in 2018. Start watching it now, and see it get brighter than Antares, or Saturn &#8211; or even Jupiter &#8211; by late July.</p>
<p><a href="http://earthsky.org/astronomy-essentials/why-is-mars-sometimes-bright-and-sometimes-faint" rel="noopener" target="_blank">Read more: Mars brighter in 2018 than since 2003</a></p>
<div id="attachment_243532" style="max-width: 810px" class="wp-caption aligncenter"><a href="http://en.es-static.us/upl/2016/07/Antares-AstroPixels-Fred-Espenak-2-e1467228071849.jpg"><img src="http://en.es-static.us/upl/2016/07/Antares-AstroPixels-Fred-Espenak-2-e1467228071849.jpg" alt="Red Antares, via Fred Espenak at AstroPixels. Used with permission." width="800" height="450" class="size-full wp-image-243532" /></a><p class="wp-caption-text">The bright red star Antares, middle, near the prominent star cluster M4, upper right. In early February 2018, Mars and Antares are about equally bright, both shining at <a href="http://earthsky.org/astronomy-essentials/what-is-stellar-magnitude" target=_blank>1st-magnitude</a> brilliance. Mars may slightly outshine Antares by the month&#8217;s end. Photo via Fred Espenak at <a href="http://astropixels.com/stars/Antares-01.html" target="_blank">AstroPixels</a>. Used with permission.</p></div>
<p>Keep an eye on Mars. It&#8217;s going to have a spectacular year in 2018, coming closer to us around late July 2018 than since 2003 &#8230; when it was closer than it had been for 60,000 years! <a href="http://earthsky.org/astronomy-essentials/why-is-mars-sometimes-bright-and-sometimes-faint" rel="noopener" target="_blank">Read more about Mars in 2018</a>.</p>
<p>Mars will brighten considerably over the months ahead. It&#8217;ll match Saturn in brightness in a little over a month from now. Mars will go on to have a conjunction with Saturn on April 2, 2018. </p>
<p>By July 2018, Mars will exceed Jupiter in brightness! </p>
<div id="attachment_276196" style="max-width: 810px" class="wp-caption aligncenter"><a href="http://en.es-static.us/upl/2018/01/jupiter-mars-1-7-2018-Dublin-Ireland-Deirdre-Horan-e1515360583743.jpg"><img src="http://en.es-static.us/upl/2018/01/jupiter-mars-1-7-2018-Dublin-Ireland-Deirdre-Horan-e1515360583743.jpg" alt="" width="800" height="600" class="size-full wp-image-276196" /></a><p class="wp-caption-text"><a href="https://www.facebook.com/deirdre.horan.7" rel="noopener" target="_blank">Deirdre Horan</a> captured Jupiter and Mars from Dublin, Ireland, around the time of <a href="http://earthsky.org/astronomy-essentials/photos-planets-dawn-mars-jupiter-mercury-jan-2018" rel="noopener" target="_blank">their early 2018 conjunction</a>. Then Jupiter was much brighter than Mars. But, by July 2018, <a href="http://earthsky.org/astronomy-essentials/why-is-mars-sometimes-bright-and-sometimes-faint" rel="noopener" target="_blank">Mars will be brighter</a> than Jupiter.</p></div>
<p>The moon and the planets of the solar system are always found on or near the <a href="http://earthsky.org/space/what-is-the-ecliptic" rel="noopener" target="_blank">ecliptic</a> &#8211; Earth&#8217;s orbital plane projected onto the celestial sphere. That&#8217;s because the moon orbits the Earth, and the planets orbit the sun on nearly the same plane that Earth circles the sun.</p>
<p>The change of the moon&#8217;s position from day to day is due to the moon&#8217;s orbital motion around Earth. The moon revolves around Earth in the same direction that Earth rotates on its axis: from west to east. On the average, the moon travels some 13 degrees per day in front of the constellations of the zodiac. For reference, the moon&#8217;s diameter spans 1/2 degree and your fist at an arm&#8217;s length approximates 10 degrees.</p>
<p>The moon always moves eastward (in the direction of sunrise) in front of the backdrop stars. Unlike the planets, the moon never goes in a <a href="https://en.wikipedia.org/wiki/Apparent_retrograde_motion" rel="noopener" target="_blank">retrograde</a> (westward) direction in front of the stars of the zodiac. </p>
<div id="attachment_185813" style="max-width: 590px" class="wp-caption aligncenter"><a href="http://en.es-static.us/upl/2013/11/retrograde-illustration.jpg"><img src="http://en.es-static.us/upl/2013/11/retrograde-illustration.jpg" alt="" width="580" height="417" class="size-full wp-image-185813" srcset="http://en.es-static.us/upl/2013/11/retrograde-illustration.jpg 580w, http://en.es-static.us/upl/2013/11/retrograde-illustration-300x215.jpg 300w, http://en.es-static.us/upl/2013/11/retrograde-illustration-190x136.jpg 190w, http://en.es-static.us/upl/2013/11/retrograde-illustration-140x100.jpg 140w" sizes="(max-width: 580px) 100vw, 580px" /></a><p class="wp-caption-text">Bird&#8217;s-eye view of the north side of the solar system. From this perspective, the planets revolve counterclockwise around the sun. Every year, as our faster-traveling Earth passes a slower-moving outer planet, that planet appears to go westward relative to the background stars for a few months, centered on that planet&#8217;s <a href="https://en.wikipedia.org/wiki/Opposition_(planets)" rel="noopener" target="_blank">opposition</a>. This is retrograde motion. Image via <a href="http://en.wikipedia.org/wiki/File:Retrograde_Motion.bjb.svg" target=_blank>Wikipedia</a>.</p></div>
<p>Unlike the moon, the <a href="http://www.heavens-above.com/glossary.aspx?lat=0&#038;lng=0&#038;loc=B&#038;alt=0&#038;tz=CET&#038;term=superior+planet" target="_blank">superior planets</a> do move in a retrograde fashion (westward in front of the stars) for a few months each year, as Earth sweeps between them and the sun. You can watch the three planets now in the morning sky &#8211; Mars, Jupiter and Saturn &#8211; travel in retrograde later this year. </p>
<p>As Earth passes by these outer planets in our smaller and faster orbit, these worlds will appear to go westward in front of the stars. Around the middle of retrograde, a superior planet reaches <a href="https://en.wikipedia.org/wiki/Opposition_(planets)" target=_blank>opposition</a> and shines at its brightest best in Earth&#8217;s sky.</p>
<p>We list the retrograde dates for you below. Note that the farther distant the planet, the longer the retrograde</p>
<p>Superior naked-eye planet retrogrades for 2018:</p>
<blockquote><p>Jupiter (5th planet outward from sun)<br />
Retrograde begins: March 9, 2018<br />
Opposition: May 9, 2018<br />
Retrograde ends: July 11, 2018</p>
<p>Saturn (6th planet outward from sun)<br />
Retrograde begins: April 18, 2018<br />
Opposition: June 27, 2018<br />
Retrograde ends: September 6, 2018</p>
<p>Mars (4th planet outward from sun)<br />
Retrograde begins: June 28, 2018<br />
Opposition: July 27, 2018<br />
Retrograde ends: August 28, 2018</p></blockquote>
<p>Bottom line: Now the moon has moved <a href="http://earthsky.org/tonight/moon-jupiter-spica-late-night-till-dawn-2" rel="noopener" target="_blank">past Jupiter</a> in the predawn sky. You&#8217;ll find it moving past the planet Mars &#8211; toward Saturn &#8211; on the mornings of February 9 to 11, 2018.</p>

               <div class="entry-social clearfix">
	<div class="entry-author">
		 <a href="http://earthsky.org/team/brucemcclure" title="Posts by Bruce McClure" class="author url fn" rel="author">Bruce McClure</a>	</div>
</div>





              </div>
              
               

              <div class="row border-row">           
                <div class="columns medium-4 section-title">
                  <h3 class="section-title"><a href="/team/brucemcclure">Bruce McClure</a></h3>
                </div>
                <div class="columns medium-4"></div>
                <div class="columns medium-4"></div>
              </div>
              <div class="row">
                                 <div class="columns small-12 medium-4">
                   <div class="img-wrap auth-photo-wrap">
                      <div class="auth-photo" style="background-size:cover; background-position:50% 50%;">
                       <img src="http://en.es-static.us/upl/userphoto/brucemcclure.jpg" alt="Bruce McClure" width="121" height="120" class="photo" /> 
                      </div>                      
                    </div>
                </div>
                <div class="columns small-12 medium-8">
                  <div class="featured_widget_info clearfix">
                    <p>Bruce McClure has served as lead writer for EarthSky's popular Tonight pages since 2004. He's a sundial aficionado, whose love for the heavens has taken him to Lake Titicaca in Bolivia and sailing in the North Atlantic, where he earned his celestial navigation certificate through the School of Ocean Sailing and Navigation. He also writes and hosts public astronomy programs and planetarium programs in and around his home in upstate New York.</p>
                  </div>
                </div>
                                  </div>
              <div class="row border-row">
                <div class="columns medium-4 section-title">
                  <h3 class="section-title">MORE ARTICLES</h3>
                </div>
                <div class="columns medium-4"></div>
                <div class="columns medium-4"></div>
              </div>     
              <div class="row more-articles no-pad">
                                <div class="columns small-12 medium-6">
                  <div class="featured-post featured-one">              
                    <a href="http://earthsky.org/tonight/moon-mars-antares-before-dawn-february-9">
                                            <div class="thumbnail" style="background:url('http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-300x300.jpg'); background-size:cover; background-position:50% 50%;"></div> 
                    </a>
                    <div class="post-wrap"><a href="http://earthsky.org/tonight/moon-mars-antares-before-dawn-february-9"><h3 class="post-title">Moon and planets before sunup February 9 to 11</h3><span class="post-time">4 hours ago </span></a></div>
                  </div>
                </div>
                <div class="columns small-12 medium-6">
                  <div class="featured-post featured-two">              
                    <a href="http://earthsky.org/tonight/moon-jupiter-spica-late-night-till-dawn-2">
                                            <div class="thumbnail" style="background:url('http://en.es-static.us/upl/2018/02/2018-feb-7-8-9-moon-jupiter-mars-antares-300x300.jpg'); background-size:cover; background-position:50% 50%;"></div> 
                    </a>
                    <div class="post-wrap"><a href="http://earthsky.org/tonight/moon-jupiter-spica-late-night-till-dawn-2"><h3 class="post-title">Moon and planets before sunup February 7 to 9</h3><span class="post-time">2 days ago </span></a></div>
                  </div>
                </div>
              </div>
              <div class="row row-ads">
                <div class="columns small-12 medium-6" style="margin-bottom: 1rem;">
                  <!-- /12836845/Post_Bottom_Left -->
                  <div id='div-gpt-ad-1465933775558-0' style='height:250px; width:300px;'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465933775558-0'); });
                    </script>
                  </div>
                </div>
                <div class="columns small-12 medium-6">
                  <!-- /12836845/Post_Bottom_Right -->
                  <div id='div-gpt-ad-1465933775558-1' style='height:250px; width:300px;'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465933775558-1'); });
                    </script>
                  </div>
                </div>
              </div>         
              <div class="row">
                <div class="columns small-12">
                <div id="contentad235421"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "f1c3cc65-08eb-4c12-a1f2-813c165521ec",
            d:  "ZWFydGhza3kub3Jn",
            wid: "235421",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content.ad/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad235421").appendChild(s);
    })(document);
</script>
                </div>
              </div> 
              <div class="row">
                <div class="columns small-12">
                <div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    
    var disqus_config = function () {
        this.page.url = 'http://earthsky.org/tonight/moon-mars-antares-before-dawn-february-9';  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = '271609 http://earthsky.org/?p=271609'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//earthskyscience.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
                  <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                </div>
              </div> 
               
            </div>
          </div>


				</div>

     

<!--       <div class="ads-house-bottom">
        <div id='house_ad_590_250'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('house_ad_590_250'); });
          </script>
        </div>
      </div> -->




			</div> <!-- post -->

			


		</div><!-- #content -->

		<div id="sidebar" class="widget-area sidebar columns large-4 hide-for-small hide-for-medium last">
	<div class="wrapper">
																
	
		<div class="ti tonights-chart sidebar-widget">
			<h3 class="sb-title">Tonight<!-- <span>4 hours ago</span> --></h3>
			
			<div class="ti-image">
				<p style="margin-bottom: 0.75rem; line-height: 1;"><a style="color: #000" href="http://earthsky.org/tonight/moon-mars-antares-before-dawn-february-9">Moon and planets before sunup February 9 to 11</a></p>
				<a href="http://earthsky.org/tonight/moon-mars-antares-before-dawn-february-9"><img width="300" height="300" src="http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-300x300.jpg 300w, http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-150x150.jpg 150w, http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-190x190.jpg 190w, http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-140x140.jpg 140w, http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-32x32.jpg 32w, http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-50x50.jpg 50w, http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-64x64.jpg 64w, http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-96x96.jpg 96w, http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets-128x128.jpg 128w, http://en.es-static.us/upl/2018/02/2018-feb-9-10-11-moon-and-planets.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>

		</div>

	



<style type="text/css">
	#ti {width:300px;height:auto;margin-bottom:25px;position:relative;}
	.ti-image img {display:block;}
	.ti-header {width:300px;height:26px;background-image:url('http://en.es-static.us/assets/img/site/ti/ti_header.png');position:relative;}
	.ti-title {text-align:center;padding:5px 0 5px;background-color:#eeeeee;line-height:normal;font-size:10px;-webkit-border-bottom-right-radius: 3px;-webkit-border-bottom-left-radius: 3px;-moz-border-radius-bottomright: 3px;-moz-border-radius-bottomleft: 3px;border-bottom-right-radius: 3px;border-bottom-left-radius: 3px;}
</style>


<div class="ti todays-image sidebar-widget">
	<h3 class="sb-title">Today's Image<!-- <span>1 day ago</span> --></h3>
	<div class="ti-image">
		<p style="margin-bottom: 0.75rem; line-height: 1;"><a  style="color: #000"  href="http://earthsky.org/todays-image/contrasting-crescent-saturn-moons-rhea-titan-photo">Contrasting crescents</a></p>
		<a href="http://earthsky.org/todays-image/contrasting-crescent-saturn-moons-rhea-titan-photo"><img width="300" height="298" src="http://en.es-static.us/upl/2018/02/titan-rhea-crescent-1-e1517866333274-300x298.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://en.es-static.us/upl/2018/02/titan-rhea-crescent-1-e1517866333274-300x298.jpg 300w, http://en.es-static.us/upl/2018/02/titan-rhea-crescent-1-e1517866333274-150x150.jpg 150w, http://en.es-static.us/upl/2018/02/titan-rhea-crescent-1-e1517866333274-190x189.jpg 190w, http://en.es-static.us/upl/2018/02/titan-rhea-crescent-1-e1517866333274-140x139.jpg 140w, http://en.es-static.us/upl/2018/02/titan-rhea-crescent-1-e1517866333274-32x32.jpg 32w, http://en.es-static.us/upl/2018/02/titan-rhea-crescent-1-e1517866333274-50x50.jpg 50w, http://en.es-static.us/upl/2018/02/titan-rhea-crescent-1-e1517866333274-64x64.jpg 64w, http://en.es-static.us/upl/2018/02/titan-rhea-crescent-1-e1517866333274-96x96.jpg 96w, http://en.es-static.us/upl/2018/02/titan-rhea-crescent-1-e1517866333274-128x128.jpg 128w, http://en.es-static.us/upl/2018/02/titan-rhea-crescent-1-e1517866333274.jpg 520w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	</div>
	<div class="ti-title">
		<a href="http://earthsky.org/todays-image/contrasting-crescent-saturn-moons-rhea-titan-photo">Contrasting crescents</a>
	</div>
</div>

<div id="text-54" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><!-- /12836845/First_Sidebar_Paid_Ad -->
<div id='div-gpt-ad-1465053998288-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465053998288-0'); });
</script>
</div>
</br></div>
		</div></div><h2 class="sb-title">We're Social <span>all the time</span></h2>

<div class="fb-like-box" data-href="http://www.facebook.com/earthsky" data-width="300" data-show-faces="true" data-stream="false" data-header="false" style="margin-bottom:25px;"></div><div id="text-43" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><a href="http://earthsky.org/astronomy-essentials/earthskys-meteor-shower-guide"><img src="http://en.es-static.us/upl/2015/05/meteor-shower-guide-ad.jpg"></a>
<br/><br/></div>
		</div></div><div id="text-56" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><!-- /12836845/Second_Sidebar_Paid_Ad -->
</br>
<div id='div-gpt-ad-1465054310215-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465054310215-0'); });
</script>
</div>
</br></div>
		</div></div>
<div id="twitter-feed" class="widget-container sidebar-widget">
	<a class="twitter-timeline" href="https://twitter.com/earthskyscience" data-widget-id="454147014410784768">Tweets by @earthskyscience</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div><div id="text-65" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><div id="contentad235422"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "b5311078-284d-45fa-93df-e7754f6a7ebc",
            d:  "ZWFydGhza3kub3Jn",
            wid: "235422",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content.ad/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad235422").appendChild(s);
    })(document);
</script></div>
		</div></div><div id="text-60" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><!-- /12836845/Third_Sidebar_House_Ad -->
<div id='div-gpt-ad-1467994935188-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467994935188-0'); });
</script>
</div></div>
		</div></div>	</div>
</div><!-- #primary .widget-area -->



	</div><!-- container -->
</div><!-- main -->

	<div class="footer-leaderboard-wrapper" style="background: #f9f9f9; text-align: center; padding-top: 0.5rem">
    <div id="footer-leaderboard">
      <div id='div-gpt-ad-1485297518323-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485297518323-0'); });
        </script>
      </div>
    </div>
  </div>
  <div id="footer" class="footer-wrapper">
		<div class="container clearfix">
<!--       <div class="ads-footer">
        <div id='bottom_leaderboard' class="footer-unit">
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('bottom_leaderboard'); });
          </script>
        </div>
      </div> -->

			<div class="footer-menu clearfix  hide-for-small hide-for-medium">
        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-268680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268680"><a target="_blank" href="http://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79">Subscribe</a></li>
<li id="menu-item-241694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241694"><a target="_blank" href="http://earthskystore.org/">Store</a></li>
<li id="menu-item-241695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241695"><a href="/about">About</a></li>
<li id="menu-item-241696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241696"><a href="http://earthsky.org/donate">Donate</a></li>
<li id="menu-item-241697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241697"><a href="http://earthsky.org/image-submissions">Submit Your Image</a></li>
<li id="menu-item-241698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241698"><a href="/contact-us">Contact Us</a></li>
</ul></div>    	</div>
      
			<!-- <span style="float:left;font-size:11px;"><a href='http://earthsky.org/privacy-policy'>Privacy Policy</a></span> -->
      <script>
        $(function() {
          $('.copyright-year').html(new Date().getFullYear());
        });
      </script>
			<span class="site-info">
				<a href="http://earthsky.org/" title="EarthSky" rel="home">
					&copy; <span class="copyright-year">2016</span> EarthSky Communications Inc.
				</a>
			</span><!-- #site-info -->

		</div><!-- container -->

	</div> <!-- #footer -->

</div><!-- #site_wrapper -->
<style>
  #subscribeModal {
    max-width: 30rem;
    max-height: 16rem;
  }
</style>
<!-- <div id="subscribeModal" class="reveal-modal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
<script type="text/javascript">var host = (("https:" == document.location.protocol) ? "https://secure." : "http://");document.write(unescape("%3Cscript src='" + host + "wufoo.com/scripts/embed/form.js' type='text/javascript'%3E%3C/script%3E"));</script>

<script type="text/javascript">
var z7x4a3 = new WufooForm();
z7x4a3.initialize({
'ssl':false,
'userName':'earthsky', 
'formHash':'z7x4a3', 
'autoResize':true,
'height':'260'});
z7x4a3.display();
</script>
</div> -->
			

    <noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-63Xiu7M6BwKtY.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->

		<input type="hidden" name="OBKey" value="XdSkTyk7LTYukFUVdLZtRQ=="/> <script LANGUAGE="JavaScript">var OBCTm='1323287939948'; </script><script LANGUAGE="JavaScript" src="http://widgets.outbrain.com/claim.js"></script>
		<!-- End Outbrain tag -->

<!-- <script type="text/javascript">
      function createCookie(name,value,days) {
      if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
    }

    function readCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }

    function showModal() {
      tb_show('','#TB_inline?height=300&width=480&inlineId=promo',false);
    }

    function delayModal() {
      setTimeout(function(){
        jQuery( document ).ready(function( $ ) {
          showModal();
          createCookie('mypopup','no',365);
        });
      }, 45000)
    }

    var visited = readCookie('mypopup');

    if (!visited) {
      delayModal();
    }
  </script> -->
  <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0017/7730.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
  </script>
  <script src="http://earthsky.org/wp-content/themes/earthsky_techpines/static/app.js"></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/modernizr.min.js'></script>
<script type='text/javascript' src='//cdn.jquerytools.org/1.2.5/all/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://earthsky.org/wp-content/themes/earthsky_v25//js/plugins.js'></script>
<script type='text/javascript' src='http://earthsky.org/wp-content/themes/earthsky_v25//js/script.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/quantcast.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/gplusone.js'></script>
<script type='text/javascript' src='http://earthsky.org/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"685dc48b76","applicationID":"4433233","transactionName":"YgRbYEUDW0ZZV00MCltOeFdDC1pbF0dQCwJZBA==","queueTime":0,"applicationTime":1131,"atts":"TkNYFg0ZSEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
