<!DOCTYPE html>
<!-- /earth/may-birthstone-emerald--><!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html lang="en-US"  class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US"  class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US"  class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US"  class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US"  class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <script>
    if (window.location.pathname !== '/donate' && window.location.protocol !== 'http:') {
      window.location.href = window.location.href.replace('https', 'http');
    }
  </script>

<meta charset="UTF-8">
<title>What is the birthstone for May? | Earth | EarthSky</title>
<link rel="apple-touch-icon" sizes="57x57" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/manifest.json">
<link rel="mask-icon" href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="robots" content="noodp,noydir">
<meta property="fb:app_id" content="126551857511356" />
<meta property="og:image" content="http://en.es-static.us/upl/2012/05/shutterstock_72094480-300x300.jpg" />
<meta property="og:url" content="http://earthsky.org/earth/may-birthstone-emerald" />
<meta property="og:title" content="What&#8217;s the birthstone for May? | EarthSky.org" />
<meta property="og:description" content="Happy birthday May babies!  Your birthstone, the emerald, is a type of beryl colored green by chromium.  Perfect emeralds are among the rarest of gemstones. " />

<link rel="pingback" href="http://earthsky.org/xmlrpc.php" />
<link href="https://plus.google.com/102947030587425940801" rel="publisher">

<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDi2CKQrdgV1efMsM8AQL5BL0_P4KYnJxw"></script>

<!-- Ad code and setup -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
var adOptions = function() { return googletag.pubads().set("page_url", window.location.href); };
googletag.cmd.push(function() {
// googletag.defineSlot('/12836845/Homepage_Leaderboard', [728, 90], 'homepage_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/ROS_Leaderboard', [728, 90], 'ros_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Tonight_Leaderboard', [728, 90], 'tonight_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
googletag.defineSlot('/12836845/Right_of_Leaderboard', [217, 90], 'Right_of_Leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
googletag.defineSlot('/12836845/ROS_2ndSidebarRect', [300, 250], 'ROS_2ndSidebarRect').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Komoona', [300, 250], 'kamoona').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Bottom_Sidebar_House_Ad', [300, 250], 'Bottom_Sidebar_House_Ad').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/590x250_house_ad', [590, 250], 'house_ad_590_250').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/285x250_House_Ad', [285, 250], 'bottom_post_285_250').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Adsense_Bottom_Post_300x250', [300, 250], 'bottom_post_300_250').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/PostLinkUnit', [468, 15], 'post_link_unit').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Bottom_Leaderboard', [728, 90], 'bottom_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/tonight-sky-chart-ad', [140, 193], 'moon_phase_partner').addService(googletag.pubads().set("page_url", window.location.href));
googletag.defineSlot('/12836845/Post_Bottom_Left', [300, 250], 'div-gpt-ad-1465933775558-0').addService(googletag.pubads());
googletag.defineSlot('/12836845/Post_Bottom_Right', [300, 250], 'div-gpt-ad-1465933775558-1').addService(googletag.pubads());
googletag.defineSlot('/12836845/First_Sidebar_Paid_Ad', [300, 250], 'div-gpt-ad-1465053998288-0').addService(adOptions());
googletag.defineSlot('/12836845/Second_Sidebar_Paid_Ad', [300, 250], 'div-gpt-ad-1465054310215-0').addService(adOptions());
googletag.defineSlot('/12836845/Third_Sidebar_House_Ad', [300, 250], 'div-gpt-ad-1467994935188-0').addService(adOptions());
googletag.defineSlot('/12836845/Middle_of_Content_300x250', [300, 250], 'div-gpt-ad-1485358365934-0').addService(adOptions());

// // Leaderboard Top
googletag.defineSlot('/12836845/Top_Leaderboard', [[728, 90], [320, 100]], 'div-gpt-ad-1485292913559-0')
  .addService(adOptions())
  .defineSizeMapping(googletag.sizeMapping()
  .addSize([760, 0], [728, 90])
  .addSize([0, 0], [320, 100])
  .build()
);

  googletag.defineSlot('/12836845/Footer_Leadearboard', [[728, 90], [320, 100]], 'div-gpt-ad-1485297518323-0')
  .addService(adOptions())
  .defineSizeMapping(googletag.sizeMapping()
  .addSize([760, 0], [728, 90])
  .addSize([0, 0], [320, 100])
  .build()
);


googletag.defineSlot('/12836845/Home_Category_Square_1', [[300, 250], [336, 280]], 'div-gpt-ad-1464658249855-0')
  .addService(googletag.pubads().set("page_url", window.location.href))
  .defineSizeMapping(googletag.sizeMapping()
    .addSize([980, 0], [336, 280])
    .addSize([0, 0], [300, 250])
    .build()
  );

googletag.defineSlot('/12836845/Home_Category_Square_2', [[300, 250], [336, 280]], 'div-gpt-ad-1464661100627-0')
  .addService(googletag.pubads().set("page_url", window.location.href))
  .defineSizeMapping(googletag.sizeMapping()
    .addSize([980, 0], [336, 280])
    .addSize([0, 0], [300, 250])
    .build()
  );
  
googletag.defineSlot('/12836845/Home_Category_Square_3', [[300, 250], [336, 280]], 'div-gpt-ad-1484864281656-0')
  .addService(googletag.pubads().set("page_url", window.location.href))
  .defineSizeMapping(googletag.sizeMapping()
    .addSize([980, 0], [336, 280])
    .addSize([0, 0], [300, 250])
    .build()
  );

googletag.pubads().enableSingleRequest();
googletag.enableServices();

});
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[879,922] -->
<meta name="description"  content="Happy birthday May babies! Your birthstone, the emerald, is a type of beryl colored green by chromium. Perfect emeralds are among the rarest of gemstones." />

<meta name="keywords"  content="emerald may birthstone,beryl,smaragdos,inca peru colombia muzo,faqs,earth,human world" />

<link rel="canonical" href="http://earthsky.org/earth/may-birthstone-emerald" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//en.es-static.us' />
<link rel='dns-prefetch' href='//cdn.jquerytools.org' />
<link rel='dns-prefetch' href='//cdn.jotfor.ms' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Feed" href="http://earthsky.org/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Comments Feed" href="http://earthsky.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; What&#8217;s the birthstone for May? Comments Feed" href="http://earthsky.org/earth/may-birthstone-emerald/feed" />
<!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="/wp-content/themes/earthsky_v25//js/libs/selectivizr-min.js"></script><![endif]--><!--[if lt IE 8]><link rel="stylesheet" href="/wp-content/themes/earthsky_v25//css/ie.css" type="text/css" media="screen, projection"><![endif]--><!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='8ad6c9487a9a3c941e7f2ce240b43ca0' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='EarthSky' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://earthsky.org/earth/may-birthstone-emerald' />
<meta name='shareaholic:keywords' content='faqs, emerald may birthstone, beryl, smaragdos, inca peru colombia muzo, earth, human world' />
<meta name='shareaholic:article_published_time' content='2017-05-01T19:27:48+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-05-02T11:17:08+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='EarthSky' />
<meta name='shareaholic:site_id' content='8ad6c9487a9a3c941e7f2ce240b43ca0' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='http://en.es-static.us/upl/2012/05/shutterstock_72094480-e1493320456511.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/earthsky.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='spm-css'  href='http://en.es-static.us/assets/mplayer/themes/es/es.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thick-box-css'  href='http://en.es-static.us/assets/js/thickbox/thick-box.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-base-css'  href='http://cdn.jotfor.ms/static/formCss.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-nova-css'  href='http://cdn.jotfor.ms/css/styles/nova.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='font-lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A300%2C400&#038;ver=1.0.1' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/ganalytics.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/thickbox/thick-box.js'></script>
<link rel='https://api.w.org/' href='http://earthsky.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://earthsky.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://earthsky.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Milky Way over New Zealand' href='http://earthsky.org/todays-image/photo-milky-way-over-new-zealand' />
<link rel='next' title='Eta Aquariid meteors rising to peak' href='http://earthsky.org/astronomy-essentials/everything-you-need-to-know-eta-aquarid-meteor-shower' />
<link rel='shortlink' href='http://earthsky.org/?p=60683' />
<link rel="alternate" type="application/json+oembed" href="http://earthsky.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fearthsky.org%2Fearth%2Fmay-birthstone-emerald" />
<link rel="alternate" type="text/xml+oembed" href="http://earthsky.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fearthsky.org%2Fearth%2Fmay-birthstone-emerald&#038;format=xml" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,400italic|Open+Sans:400,400italic,700' rel='stylesheet' type='text/css'>
<link href="http://earthsky.org/wp-content/themes/earthsky_techpines/static/style.css" rel="stylesheet" media="screen">
<script>
  function fixPostWidth() {
    if ($('.sidebar-widget').is(':visible') && ($('body').hasClass('single') || window.location.pathname === "/tonight")) {
      $('.wp-caption, .entry-content > p').css({'max-width': $(window).width() - 460 - ($(window).width() - $('#main > .main-row').width())});
    } else {
      $('.wp-caption, .entry-content > p').css({'max-width': '100%'});
    }
  }
  $(function() {
    setInterval(function(){
      $('.page .shareaholic-resolved-canvas').remove();
    }, 100);
    var tonightLink = $('.recent-link').attr('href');

    $('.menu-item.menu-item-241716').addClass('tonight-link');
    $($('.tonight-link a')[0]).attr('href', tonightLink);
    fixPostWidth();
    setInterval(function() {
      fixPostWidth();
    }, 150);
  });
</script>
</head>
<body class="post-template-default single single-post postid-60683 single-format-standard">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8215612213626940",
    enable_page_level_ads: true
  });
</script>

<div id="fb-root"></div>
<script type='text/javascript' src='http://en.es-static.us/assets/js/fbsdk.js'></script>

<div id="site_wrapper">
<!--   /var/www/vhosts/earthsky.org/http_docs/wp-content/themes/earthsky_techpines/page.php -->
<div class="header">
<!--   <div></div>    -->
  	  	<div class="donate donate-callout" style="display: none">
  		<a href="/donate?utm_source=Donate&utm_medium=EarthSky&utm_campaign=Donate">Help Support EarthSky with a <span>Donation</span>! </a>
  	 <i class="material-icons close-donate">close</i>
    </div>
  	    
  	<div class="masthead header-inner">

      <div class="row header-row">
        <div class="logo" style="">
          <a href="http://earthsky.org/" title="EarthSky" rel="home">
            <img src="http://earthsky.org/wp-content/themes/earthsky_techpines/static/logo.svg" alt="">
            <strong>EarthSky</strong> 
          </a>
          <span class="tagline">Updates on your cosmos and world</span>
        </div>
        <div class="mobile-menu hide-for-large-up">
          <div class="m-menu-trigger">
            <i class="material-icons menu-icon">menu</i>
          </div>
          <!-- <div class="menu-overlay"></div> -->
          <div class="m-menu-container">
            <i class="material-icons close-icon">close</i>
            <div class="position: relative; z-index: 2;"><div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="menu"><li id="menu-item-241703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241703"><a href="http://earthsky.org/tonight">Tonight</a></li>
<li id="menu-item-241700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241700"><a href="http://earthsky.org/space">Space</a></li>
<li id="menu-item-241699" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241699"><a href="http://earthsky.org/earth">Earth</a></li>
<li id="menu-item-241701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241701"><a href="http://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241704"><a href="/tags/videos">Videos</a></li>
<li id="menu-item-241708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241708"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-241707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241707"><a href="http://earthskystore.org/">Store</a></li>
<li id="menu-item-241702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241702"><a href="http://earthsky.org/todays-image">Today&#8217;s Image</a></li>
<li id="menu-item-241710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241710"><a href="http://earthsky.org/image-submissions">Image Submissions</a></li>
<li id="menu-item-241712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241712"><a href="http://earthsky.org/earthsky-a-clear-voice-for-science">About</a></li>
<li id="menu-item-241711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241711"><a href="http://earthsky.org/donate">Donate</a></li>
<li id="menu-item-241926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241926"><a href="/contact-us">Contact Us</a></li>
</ul></div></div>
          </div>
        </div>
      <div class="search-wrapper">
        <a target="_blank" class="header-subscribe hide-for-medium hide-for-small" href="http://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&id=c643945d79">subscribe</a>
        <div class="header-search">
          <div id="search">
              <form role="search" class="search-form" method="get" id="searchform" action="http://earthsky.org/" >
    <div>
      <label class="screen-reader-text" for="s">
        Search for:      </label>
      <input type="text" value="SEARCH" name="s" id="s" />
      <input type="submit" id="searchsubmit" value="Search" />
    </div>
  </form>
            <i class="material-icons search-icon">search</i>
          </div>
        </div>
      </div>

      </div>
  	</div><!-- #masthead -->
    <div class="sub-nav hide-for-small hide-for-medium">
            <a class="recent-link" href="http://earthsky.org/tonight/follow-the-arc-to-arcturus-in-may"></a>
      <div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="menu"><li id="menu-item-241716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-241716"><a href="http://earthsky.org/tonight">Tonight</a>
<ul class="sub-menu">
	<li id="menu-item-241723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241723"><a href="http://earthsky.org/brightest-stars">Brightest Stars</a></li>
	<li id="menu-item-241722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241722"><a href="http://earthsky.org/astronomy-essentials">Astronomy Essentials</a></li>
	<li id="menu-item-241725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241725"><a href="/moon-phases">Moon Phases</a></li>
	<li id="menu-item-241724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241724"><a href="http://earthsky.org/clusters-nebulae-galaxies">Clusters Nebulae Galaxies</a></li>
	<li id="menu-item-241726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241726"><a href="/favorite-star-patterns">Favorite Star Patterns</a></li>
	<li id="menu-item-241727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241727"><a href="/constellations">Constellations</a></li>
</ul>
</li>
<li id="menu-item-241714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241714"><a href="http://earthsky.org/space">Space</a></li>
<li id="menu-item-241713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241713"><a href="http://earthsky.org/earth">Earth</a></li>
<li id="menu-item-241715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241715"><a href="http://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241717"><a href="/tag/videos">Videos</a></li>
<li id="menu-item-241721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241721"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-242369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242369"><a href="http://earthsky.org/about">About</a></li>
<li id="menu-item-241719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241719"><a href="http://earthskystore.org/">Store</a></li>
<li id="menu-item-241720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241720"><a href="http://earthsky.org/todays-image">Today&#8217;s Image</a></li>
</ul></div>    </div>
 
</div><!-- #header -->


<div id="promo" class="hide">
	<h1>Enjoying EarthSky? Subscribe.</h1>
	<iframe height="220" allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none"  src="http://earthsky.wufoo.com/embed/z7x4a3/http/true"><a href="https://earthsky.wufoo.com/forms/z7x4a3/">Fill out my Wufoo form!</a></iframe>
	<p style="text-align:center;color:#999;text-transform:uppercase;font-size:10px;margin:10px 0 0 0;padding:0;">250,879 subscribers and counting ...</p>
</div>
<div id="page-padding">
  </div>
	<div id="leaderboard" class="leaderboard-ad clearfix" style="margin: 0 auto">
    <!-- /12836845/Top_Leaderboard -->
<div id="div-gpt-ad-1485292913559-0" class="homepage_leaderboard">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485292913559-0'); });
</script>
</div>    <div id="Right_of_Leaderboard">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('Right_of_Leaderboard'); });
  </script>
</div>	</div>



<div id="main">
  <div class="row main-row">


  <div id="content"  class="columns medium-12 large-8 main-container">

    <!--      <div class="post_crumbs">
        <small>EarthSky // <a href="http://earthsky.org/earth" rel="category tag">Earth</a>, <a href="http://earthsky.org/human-world" rel="category tag">Human World</a></small>
        <span class="crumb_time"><span style="font-weight:400;float:right;font-size:12px;line-height:21px">Release Date: May 01, 2017</span></span>
      </div> -->


      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=earthsky"></script>
      <div id="post-60683" class="post single_post clearfix post-60683 type-post status-publish format-standard has-post-thumbnail hentry category-earth category-human-world tag-faqs">
      <div class="entry_header clearfix">
        <h2 class="entry-title">What&#8217;s the birthstone for May?</h2>
        <div class="entry-meta clearfix">
          <div class="entry-author entry-meta-item">
            <span class="publisher">By <a href="http://earthsky.org/team/earthsky" title="Posts by EarthSky" class="author url fn" rel="author">EarthSky</a> in </span><span class="post-category">Earth | Human World</span> <span class="divider">|</span> <strong class="publish-time" style="font-style: normal;">May 1, 2017</strong>
          </div>
        </div><!-- .entry-meta -->
      </div><!-- entry header -->

      <div class="breaking-news-excerpt"><p>Happy birthday May babies!  Your birthstone, the emerald, is a type of beryl colored green by chromium.  Perfect emeralds are among the rarest of gemstones. </p>
</div>

      


      <div class="row inner-content">
        <div class="medium-12 columns large-12 content-container">
          <div class="entry-content science-wire">

    <!--         <div id='post_link_unit' style='height:15px;padding-top:10px;text-align:left;color:red;margin-left:-5px;'>
              <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('post_link_unit'); });
              </script>
            </div> -->

            <div class='shareaholic-canvas' data-app-id='25212627' data-app='share_buttons' data-title='What&#039;s the birthstone for May?' data-link='http://earthsky.org/earth/may-birthstone-emerald' data-summary='Happy birthday May babies! Your birthstone, the emerald, is a type of beryl colored green by chromium. Perfect emeralds are among the rarest of gemstones.'></div><div id="attachment_169630" style="width: 810px" class="wp-caption aligncenter"><img src="http://en.es-static.us/upl/2012/05/shutterstock_72094480-e1493320456511.jpg" alt="" width="800" height="800" class="size-full wp-image-169630" /><p class="wp-caption-text">Image via shutterstock.</p></div>
<p><a href="https://www.generosity.com/education-fundraising/help-earthsky-stay-an-independent-voice/x/9936035" target="_blank">Our annual fund-raiser ends May 5. EarthSky needs your help to keep going! Please donate!</a></p>
<p><a href="https://earthsky.org/donate" target="_blank">Want to donate via PayPal or send a check to EarthSky? Click here.</a></p>
<p>The emerald belongs to the beryl family of minerals that include aquamarine (one of March&#8217;s birthstones), heliodor, and morganite.  Beryl, or beryllium aluminum silicate in chemical jargon, is a six-sided symmetrical crystal.  Beryl contains beryllium, aluminum, silicon, and oxygen.</p>
<p>Emeralds vary in color from light to deep green.  It&#8217;s commonly thought that an emerald&#8217;s color derives from the presence of chromium and/or vanadium replacing some of the aluminum in the mineral&#8217;s structure.  The stone can, however, lose its color when heated strongly.</p>
<p>Several famous historical artifacts were made of emeralds. Among them is the Crown of the Andes, said to be made from emeralds worn by Atahualpa, the last Inca (king) of Peru.  The crown is set with about 450 emeralds, collectively weighing 10 ounces (1523 carats).  </p>
<p>Emeralds are most frequently found inside a form of shale &#8211; a fine-grained sedimentary rock.  Emerald-bearing shale has undergone recrystallization caused by changes in the physical environment such as pressure and temperature.  Colombia produces the largest and highest quality emeralds.  They were also discovered, and subsequently mined, in the Ural Mountains of Russia around 1830.  In the United States, emeralds can be found in North Carolina.  Around the world, they also occur in Zambia, Brazil, Pakistan, Norway, Austria, India, Madagascar, and Australia.</p>
<div id="attachment_76142" style="width: 590px" class="wp-caption aligncenter"><img src="http://en.es-static.us/upl/2011/05/emerald_slices_small_lots.jpg" alt="Emerald slices" width="580" class="size-full wp-image-76142" /><p class="wp-caption-text">Emerald slices at a gem show.  Image Credit: <a href="http://www.flickr.com/photos/cobalt/" target="_blank">cobalt123</a></p></div>
<p>Synthetic manufacture of emeralds was achieved by German chemists shortly before World War II.  But growing synthetic stones of fine quality began in the United States in 1946.  There are also excellent imitation emeralds on the market made of colored cut glass.</p>
<p>The emerald&#8217;s name is indirectly derived from the Greek word &#8220;smaragdos,&#8221; a term applied to several kinds of green stones.  The history of emeralds can be traced back to antiquity.  They were worn by royalty in Babylon and Egypt.  Tools dating back to 1300 B.C., during the reign of Rameses II, have been found in emerald mines in Egypt.  Queen Cleopatra&#8217;s emeralds were believed to originate from mines in Southern Egypt, near the Red Sea.</p>
<p>When the conquistadors first arrived in South America from Spain, they saw indigenous rulers wearing emeralds.  They took large quantities of emeralds from the Peruvians during the invasion, but the source of the emeralds was not discovered.  Then in 1537, the Spaniards found Chivor in Colombia, now the location of an important emerald mine.  They also took over the Muzo mine following the defeat of the Muzo Indians.  Mining operations at Muzo have continued almost uninterrupted since the Spanish invasion.  It is perhaps the most famous emerald mine in Colombia and is said to produce the world&#8217;s best emeralds.</p>
<p>There are many myths associated with the emerald.  The stone was once believed to prevent epilepsy, stop bleeding, cure dysentery and fever, and protect the wearer from panic.  Its magnificent green color was said to rest and relieve the eye.  To the ancient Romans, emeralds were dedicated to the goddess Venus because the green emerald symbolized the reproductive forces of nature.  Early Christians saw it as a symbol of the resurrection of Christ.  In the Middle Ages, emeralds were believed to hold the power to foretell the future.</p>
<p>Find out about the birthstones for the other months of the year.<br />
<a href="http://earthsky.org/earth/january-birthstone-garnet"target=_blank>January birthstone</a><br />
<a href="http://earthsky.org/earth/february-birthstone-amethyst"target=_blank>February birthstone</a><br />
<a href="http://earthsky.org/earth/march-birthstone-aquamarine-bloodstone"target=_blank>March birthstone</a><br />
<a href="http://earthsky.org/earth/april-birthstone-diamond"target=_blank>April birthstone</a><br />
<a href="http://earthsky.org/earth/may-birthstone-emerald"target=_blank>May birthstone</a><br />
<a href="http://earthsky.org/earth/june-birthstone-pearl-moonstone-alexandrite"target=_blank>June birthstone</a><br />
<a href="http://earthsky.org/earth/july-birthstone-ruby"target=_blank>July birthstone</a><br />
<a href="http://earthsky.org/earth/august-birthstone-sardonyx-peridot"target=_blank>August birthstone</a><br />
<a href="http://earthsky.org/earth/september-birthstone-sapphire"target=_blank>September birthstone</a><br />
<a href="http://earthsky.org/earth/october-birthstone-opal-tourmaline"target=_blank>October birthstone</a><br />
<a href="http://earthsky.org/earth/november-birthstone-topaz"target=_blank>November birthstone</a><br />
<a href="http://earthsky.org/earth/december-birthstone-zircon-turquoise"target=_blank>December birthstone</a></p>
<p>Bottom line:  The birthstone for May is the emerald.</p>
<div class='shareaholic-canvas' data-app-id='25212623' data-app='share_buttons' data-title='What&#039;s the birthstone for May?' data-link='http://earthsky.org/earth/may-birthstone-emerald' data-summary='Happy birthday May babies! Your birthstone, the emerald, is a type of beryl colored green by chromium. Perfect emeralds are among the rarest of gemstones.'></div>
            <div class="columns small-12 no-pad">
    
                
                  
           
     

              <div class="row border-row">                 
                <div class="columns medium-4 section-title">
                  <h3 class="section-title"><a href="/team/earthsky">EarthSky</a></h3>
                </div>
                <div class="columns medium-4"></div>
                <div class="columns medium-4"></div>
              </div>
              <div class="row">
                                 <div class="columns small-12 medium-4">
                    <div class="img-wrap auth-photo-wrap">
                      <div class="auth-photo" style="background-size:cover; background-position:50% 50%;">
                       <img src="http://en.es-static.us/upl/userphoto/7.png" alt="EarthSky" width="150" height="150" class="photo" /> 
                      </div>
                       <script type="text/javascript">
                          var authPhoto = $(".photo").attr("src");
                          $(".auth-photo").css( 'background-image', 'url("' + authPhoto + '")');
                       </script>
                    </div>
                </div>
                <div class="columns small-12 medium-8">
                  <div class="featured_widget_info clearfix">
                    <p>The EarthSky team has a blast bringing you daily updates on your cosmos and world.   We love your photos and welcome your news tips.  Earth, Space, Human World, Tonight.</p>
                  </div>
                </div>
                                  </div>
              <div class="row border-row">
                <div class="columns medium-4 section-title">
                  <h3 class="section-title">MORE ARTICLES</h3>
                </div>
                <div class="columns medium-4"></div>
                <div class="columns medium-4"></div>
              </div>     
              <div class="row more-articles no-pad">
                                <div class="columns small-12 small-one medium-6">
                  <div class="featured-post featured-one">              
                    <a href="http://earthsky.org/earth/may-birthstone-emerald">
                                            <div class="thumbnail" style="background:url('http://en.es-static.us/upl/2012/05/shutterstock_72094480-300x300.jpg'); background-size:cover; background-position:50% 50%;"></div> 
                    </a>
                    <div class="post-wrap"><a href="http://earthsky.org/earth/may-birthstone-emerald"><h3 class="post-title">What's the birthstone for May?</h3><span class="post-time">19 hours ago </span></a></div>
                  </div>
                </div>
                <div class="columns small-12 medium-6">
                  <div class="featured-post featured-two">              
                    <a href="http://earthsky.org/earth/why-do-birds-collide-with-windows">
                                            <div class="thumbnail" style="background:url('http://en.es-static.us/upl/2017/04/wagtailgy-reflection-ganesh-1-300x175.jpg'); background-size:cover; background-position:50% 50%;"></div> 
                    </a>
                    <div class="post-wrap"><a href="http://earthsky.org/earth/why-do-birds-collide-with-windows"><h3 class="post-title">Why birds smash into windows</h3><span class="post-time">4 days ago </span></a></div>
                  </div>
                </div>
              </div> 
              <div class="row row-ads">
                <div class="columns small-12 medium-6" style="margin-bottom: 1rem;">
                  <!-- /12836845/Post_Bottom_Left -->
                  <div id='div-gpt-ad-1465933775558-0' style='height:250px; width:300px;'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465933775558-0'); });
                    </script>
                  </div>
                </div>
                <div class="columns small-12 medium-6">
                  <!-- /12836845/Post_Bottom_Right -->
                  <div id='div-gpt-ad-1465933775558-1' style='height:250px; width:300px;'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465933775558-1'); });
                    </script>
                  </div>
                </div>
              </div>        
              <div class="row">
                <div class="columns small-12 outbrain-wrapper">
                  <div id="contentad235421"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "f1c3cc65-08eb-4c12-a1f2-813c165521ec",
            d:  "ZWFydGhza3kub3Jn",
            wid: "235421",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content.ad/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad235421").appendChild(s);
    })(document);
</script>
                </div>
              </div>    
              <div class="row">
                <div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    
    var disqus_config = function () {
        this.page.url = 'http://earthsky.org/earth/may-birthstone-emerald';  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = '60683 http://earthsky.org/?p=60683'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//earthskyscience.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
                <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
              </div>   
                
            </div>

            
          </div><!-- .entry-content -->
        </div>
      </div>




      <div class="entry-social clearfix">
        <!--<div class="entry-author">
          : <a href="http://earthsky.org/team/earthsky" title="Posts by EarthSky" rel="author">EarthSky</a>        </div>-->
      </div>


<!--       <div class="ads-house-bottom">
        <div id='house_ad_590_250'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('house_ad_590_250'); });
          </script>
        </div>
      </div>
 -->

      <!--  -->

      </div><!-- post -->

          
    </div><!-- #content -->
    <div class="widget-area home-sidebar sidebar columns large-4 hide-for-medium hide-for-small last">
      <div class="wrapper">
        
	
		<div class="ti tonights-chart sidebar-widget">
			<h3 class="sb-title">Tonight<!-- <span>7 hours ago</span> --></h3>
			
			<div class="ti-image">
				<p style="margin-bottom: 0.75rem; line-height: 1;"><a style="color: #000" href="http://earthsky.org/tonight/follow-the-arc-to-arcturus-in-may">Arc to Arcturus, spike to Spica and Jupiter</a></p>
				<a href="http://earthsky.org/tonight/follow-the-arc-to-arcturus-in-may"><img width="300" height="300" src="http://en.es-static.us/upl/2017/04/2017-april-big-dipper-arcturusspica-jupiter-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://en.es-static.us/upl/2017/04/2017-april-big-dipper-arcturusspica-jupiter-300x300.jpg 300w, http://en.es-static.us/upl/2017/04/2017-april-big-dipper-arcturusspica-jupiter-150x150.jpg 150w, http://en.es-static.us/upl/2017/04/2017-april-big-dipper-arcturusspica-jupiter-190x190.jpg 190w, http://en.es-static.us/upl/2017/04/2017-april-big-dipper-arcturusspica-jupiter-140x140.jpg 140w, http://en.es-static.us/upl/2017/04/2017-april-big-dipper-arcturusspica-jupiter-32x32.jpg 32w, http://en.es-static.us/upl/2017/04/2017-april-big-dipper-arcturusspica-jupiter-50x50.jpg 50w, http://en.es-static.us/upl/2017/04/2017-april-big-dipper-arcturusspica-jupiter-64x64.jpg 64w, http://en.es-static.us/upl/2017/04/2017-april-big-dipper-arcturusspica-jupiter-96x96.jpg 96w, http://en.es-static.us/upl/2017/04/2017-april-big-dipper-arcturusspica-jupiter-128x128.jpg 128w, http://en.es-static.us/upl/2017/04/2017-april-big-dipper-arcturusspica-jupiter.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>

		</div>

	



<style type="text/css">
	#ti {width:300px;height:auto;margin-bottom:25px;position:relative;}
	.ti-image img {display:block;}
	.ti-header {width:300px;height:26px;background-image:url('http://en.es-static.us/assets/img/site/ti/ti_header.png');position:relative;}
	.ti-title {text-align:center;padding:5px 0 5px;background-color:#eeeeee;line-height:normal;font-size:10px;-webkit-border-bottom-right-radius: 3px;-webkit-border-bottom-left-radius: 3px;-moz-border-radius-bottomright: 3px;-moz-border-radius-bottomleft: 3px;border-bottom-right-radius: 3px;border-bottom-left-radius: 3px;}
</style>


<div class="ti todays-image sidebar-widget">
	<h3 class="sb-title">Today's Image<!-- <span>5 hours ago</span> --></h3>
	<div class="ti-image">
		<p style="margin-bottom: 0.75rem; line-height: 1;"><a  style="color: #000"  href="http://earthsky.org/todays-image/tulip-field-keukenhof-holland-spring-2017">Tulip field in Holland</a></p>
		<a href="http://earthsky.org/todays-image/tulip-field-keukenhof-holland-spring-2017"><img width="300" height="300" src="http://en.es-static.us/upl/2017/05/tulip-field-Kerry-Greenfield-Keukenhof-Holland-sq-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://en.es-static.us/upl/2017/05/tulip-field-Kerry-Greenfield-Keukenhof-Holland-sq-300x300.jpg 300w, http://en.es-static.us/upl/2017/05/tulip-field-Kerry-Greenfield-Keukenhof-Holland-sq-150x150.jpg 150w, http://en.es-static.us/upl/2017/05/tulip-field-Kerry-Greenfield-Keukenhof-Holland-sq-768x768.jpg 768w, http://en.es-static.us/upl/2017/05/tulip-field-Kerry-Greenfield-Keukenhof-Holland-sq-800x800.jpg 800w, http://en.es-static.us/upl/2017/05/tulip-field-Kerry-Greenfield-Keukenhof-Holland-sq-190x190.jpg 190w, http://en.es-static.us/upl/2017/05/tulip-field-Kerry-Greenfield-Keukenhof-Holland-sq-140x140.jpg 140w, http://en.es-static.us/upl/2017/05/tulip-field-Kerry-Greenfield-Keukenhof-Holland-sq-32x32.jpg 32w, http://en.es-static.us/upl/2017/05/tulip-field-Kerry-Greenfield-Keukenhof-Holland-sq-50x50.jpg 50w, http://en.es-static.us/upl/2017/05/tulip-field-Kerry-Greenfield-Keukenhof-Holland-sq-64x64.jpg 64w, http://en.es-static.us/upl/2017/05/tulip-field-Kerry-Greenfield-Keukenhof-Holland-sq-96x96.jpg 96w, http://en.es-static.us/upl/2017/05/tulip-field-Kerry-Greenfield-Keukenhof-Holland-sq-128x128.jpg 128w, http://en.es-static.us/upl/2017/05/tulip-field-Kerry-Greenfield-Keukenhof-Holland-sq.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	</div>
	<div class="ti-title">
		<a href="http://earthsky.org/todays-image/tulip-field-keukenhof-holland-spring-2017">Tulip field in Holland</a>
	</div>
</div>

<div id="text-54" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><!-- /12836845/First_Sidebar_Paid_Ad -->
<div id='div-gpt-ad-1465053998288-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465053998288-0'); });
</script>
</div>
</br></div>
		</div></div><h2 class="sb-title">We're Social <span>all the time</span></h2>

<div class="fb-like-box" data-href="http://www.facebook.com/earthsky" data-width="300" data-show-faces="true" data-stream="false" data-header="false" style="margin-bottom:25px;"></div><div id="text-43" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><a href="http://earthsky.org/astronomy-essentials/earthskys-meteor-shower-guide"><img src="http://en.es-static.us/upl/2015/05/meteor-shower-guide-ad.jpg"></a>
<br/><br/></div>
		</div></div><div id="text-66" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><a href="https://www.generosity.com/education-fundraising/help-earthsky-stay-an-independent-voice"><img src="http://en.es-static.us/upl/2017/03/donate-campaign-300x250-2017.jpg"></a>
</br></div>
		</div></div><div id="text-56" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><!-- /12836845/Second_Sidebar_Paid_Ad -->
</br>
<div id='div-gpt-ad-1465054310215-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465054310215-0'); });
</script>
</div>
</br></div>
		</div></div>
<div id="twitter-feed" class="widget-container sidebar-widget">
	<a class="twitter-timeline" href="https://twitter.com/earthskyscience" data-widget-id="454147014410784768">Tweets by @earthskyscience</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div><div id="text-65" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><div id="contentad235422"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "b5311078-284d-45fa-93df-e7754f6a7ebc",
            d:  "ZWFydGhza3kub3Jn",
            wid: "235422",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content.ad/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad235422").appendChild(s);
    })(document);
</script></div>
		</div></div><div id="text-60" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><!-- /12836845/Third_Sidebar_House_Ad -->
<div id='div-gpt-ad-1467994935188-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467994935188-0'); });
</script>
</div></div>
		</div></div>        <div class="donate-sidebar">
          <h2>support earthsky <span>DONATE</span></h2>
        </div>      
      </div>
    </div><!-- #primary .widget-area -->
  </div><!-- container -->
</div><!-- main -->

	<div class="footer-leaderboard-wrapper" style="background: #f9f9f9; text-align: center; padding-top: 0.5rem">
    <div id="footer-leaderboard">
      <div id='div-gpt-ad-1485297518323-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485297518323-0'); });
        </script>
      </div>
    </div>
  </div>
  <div id="footer" class="footer-wrapper">
		<div class="container clearfix">
<!--       <div class="ads-footer">
        <div id='bottom_leaderboard' class="footer-unit">
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('bottom_leaderboard'); });
          </script>
        </div>
      </div> -->

			<div class="footer-menu clearfix  hide-for-small hide-for-medium">
        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-241694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241694"><a href="http://earthskystore.org/">Store</a></li>
<li id="menu-item-241695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241695"><a href="/about">About</a></li>
<li id="menu-item-241696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241696"><a href="http://earthsky.org/donate">Donate</a></li>
<li id="menu-item-241697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241697"><a href="http://earthsky.org/image-submissions">Submit Your Image</a></li>
<li id="menu-item-241698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241698"><a href="/contact-us">Contact Us</a></li>
</ul></div>    	</div>
      
			<!-- <span style="float:left;font-size:11px;"><a href='http://earthsky.org/privacy-policy'>Privacy Policy</a></span> -->
      <script>
        $(function() {
          $('.copyright-year').html(new Date().getFullYear());
        });
      </script>
			<span class="site-info">
				<a href="http://earthsky.org/" title="EarthSky" rel="home">
					&copy; <span class="copyright-year">2016</span> EarthSky Communications Inc.
				</a>
			</span><!-- #site-info -->

		</div><!-- container -->

	</div> <!-- #footer -->

</div><!-- #site_wrapper -->
<style>
  #subscribeModal {
    max-width: 30rem;
    max-height: 16rem;
  }
</style>
<!-- <div id="subscribeModal" class="reveal-modal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
<script type="text/javascript">var host = (("https:" == document.location.protocol) ? "https://secure." : "http://");document.write(unescape("%3Cscript src='" + host + "wufoo.com/scripts/embed/form.js' type='text/javascript'%3E%3C/script%3E"));</script>

<script type="text/javascript">
var z7x4a3 = new WufooForm();
z7x4a3.initialize({
'ssl':false,
'userName':'earthsky', 
'formHash':'z7x4a3', 
'autoResize':true,
'height':'260'});
z7x4a3.display();
</script>
</div> -->
			

    <noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-63Xiu7M6BwKtY.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->

		<input type="hidden" name="OBKey" value="XdSkTyk7LTYukFUVdLZtRQ=="/> <script LANGUAGE="JavaScript">var OBCTm='1323287939948'; </script><script LANGUAGE="JavaScript" src="http://widgets.outbrain.com/claim.js"></script>
		<!-- End Outbrain tag -->



<script type="text/javascript">
      function createCookie(name,value,days) {
      if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
    }

    function readCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }

    function showModal() {
      tb_show('','#TB_inline?height=300&width=480&inlineId=promo',false);
    }

    function delayModal() {
      setTimeout(function(){
        jQuery( document ).ready(function( $ ) {
          showModal();
          createCookie('mypopup','no',365);
        });
      }, 45000)
    }

    var visited = readCookie('mypopup');

    if (!visited) {
      delayModal();
    }
  </script>
  <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0017/7730.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
  </script>
  <script src="http://earthsky.org/wp-content/themes/earthsky_techpines/static/app.js"></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/modernizr.min.js'></script>
<script type='text/javascript' src='//cdn.jquerytools.org/1.2.5/all/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://earthsky.org/wp-content/themes/earthsky_v25//js/plugins.js'></script>
<script type='text/javascript' src='http://earthsky.org/wp-content/themes/earthsky_v25//js/script.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/quantcast.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/gplusone.js'></script>
<script type='text/javascript' src='http://earthsky.org/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"685dc48b76","applicationID":"4433233","transactionName":"YgRbYEUDW0ZZV00MCltOeFdDC1pbF0dQCwJZBA==","queueTime":0,"applicationTime":957,"atts":"TkNYFg0ZSEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
