<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#"  data-wf-page="606541401161891acabb0889" data-wf-site="606541401161894acebb081d"><head>
  <meta charset="utf-8">
  
  
  
  
  
  <meta content="| EarthSky" property="twitter:title">
  <meta content="" property="twitter:description">
  <meta content="" property="twitter:image">
  
  
  <meta content="width=device-width, initial-scale=1" name="viewport">
  
  <link href="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/css/normalize.css?v=1620812547627" rel="stylesheet" type="text/css">
  <link href="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/css/webflow.css?v=1620812547627" rel="stylesheet" type="text/css">
  <link href="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/css/earthsky-testing-6c8e0a978c578089f4b8b6.webflow.css?v=1620812547627" rel="stylesheet" type="text/css">
  <script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" type="text/javascript"></script>
  <script type="text/javascript">WebFont.load({  google: {    families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Noto Sans HK:regular,500,700"]  }});</script>
  <!-- [if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script><![endif] -->
  <script type="text/javascript">!function(o,c){var n=c.documentElement,t=" w-mod-";n.className+=t+"js",("ontouchstart"in o||o.DocumentTouch&&c instanceof DocumentTouch)&&(n.className+=t+"touch")}(window,document);</script>
  <link href="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/favicon.png?v=1620812547627" rel="shortcut icon" type="image/x-icon">
  <link href="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/webclip.png?v=1620812547627" rel="apple-touch-icon">
  <style>
.w-richtext figure {  width: unset!important;
}
</style>
  <style>
.single .w-richtext figure {
	max-width: unset;
	margin: 20px auto;
	height: auto;
}
.w-richtext figure img {
	height: auto;
}
</style>
<title>EarthSky | Witch Head Nebula</title>

		<!-- All in One SEO 4.1.4.1 -->
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="today\&#039;s image" />
		<link rel="canonical" href="https://earthsky.org/todays-image/witch-head-nebula-orion/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="EarthSky | Updates on your cosmos and world" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="EarthSky | Witch Head Nebula" />
		<meta property="og:url" content="https://earthsky.org/todays-image/witch-head-nebula-orion/" />
		<meta property="article:published_time" content="2021-10-30T09:00:50+00:00" />
		<meta property="article:modified_time" content="2021-10-29T09:48:54+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="earthsky.org" />
		<meta name="twitter:title" content="EarthSky | Witch Head Nebula" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/earthsky.org\/#website","url":"https:\/\/earthsky.org\/","name":"EarthSky","description":"Updates on your cosmos and world","inLanguage":"en-US","publisher":{"@id":"https:\/\/earthsky.org\/#organization"}},{"@type":"Organization","@id":"https:\/\/earthsky.org\/#organization","name":"EarthSky","url":"https:\/\/earthsky.org\/"},{"@type":"BreadcrumbList","@id":"https:\/\/earthsky.org\/todays-image\/witch-head-nebula-orion\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/earthsky.org\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/earthsky.org\/","name":"Home","description":"Updates on your cosmos and world","url":"https:\/\/earthsky.org\/"},"nextItem":"https:\/\/earthsky.org\/todays-image\/#listItem"},{"@type":"ListItem","@id":"https:\/\/earthsky.org\/todays-image\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/earthsky.org\/todays-image\/","name":"Today's Image","url":"https:\/\/earthsky.org\/todays-image\/"},"nextItem":"https:\/\/earthsky.org\/todays-image\/witch-head-nebula-orion\/#listItem","previousItem":"https:\/\/earthsky.org\/#listItem"},{"@type":"ListItem","@id":"https:\/\/earthsky.org\/todays-image\/witch-head-nebula-orion\/#listItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/earthsky.org\/todays-image\/witch-head-nebula-orion\/","name":"Witch Head Nebula","url":"https:\/\/earthsky.org\/todays-image\/witch-head-nebula-orion\/"},"previousItem":"https:\/\/earthsky.org\/todays-image\/#listItem"}]},{"@type":"Person","@id":"https:\/\/earthsky.org\/author\/kellywhitt\/#author","url":"https:\/\/earthsky.org\/author\/kellywhitt\/","name":"Kelly Kizer Whitt","image":{"@type":"ImageObject","@id":"https:\/\/earthsky.org\/todays-image\/witch-head-nebula-orion\/#authorImage","url":"https:\/\/earthsky.org\/upl\/2021\/05\/kelly-96x96.jpg","width":96,"height":96,"caption":"Kelly Kizer Whitt"}},{"@type":"WebPage","@id":"https:\/\/earthsky.org\/todays-image\/witch-head-nebula-orion\/#webpage","url":"https:\/\/earthsky.org\/todays-image\/witch-head-nebula-orion\/","name":"EarthSky | Witch Head Nebula","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/earthsky.org\/#website"},"breadcrumb":{"@id":"https:\/\/earthsky.org\/todays-image\/witch-head-nebula-orion\/#breadcrumblist"},"author":"https:\/\/earthsky.org\/author\/kellywhitt\/#author","creator":"https:\/\/earthsky.org\/author\/kellywhitt\/#author","image":{"@type":"ImageObject","@id":"https:\/\/earthsky.org\/#mainImage","url":"https:\/\/earthsky.org\/upl\/2021\/09\/Witch-Head-Nebula-IC2118-NASA-STScI-DSS-Noel-Carboni-sq-scaled-e1632233620411.jpg","width":800,"height":800,"caption":"The Witch Head Nebula - IC 2118 - lies near the bright star Rigel in Orion. Image via NASA\/ STScI Digitized Sky Survey\/ Noel Carboni."},"primaryImageOfPage":{"@id":"https:\/\/earthsky.org\/todays-image\/witch-head-nebula-orion\/#mainImage"},"datePublished":"2021-10-30T09:00:50-05:00","dateModified":"2021-10-29T09:48:54-05:00"},{"@type":"Article","@id":"https:\/\/earthsky.org\/todays-image\/witch-head-nebula-orion\/#article","name":"EarthSky | Witch Head Nebula","inLanguage":"en-US","headline":"Witch Head Nebula","author":{"@id":"https:\/\/earthsky.org\/author\/kellywhitt\/#author"},"publisher":{"@id":"https:\/\/earthsky.org\/#organization"},"datePublished":"2021-10-30T09:00:50-05:00","dateModified":"2021-10-29T09:48:54-05:00","articleSection":"Today's Image, kellywhitt","mainEntityOfPage":{"@id":"https:\/\/earthsky.org\/todays-image\/witch-head-nebula-orion\/#webpage"},"isPartOf":{"@id":"https:\/\/earthsky.org\/todays-image\/witch-head-nebula-orion\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/earthsky.org\/#articleImage","url":"https:\/\/earthsky.org\/upl\/2021\/09\/Witch-Head-Nebula-IC2118-NASA-STScI-DSS-Noel-Carboni-sq-scaled-e1632233620411.jpg","width":800,"height":800,"caption":"The Witch Head Nebula - IC 2118 - lies near the bright star Rigel in Orion. Image via NASA\/ STScI Digitized Sky Survey\/ Noel Carboni."}}]}
		</script>
		<!-- All in One SEO -->


<script>
(function(w, d) {
	w.adthrive = w.adthrive || {};
	w.adthrive.cmd = w.adthrive.cmd || [];
	w.adthrive.plugin = 'adthrive-ads-1.1.0';
	w.adthrive.host = 'ads.adthrive.com';

	var s = d.createElement('script');
	s.async = true;
	s.referrerpolicy='no-referrer-when-downgrade';
	s.src = 'https://' + w.adthrive.host + '/sites/5d668609cc7cae09064f6362/ads.min.js?referrer=' + w.encodeURIComponent(w.location.href) + (window.adthriveCLS && window.adthriveCLS.bucket !== 'prod' && window.adthriveCLS.branch ? '&commit=' + window.adthriveCLS.branch : '') + '&cb=' + (Math.floor(Math.random() * 100) + 1);
	var n = d.getElementsByTagName('script')[0];
	n.parentNode.insertBefore(s, n);
})(window, document);
</script>

<!-- Social Warfare v4.3.0 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<meta property="og:description" content="The Witch Head Nebula rises near the star Rigel in Orion on Halloween night, but it's too faint to see">
<meta property="og:title" content="Witch Head Nebula">
<meta property="article_publisher" content="https://www.facebook.com/EarthSky/">
<meta property="og:image" content="https://earthsky.org/upl/2021/09/Witch-Head-Nebula-IC2118-NASA-STScI-DSS-Noel-Carboni-sq-scaled-e1632233620411.jpg">
<meta property="fb:app_id" content="529576650555031">
<meta property="og:type" content="article">
<meta property="og:url" content="https://earthsky.org/todays-image/witch-head-nebula-orion/">
<meta property="og:site_name" content="EarthSky">
<meta property="article:published_time" content="2021-10-30T04:00:50-05:00">
<meta property="article:modified_time" content="2021-10-29T04:48:54-05:00">
<meta property="og:updated_time" content="2021-10-29T04:48:54-05:00">
<meta name="twitter:title" content="Witch Head Nebula">
<meta name="twitter:description" content="The Witch Head Nebula rises near the star Rigel in Orion on Halloween night, but it's too faint to see">
<meta name="twitter:image" content="https://earthsky.org/upl/2021/09/Witch-Head-Nebula-IC2118-NASA-STScI-DSS-Noel-Carboni-sq-scaled-e1632233620411.jpg">
<meta name="twitter:site" content="@earthskyscience">
<meta name="twitter:creator" content="@earthskyscience">
<meta name="twitter:card" content="summary_large_image">
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://earthsky.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0");
		src:url("https://earthsky.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0#iefix") format("embedded-opentype"),
		url("https://earthsky.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.3.0") format("woff"),
		url("https://earthsky.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.3.0") format("truetype"),
		url("https://earthsky.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.3.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.3.0 https://warfareplugins.com - END OF OUTPUT -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Witch Head Nebula Comments Feed" href="https://earthsky.org/todays-image/witch-head-nebula-orion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/earthsky.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- earthsky.org is managing ads with Advanced Ads --><script id="earth-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://earthsky.org/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://earthsky.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='udesly-ajax-loading-css'  href='https://earthsky.org/wp-content/plugins/udesly-adapter-plugin/assets/css/ajax-loading.css?ver=2.0.25' type='text/css' media='all' />
<link rel='stylesheet' id='gravityview-featured-entries-css'  href='https://earthsky.org/wp-content/plugins/gravityview-featured-entries/assets/css/featured-entries.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://earthsky.org/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='udesly-theme-css'  href='https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/style.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://earthsky.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.28.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://earthsky.org/wp-json/" /><link rel="alternate" type="application/json" href="https://earthsky.org/wp-json/wp/v2/posts/370882" /><link rel='shortlink' href='https://earthsky.org/?p=370882' />
<link rel="alternate" type="application/json+oembed" href="https://earthsky.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearthsky.org%2Ftodays-image%2Fwitch-head-nebula-orion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://earthsky.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearthsky.org%2Ftodays-image%2Fwitch-head-nebula-orion%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-412478-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-412478-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<link rel="stylesheet" id="gravityview_default_style-css" href="https://earthsky.org/wp-content/plugins/gravityview/templates/css/gv-default-styles.css?ver=1.22.55" type="text/css" media="all"><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		</head>
<body class="post-template-default single single-post postid-370882 single-format-standard aa-prefix-earth-" udesly-page="detail_posts">  <div class="page-wrapper">
    <div class="subscribe-popup">
      <div class="popup">
        <a data-w-id="815c6cd4-8036-9e9d-af11-10e598a3accc" href="#" class="close-button w-inline-block" data-udy-fe="link_23"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/x.svg" alt="" data-udy-fe="image_-253dc669" srcset=""></a>
        <div class="subscribe-popup-image"></div>
        <div class="popup-info">
          <h3 data-udy-fe="text_366ae858"> Sign Up for Our Amazing Newsletter!</h3>
          <p class="paragraph-small text-grey" data-udy-fe="text_65545b37">A daily update by email. Science news, great photos, sky alerts.</p>
          <div class="full-width w-form">
            <form id="wf-form-Footer-Form" name="wf-form-Footer-Form" data-name="Footer Form" action="https://earthsky.us1.list-manage.com/subscribe/post?u=e56e7a92b1c5790f7343ef95a&amp;amp;id=c643945d79" method="post" class="subscribe-popup-grid"><input type="email" class="input w-input" maxlength="256" name="email" data-name="email" placeholder="Email address" id="EMAIL" required=""><input type="submit" value="Subscribe" class="button w-button">
              <div id="w-node-_3a6d75b8-c251-940d-8ed9-73c31209ac7d-98a3acca" class="form-info" data-udy-fe="text_221e235e,text_200d">Your email address will only be used for EarthSky content.<br>?<a href="https://earthsky.org/privacy-policy/" target="_blank" class="text-link-dark" data-udy-fe="text_-3fbde6f6,link_-7428cbde">Privacy Policy</a>
              </div>
            </form>
            <div class="form-success w-form-done">
              <div data-udy-fe="text_5a0ea5a1">Thank you! Your submission has been received!</div>
            </div>
            <div class="form-error w-form-fail">
              <div data-udy-fe="text_-7c112e99">Oops! Something went wrong while submitting the form.</div>
            </div>
          </div>
        </div>
      </div>
      <div data-w-id="8320a785-99cd-bbdc-fd84-db16e1cc82eb" class="popup-overlay"></div>
    </div>
    <div data-collapse="medium" data-animation="default" data-duration="400" id="Navigation" role="banner" class="nav-bar-v1-sub w-nav">
      <div class="sub-top-wrap">
        <div class="wrapper nav-bar-v1-sub-wrapper-top">
          <a href="https://earthsky.org" class="nav-brand-v1 w-nav-brand" data-udy-fe="link_29d0cb47"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/eslogo.svg" alt="" class="nav-logo" data-udy-fe="image_6622b246" srcset="">
            <div class="logo-container">
              <div class="nav-logo-text" data-udy-fe="text_-2bf6cb69">EarthSky</div>
            </div>
          </a>
          <div class="nav-logo-text subtext" data-udy-fe="text_6129f15">Updates on your cosmos and world</div>
          <nav role="navigation" class="nav-menu-v1 w-nav-menu">
            <a href="https://earthsky.org/tonight/" class="nav-link-mobile w-nav-link" data-udy-fe="text_1f34c25d">Tonight</a>
            <a href="https://earthsky.org/space/" class="nav-link-mobile w-nav-link" data-udy-fe="text_4c600e6">Space</a>
            <a href="https://earthsky.org/earth/" class="nav-link-mobile w-nav-link" data-udy-fe="text_3fa282a">Earth</a>
            <a href="https://earthsky.org/human-world/" class="nav-link-mobile w-nav-link" data-udy-fe="text_-6210d61">Human World</a>
            <a href="https://earthsky.org/stargazing/" class="nav-link-mobile w-nav-link" data-udy-fe="text_-55d36f1c,link_62e5794c">Best Places to Stargaze</a>
			<a href="/earthsky-community-photos" class="nav-link-mobile w-nav-link">EarthSky Community Photos</a>
            <a href="https://earthsky.org/about/" class="nav-link-mobile w-nav-link" data-udy-fe="text_3c2336d,link_528d4d6c">About</a>
            <a href="https://earthskystore.org/" target="_blank" class="nav-link-mobile w-nav-link" data-udy-fe="text_4c808c1,link_-26d94062">Store</a>
            <a href="https://helpsupportearthsky.org/" target="_blank" class="nav-link-mobile w-nav-link" data-udy-fe="text_7a59368f,link_35885fe3">Donate</a>
            <a href="https://earthsky.org/contact-us/" class="nav-link-mobile w-nav-link" data-udy-fe="text_7f2746de,link_-f5a73b2">Contact Us</a>
            <form action="https://earthsky.org" class="search-form w-form" method="GET"><input type="search" class="search-form-input w-input" maxlength="256" name="s" placeholder=" Search..." id="search" required=""><input type="submit" value=" " class="search-button w-button"><input type="hidden" value="post" name="post_type" id="post_type"></form>
            <div class="nav-menu-small-sub"></div>
          </nav>
          <div class="nav-right">
            <a href="#" data-w-id="68906341-c776-5606-916e-b44fde4e6472" class="button subscribe-button w-button" data-udy-fe="text_-69de02d6,link_23">Subscribe</a>
          </div>
          <div class="menu-button w-nav-button">
            <div class="menu-icon">
              <div class="menu-line-top"></div>
              <div class="menu-line-middle"></div>
              <div class="menu-line-bottom"></div>
            </div>
          </div>
        </div>
      </div>
      <div class="sub-bottom-wrap">
        <div class="wrapper nav-bar-v1-sub-wrapper-bottom">
          <div class="nav-menu-desk">
            <div data-hover="1" data-delay="400" class="drop drop-big w-dropdown">
              <div class="nav-link w-dropdown-toggle">
                <div data-udy-fe="text_1f34c25d">Tonight</div>
              </div>
              <nav class="dropdown-wrapper w-dropdown-list">
                <div class="dropdown-space"></div>
                <div class="wrapper">
                  <div class="dropdown-list big-list">
                    <div class="dropdown-sidebar">
                      <a href="https://earthsky.org/tonight/" class="dropdown-sidebar-link" data-udy-fe="text_1f34c25d">Tonight</a>
                      <a href="https://earthsky.org/brightest-stars/" class="dropdown-sidebar-link" data-udy-fe="text_3698f74d">Brightest Stars</a>
                      <a href="https://earthsky.org/astronomy-essentials/" class="dropdown-sidebar-link" data-udy-fe="text_16380bd9">Astronomy Essentials</a>
                      <a href="https://earthsky.org/moon-phases/" class="dropdown-sidebar-link" data-udy-fe="text_-33be4ba9">Moon Phases</a>
                      <a href="https://earthsky.org/clusters-nebulae-galaxies/" class="dropdown-sidebar-link" data-udy-fe="text_234dfd2f">Clusters Nebulae Galaxies</a>
                      <a href="https://earthsky.org/favorite-star-patterns/" class="dropdown-sidebar-link" data-udy-fe="text_-20f86673">Favorite Star Patterns</a>
                      <a href="https://earthsky.org/constellations/" class="dropdown-sidebar-link" data-udy-fe="text_-4691eee0">Constellations</a>
                    </div>
                    <div class="dropdown-posts w-dyn-list">
                      <div role="list" class="dropdown-post-grid w-dyn-items" data-max-pages="479">
                        <div role="listitem" class="w-dyn-item">
                          <div class="post-card">
                            <a href="https://earthsky.org/tonight/moon-and-mercury-nov-1-2-and-3-2021/" class="thumbnail-small w-inline-block">
                              <div class="badge" href="https://earthsky.org/tonight/">Tonight</div>                              <div class="thumbnail" style="background-image: url(https://earthsky.org/upl/2021/10/Mercury-moon-nov2-and-3-2021-e1634015902288.jpg)"></div>
                            </a>
                            <a href="https://earthsky.org/tonight/moon-and-mercury-nov-1-2-and-3-2021/" class="post-heading-link w-inline-block">
                              <h6 class="post-heading-small">Moon and Mercury November 1, 2 and 3 before sunup</h6>
                            </a>
                            <div class="post-info">
                              <div>
                                <a href="https://earthsky.org/author/johngoss/" class="post-info-author w-inline-block"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/user.svg" alt="" class="mini-icon-grey" data-udy-fe="image_2261db78" srcset="">
                                  <div>John Jardine Goss</div>
                                </a>
                              </div>
                              <div class="post-info-block">
                                <div class="divider-small"></div><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/calendar.svg" alt="" class="mini-icon-grey" data-udy-fe="image_-1c8ba15" srcset="">
                                <div>October 30, 2021</div>
                              </div>
                            </div>
                          </div>
                        </div><div role="listitem" class="w-dyn-item">
                          <div class="post-card">
                            <a href="https://earthsky.org/astronomy-essentials/venus-after-sunset-greatest-elongation/" class="thumbnail-small w-inline-block">
                              <div class="badge" href="https://earthsky.org/astronomy-essentials/">Astronomy Essentials</div>                              <div class="thumbnail" style="background-image: url(https://earthsky.org/upl/2021/10/Venus_Oct-29-2021_evening_southwest-e1631716450622.jpg)"></div>
                            </a>
                            <a href="https://earthsky.org/astronomy-essentials/venus-after-sunset-greatest-elongation/" class="post-heading-link w-inline-block">
                              <h6 class="post-heading-small">Venus at greatest elongation on October 29</h6>
                            </a>
                            <div class="post-info">
                              <div>
                                <a href="https://earthsky.org/author/kellywhitt/" class="post-info-author w-inline-block"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/user.svg" alt="" class="mini-icon-grey" data-udy-fe="image_2261db78" srcset="">
                                  <div>Kelly Kizer Whitt</div>
                                </a>
                              </div>
                              <div class="post-info-block">
                                <div class="divider-small"></div><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/calendar.svg" alt="" class="mini-icon-grey" data-udy-fe="image_-1c8ba15" srcset="">
                                <div>October 29, 2021</div>
                              </div>
                            </div>
                          </div>
                        </div><div role="listitem" class="w-dyn-item">
                          <div class="post-card">
                            <a href="https://earthsky.org/brightest-stars/algol-the-demon-star/" class="thumbnail-small w-inline-block">
                              <div class="badge" href="https://earthsky.org/brightest-stars/">Brightest Stars</div>                              <div class="thumbnail" style="background-image: url(https://earthsky.org/upl/2014/10/medusa-carrivagio.jpg)"></div>
                            </a>
                            <a href="https://earthsky.org/brightest-stars/algol-the-demon-star/" class="post-heading-link w-inline-block">
                              <h6 class="post-heading-small">Algol is the Demon Star</h6>
                            </a>
                            <div class="post-info">
                              <div>
                                <a href="https://earthsky.org/author/brucemcclure/" class="post-info-author w-inline-block"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/user.svg" alt="" class="mini-icon-grey" data-udy-fe="image_2261db78" srcset="">
                                  <div>Bruce McClure</div>
                                </a>
                              </div>
                              <div class="post-info-block">
                                <div class="divider-small"></div><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/calendar.svg" alt="" class="mini-icon-grey" data-udy-fe="image_-1c8ba15" srcset="">
                                <div>October 29, 2021</div>
                              </div>
                            </div>
                          </div>
                        </div>                      </div>
                                          </div>
                  </div>
                </div>
              </nav>
            </div>
            <div class="sub-bar-divider"></div>
            <div data-hover="1" data-delay="400" class="drop drop-small w-dropdown">
              <div class="nav-link-6 w-dropdown-toggle">
                <div data-udy-fe="text_4c600e6">Space</div>
              </div>
              <nav class="dropdown-list w-dropdown-list">
                <div class="dropdown-space"></div>
                <a href="https://earthsky.org/space/" class="dropdown-link-2 w-dropdown-link" data-udy-fe="text_4c600e6">Space</a>
                <a href="https://earthsky.org/sun/" class="dropdown-link-2 w-dropdown-link" data-udy-fe="text_1462c">Sun</a>
              </nav>
            </div>
            <div class="sub-bar-divider"></div>
            <a href="https://earthsky.org/earth/" class="nav-link w-nav-link" data-udy-fe="text_3fa282a">Earth</a>
            <div class="sub-bar-divider"></div>
            <a href="https://earthsky.org/human-world/" class="nav-link w-nav-link" data-udy-fe="text_-6210d61">Human World</a>
            <div class="sub-bar-divider"></div>
            <a href="https://earthsky.org/stargazing/" class="nav-link w-nav-link" data-udy-fe="text_-55d36f1c,link_62e5794c">Best Places to Stargaze</a>
            <div class="sub-bar-divider"></div>
            <div data-hover="1" data-delay="400" class="drop drop-small w-dropdown">
              <div class="nav-link-6 w-dropdown-toggle">
                <div data-udy-fe="text_-23391728">Community Photos</div>
              </div>
              <nav class="dropdown-list w-dropdown-list">
                <div class="dropdown-space"></div>
                <a href="https://earthsky.org/earthsky-community-photos/" class="dropdown-link-2 w-dropdown-link" data-udy-fe="text_-4d31432d,link_6921085e">View Community Photos</a>
                <a href="https://earthsky.org/community-submissions/" class="dropdown-link-2 w-dropdown-link" data-udy-fe="text_37e2e5ab,link_-5750580a">Submit a Photo</a>
              </nav>
            </div>
            <div class="sub-bar-divider"></div>
            <a href="https://earthsky.org/about/" class="nav-link w-nav-link" data-udy-fe="text_3c2336d,link_528d4d6c">About</a>
            <div class="sub-bar-divider"></div>
            <a href="https://earthskystore.org/" target="_blank" class="nav-link w-nav-link" data-udy-fe="text_4c808c1,link_-26d94062">Store</a>
            <div class="sub-bar-divider"></div>
            <a href="https://helpsupportearthsky.org/" target="_blank" class="nav-link w-nav-link" data-udy-fe="text_7a59368f,link_35885fe3">Donate</a>
          </div>
        </div>
      </div>
    </div>
    <div class="section">
      <div class="wrapper w-container">
        <div class="post-wrapper">
          <div class="post-content">
            <div class="post-body">
              <div class="post-share">
                <div class="share-text" data-udy-fe="text_-6c7667a5">Share:</div>
                <a href="https://twitter.com/intent/tweet?url=https://earthsky.org/todays-image/witch-head-nebula-orion/&text=Witch Head Nebula" target="_blank" class="social-icon twitter w-inline-block"><img src="https://uploads-ssl.webflow.com/602bdeb5d6e774986aba2086/602bdeb5d6e7748931ba2109_twitter-white.svg" alt="" data-udy-fe="image_c253290" srcset=""></a>
                <a href="https://www.facebook.com/sharer.php?u=https://earthsky.org/todays-image/witch-head-nebula-orion/" target="_blank" class="social-icon facebook w-inline-block"><img src="https://uploads-ssl.webflow.com/602bdeb5d6e774986aba2086/602bdeb5d6e774830fba20d6_facebook-white.svg" alt="" data-udy-fe="image_-77366cad" srcset=""></a>
                <a href="https://earthsky.org/todays-image/witch-head-nebula-orion/" class="copy-button w-inline-block"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/sharelink.svg" alt="" data-udy-fe="image_-6b1f6008" srcset=""></a>
              </div>
              <div class="post">
                <div class="post-title-content">
                  <a href="https://earthsky.org/todays-image/" class="badge">Today's Image</a>                  <h1 class="post-heading">Witch Head Nebula</h1>
                  <div class="post-info">
                    <div class="author-intro" data-udy-fe="text_-10ded548">Posted by</div>
                    <div class="coauthors">
                      <a href="https://earthsky.org/author/kellywhitt/" class="post-info-author w-inline-block">
                        <div>Kelly Kizer Whitt</div>
                      </a>
                      <div class="and" data-udy-fe="text_179d7">and</div>
                    </div>                    <div class="divider-small"></div>
                    <div class="post-info-block"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/calendar.svg" alt="" class="mini-icon-grey" data-udy-fe="image_-1c8ba15" srcset="">
                      <div>October 30, 2021</div>
                    </div>
                  </div>
                </div>
                <div class="post-rich-text w-richtext"><figure id="attachment_370884" aria-describedby="caption-attachment-370884" style="width: 800px" class="wp-caption alignnone"><img loading="lazy" src="https://earthsky.org/upl/2021/09/Witch-Head-Nebula-IC2118-NASA-STScI-DSS-Noel-Carboni-sq-scaled-e1632233620411.jpg" alt="Witch Head Nebula: Bluish-purple gas in the profile of a witch." width="800" height="800" class="size-full wp-image-370884" /><figcaption id="caption-attachment-370884" class="wp-caption-text">The Witch Head Nebula &#8211; IC 2118 &#8211; lies near the bright star Rigel in Orion. Image via <a href="https://www.nasa.gov/sites/default/files/images/284895main_witchhead_nebula_full.jpg" rel="noopener" target="_blank">NASA</a>/ STScI Digitized Sky Survey/ Noel Carboni.</figcaption></figure>
<h3>Witch Head Nebula</h3>
<p>It&#8217;s that time of year again, when creepy crawlies and spine-chilling images tickle our imaginations. One of the spookiest views in the night sky is of the Witch Head Nebula, with the catalog designation <a href="https://en.wikipedia.org/wiki/IC_2118" rel="noopener" target="_blank">IC 2118</a>. The Witch Head Nebula is located near Orion&#8217;s brightest star, <a href="https://earthsky.org/brightest-stars/blue-white-rigel-is-orions-brightest-star/" rel="noopener" target="_blank">Rigel</a>, but Rigel is just outside of the image seen here. If the field of view was large enough to include the blue supergiant star, you could see that the witch appears to be gazing at Rigel.</p>
<p>The constellation Orion, accompanied by the Witch Head Nebula, rises from the eastern horizon before midnight on Halloween. This lengthy nebula spans 70 <a href="https://earthsky.org/astronomy-essentials/how-far-is-a-light-year/" rel="noopener" target="_blank">light-years</a> across and lies 900 light-years from Earth. The nebula is extraordinarily faint, at <a href="https://earthsky.org/astronomy-essentials/what-is-stellar-magnitude/" rel="noopener" target="_blank">magnitude</a> 13, so it can only be spotted with large telescopes.</p>
<p>Scientists think it might be an ancient supernova remnant. The Witch Head Nebula is categorized as a <a href="https://en.wikipedia.org/wiki/Reflection_nebula" rel="noopener" target="_blank">reflection nebula</a>, or one that shines with the aid of a nearby star. In this case, Rigel shines its bright light on the gas and dust to create the reflection that we see. The dust reflects more blue light than red, which gives it its eerie purplish-blue hue.</p>
<figure id="attachment_370887" aria-describedby="caption-attachment-370887" style="width: 800px" class="wp-caption alignnone"><img loading="lazy" src="https://earthsky.org/upl/2021/09/Sky-Chart-for-Witch-Head-Nebula-Rigel-Oct-31-2021-e1632234773532.jpg" alt="Witch Head Nebula facing down with Rigel at bottom of chart." width="800" height="559" class="size-full wp-image-370887" /><figcaption id="caption-attachment-370887" class="wp-caption-text"><a href="https://earthsky.org/upl/2021/09/Witch-Head-Chart-Stellarium.jpg" rel="noopener" target="_blank">View larger</a>. | The Witch Head Nebula is facing down in this chart, toward Rigel, the brightest star in Orion. Image via <a href="https://stellarium.org/" rel="noopener" target="_blank">Stellarium</a>.</figcaption></figure>
<p>Want to learn how to &#8220;capture the witch&#8221; on film? Try <a href="https://www.galactic-hunter.com/post/ic2218" rel="noopener" target="_blank">this post</a> from the Galactic Hunter.</p>
<p>Bottom line: The Witch Head Nebula rises near the star Rigel in Orion on Halloween night, but you need a telescope to see it. </p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="370882" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fearthsky.org%2Ftodays-image%2Fwitch-head-nebula-orion%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fearthsky.org%2Ftodays-image%2Fwitch-head-nebula-orion%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Witch+Head+Nebula&url=https%3A%2F%2Fearthsky.org%2Ftodays-image%2Fwitch-head-nebula-orion%2F&via=earthskyscience" data-link="https://twitter.com/intent/tweet?text=Witch+Head+Nebula&url=https%3A%2F%2Fearthsky.org%2Ftodays-image%2Fwitch-head-nebula-orion%2F&via=earthskyscience"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Witch%20Head%20Nebula&body=The%20Witch%20Head%20Nebula%20rises%20near%20the%20star%20Rigel%20in%20Orion%20on%20Halloween%20night%2C%20but%20it%27s%20too%20faint%20to%20see%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fearthsky.org%2Ftodays-image%2Fwitch-head-nebula-orion%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_more" data-network="more"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="#" data-link="#"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_more_icon"></i><span class="swp_share">More</span></span></span></span></a></div></div><div class="swp-content-locator"></div></div>
                <div class="post-bottom-info">
                  <div data-udy-fe="text_4be74321">Posted </div>
                  <div>October 30, 2021</div>
                  <div data-udy-fe="text_4a537b"> in </div>
                  <a href="https://earthsky.org/todays-image/" class="post-bottom-category">Today's Image</a>                </div>
                <div class="post-about">
                  <div class="post-author">
                    <div class="post-avatar" style="background-image: url(https://earthsky.org/upl/2021/05/kelly-350x350.jpg)"></div>
                    <h4>Kelly Kizer Whitt</h4>
                    <a href="https://earthsky.org/author/kellywhitt/" class="post-author-link">View Articles</a>
                  </div>
                  <div class="post-tags">
                    <h6 data-udy-fe="text_7c58270d">About the Author:</h6>
                    <div class="team-member-bio post-page">Kelly Kizer Whitt has been a science writer specializing in astronomy for more than two decades. She began her career at Astronomy Magazine, and she has made regular contributions to AstronomyToday and the Sierra Club, among other outlets. Her children’s picture book, Solar System Forecast, was published in 2012. She has also written a young adult dystopian novel titled A Different Sky. When she is not reading or writing about astronomy and staring up at the stars, she enjoys traveling to the national parks, creating crossword puzzles, running, tennis, and paddleboarding. Kelly lives with her family in Wisconsin.</div>
                  </div>
                </div>              </div>
            </div>
            <div class="post-subscribe">
              <h4 data-udy-fe="text_-8e488ab,text_-5953c1aa">Like what you read?<br>Subscribe and receive daily news delivered to your inbox.</h4>
              <div class="w-form">
                <form id="email-form" name="email-form" data-name="Email Form" action="https://earthsky.us1.list-manage.com/subscribe/post?u=e56e7a92b1c5790f7343ef95a&amp;amp;id=c643945d79" method="post">
                  <div class="w-layout-grid subscribe-v1-grid"><input type="email" class="input no-margin w-input" maxlength="256" name="email" data-name="email" placeholder="Email Address" id="email" required=""><input type="submit" value="Subscribe" data-wait="Please wait..." class="button w-button"></div>
                  <div class="form-info" data-udy-fe="text_21a64882">Your email address will only be used for EarthSky content. <a href="https://earthsky.org/privacy-policy/" target="_blank" class="text-link-dark" data-udy-fe="text_-3fbde6f6,link_-7428cbde">Privacy Policy<br></a>
                  </div>
                </form>
                <div class="form-success w-form-done">
                  <div data-udy-fe="text_5a0ea5a1">Thank you! Your submission has been received!</div>
                </div>
                <div class="form-error w-form-fail">
                  <div data-udy-fe="text_-7c112e99">Oops! Something went wrong while submitting the form.</div>
                </div>
              </div>
            </div>
            <div class="post-more">
              <div class="header-block side-margins">
                <div class="header">
                  <h4 class="header-text" data-udy-fe="text_214c75cb">More from </h4>
                  <h4 class="header-text">Kelly Kizer Whitt</h4>
                </div>
                <a href="https://earthsky.org/author/kellywhitt/" class="more-link w-inline-block">
                  <div data-udy-fe="text_4b0951a6">View All</div>
                  <div class="more-link-icon"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/right.svg" alt="" class="more-link-arrow" data-udy-fe="image_-45487345" srcset=""><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/right-white.svg" alt="" class="more-link-arrow-hover" data-udy-fe="image_5e83717" srcset=""></div>
                </a>
                <div class="header-line"></div>
              </div>
              <div class="w-dyn-list">
                <div role="list" class="grid-mini w-dyn-items" data-max-pages="38">
                  <div role="listitem" class="w-dyn-item">
                    <div class="post-mini">
                      <a href="https://earthsky.org/astronomy-essentials/venus-after-sunset-greatest-elongation/" class="post-mini-thumbnail w-inline-block">
                        <div class="thumbnail" style="background-image: url(https://earthsky.org/upl/2021/10/Venus_Oct-29-2021_evening_southwest-e1631716450622.jpg)"></div>
                      </a>
                      <div class="post-mini-content">
                        <a href="https://earthsky.org/astronomy-essentials/venus-after-sunset-greatest-elongation/" class="post-heading-link w-inline-block">
                          <h5 class="post-mini-heading">Venus at greatest elongation on October 29</h5>
                        </a>
                        <div class="post-info">
                          <div class="post-info-block"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/calendar.svg" alt="" class="mini-icon-grey" data-udy-fe="image_-1c8ba15" srcset="">
                            <div>October 29, 2021</div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div><div role="listitem" class="w-dyn-item">
                    <div class="post-mini">
                      <a href="https://earthsky.org/earth/100-million-year-old-crab-amber/" class="post-mini-thumbnail w-inline-block">
                        <div class="thumbnail" style="background-image: url(https://earthsky.org/upl/2021/10/Crab-in-amber_Lida-Xing-China-Univ-Harvard-e1635338841134.jpg)"></div>
                      </a>
                      <div class="post-mini-content">
                        <a href="https://earthsky.org/earth/100-million-year-old-crab-amber/" class="post-heading-link w-inline-block">
                          <h5 class="post-mini-heading">100-million-year-old crab preserved in amber</h5>
                        </a>
                        <div class="post-info">
                          <div class="post-info-block"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/calendar.svg" alt="" class="mini-icon-grey" data-udy-fe="image_-1c8ba15" srcset="">
                            <div>October 29, 2021</div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div><div role="listitem" class="w-dyn-item">
                    <div class="post-mini">
                      <a href="https://earthsky.org/space/1st-extragalactic-planet-x-ray-binary-m51-uls-1/" class="post-mini-thumbnail w-inline-block">
                        <div class="thumbnail" style="background-image: url(https://earthsky.org/upl/2021/10/Location_of_possible_planet_in_M51-ESA-cp.png)"></div>
                      </a>
                      <div class="post-mini-content">
                        <a href="https://earthsky.org/space/1st-extragalactic-planet-x-ray-binary-m51-uls-1/" class="post-heading-link w-inline-block">
                          <h5 class="post-mini-heading">The 1st extragalactic planet?</h5>
                        </a>
                        <div class="post-info">
                          <div class="post-info-block"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/calendar.svg" alt="" class="mini-icon-grey" data-udy-fe="image_-1c8ba15" srcset="">
                            <div>October 27, 2021</div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div><div role="listitem" class="w-dyn-item">
                    <div class="post-mini">
                      <a href="https://earthsky.org/space/andromeda-galaxy-photos-2021/" class="post-mini-thumbnail w-inline-block">
                        <div class="thumbnail" style="background-image: url(https://earthsky.org/upl/2021/10/Andromeda-Galaxy_Mainak-Chakraborty_Kolkata-India_Oct-3-2021-e1635259439900.jpg)"></div>
                      </a>
                      <div class="post-mini-content">
                        <a href="https://earthsky.org/space/andromeda-galaxy-photos-2021/" class="post-heading-link w-inline-block">
                          <h5 class="post-mini-heading">Andromeda Galaxy photos, 2021</h5>
                        </a>
                        <div class="post-info">
                          <div class="post-info-block"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/calendar.svg" alt="" class="mini-icon-grey" data-udy-fe="image_-1c8ba15" srcset="">
                            <div>October 27, 2021</div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>                </div>
                              </div>
            </div>
          </div>
          <div class="sidebar">
            <div class="sidebar-block">
              <div class="header-block">
                <h4 class="header" data-udy-fe="text_1f34c25d">Tonight</h4>
                <div class="header-line"></div>
              </div>
              <div class="w-dyn-list">
                <div role="list" class="w-dyn-items" data-max-pages="1436">
                  <div role="listitem" class="w-dyn-item">
                    <div class="post-card">
                      <a href="https://earthsky.org/tonight/moon-and-mercury-nov-1-2-and-3-2021/" class="thumbnail-small post w-inline-block">
                        <div class="thumbnail" style="background-image: url(https://earthsky.org/upl/2021/10/Mercury-moon-nov2-and-3-2021-e1634015902288.jpg)"></div>
                      </a>
                      <a href="https://earthsky.org/tonight/moon-and-mercury-nov-1-2-and-3-2021/" class="post-heading-link w-inline-block">
                        <h5 class="post-heading-small">Moon and Mercury November 1, 2 and 3 before sunup</h5>
                      </a>
                    </div>
                  </div>                </div>
                              </div>
            </div>
            <div class="sidebar-block">
              <div id="sidebar-main" class="udesly-sidebar"><div class="widget earth-widget"><a href="https://earthskystore.org/collections/astronomy-tools/products/earthsky-lunar-calendar"><img src="https://earthsky.org/upl/2020/10/2022-calendars-300-x-250-px.png" alt=""  width="300" height="250"   /></a></div></div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="section">
      <div class="wrapper w-container">
        <div class="header-block side-margins">
          <div class="header">
            <h3 class="header-text" data-udy-fe="text_-200dbdec">Comments</h3>
          </div>
          <div class="header-line"></div>
        </div>
        <div>
<div id="disqus_thread"></div>
</div>
      </div>
    </div>
    <div class="section footer-v1-section">
      <div class="wrapper w-container">
        <div class="connect-2">
          <a href="https://twitter.com/earthskyscience" target="_blank" class="connect-link w-inline-block" data-udy-fe="link_-694b96cb">
            <div class="connect-icon"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/twitter.svg" alt="" data-udy-fe="image_-2a6834ae" srcset=""></div>
            <div class="connect-link-text" data-udy-fe="text_2c9a4253">Twitter</div>
          </a>
          <a href="https://www.facebook.com/EarthSky/" target="_blank" class="connect-link w-inline-block" data-udy-fe="link_-5992ed78">
            <div class="connect-icon"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/facebook.svg" alt="" data-udy-fe="image_-2711e8d" srcset=""></div>
            <div class="connect-link-text" data-udy-fe="text_217bfee6">Facebook</div>
          </a>
          <a href="https://www.instagram.com/earthskyscience/" target="_blank" class="connect-link w-inline-block" data-udy-fe="link_71a671b2">
            <div class="connect-icon"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/instagram.svg" alt="" data-udy-fe="image_40215ad1" srcset=""></div>
            <div class="connect-link-text" data-udy-fe="text_792b2792">Instagram</div>
          </a>
          <a href="https://earthskystore.org/" target="_blank" class="connect-link w-inline-block" data-udy-fe="link_-26d94062">
            <div class="connect-icon"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/cart.svg" alt="" data-udy-fe="image_32a7b84d" srcset=""></div>
            <div class="connect-link-text" data-udy-fe="text_4c808c1">Store</div>
          </a>
          <a href="https://helpsupportearthsky.org/" target="_blank" class="connect-link w-inline-block" data-udy-fe="link_35885fe3">
            <div class="connect-icon"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/dollar-sign.svg" alt="" data-udy-fe="image_7e77bb0d" srcset=""></div>
            <div class="connect-link-text" data-udy-fe="text_7a59368f">Donate</div>
          </a>
          <a data-w-id="609469ba-33b0-d002-b09b-d46b4e3072c0" href="https://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&id=c643945d79" target="_blank" class="connect-link w-inline-block" data-udy-fe="link_1fa8e7c0">
            <div class="connect-icon"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/mail.svg" alt="" data-udy-fe="image_31a71f64" srcset=""></div>
            <div class="connect-link-text" data-udy-fe="text_-69de02d6">Subscribe</div>
          </a>
        </div>
      </div>
      <div class="wrapper">
        <div class="footer-bottom">
          <div class="footer-bottom-left"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/esicon32_1esicon32.png" alt="" class="footer-mini-icon" data-udy-fe="image_-61176a90" srcset="">
            <div data-udy-fe="text_256f5c6d">© 2020 <a href="https://earthsky.org" target="_blank" class="link-dark" data-udy-fe="text_60dee0a,link_-46ec56a4">Earthsky Communications Inc.</a>
            </div>
            <div class="divider-small footer"></div><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/milkywayicon.svg" alt="" class="footer-mini-icon" data-udy-fe="image_201fe797" srcset="">
            <div data-udy-fe="text_5bdda9a4">WEbsite by <a href="https://milkyway.co" target="_blank" class="link-dark" data-udy-fe="text_-3ba8eb17,link_-57ac526">Milkyway.co</a>
            </div>
          </div>
          <div class="footer-bottom-right">
            <a href="https://earthsky.org/about/" class="link-dark" data-udy-fe="text_3c2336d,link_528d4d6c">About</a>
            <div class="divider-small footer"></div>
            <a href="https://earthsky.org/contact-us/" class="link-dark" data-udy-fe="text_7f2746de,link_-f5a73b2">Contact Us</a>
            <div class="divider-small footer"></div>
            <a href="https://earthsky.org/privacy-policy/" class="link-dark" data-udy-fe="text_-666d19eb,link_-7428cbde">Terms & PRivacy</a>
          </div>
        </div>
      </div>
    </div>
  </div>
  
  <script type="text/javascript">var $ = window.jQuery;</script><script src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/js/webflow.js?v=1620812547627" type="text/javascript"></script>
  <!-- [if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script><![endif] -->
  <script>
const co = document.querySelectorAll('.coauthors'); co[co.length-1].querySelector('.and').remove();
</script>
  <script>
const copyToClipboard = str => {
    const el = document.createElement('textarea');
    el.value = str;
    document.body.appendChild(el);
    el.select();
    document.execCommand('copy');
    document.body.removeChild(el);
}; 
document.querySelector('.copy-button').addEventListener('click', e => 
{ e.preventDefault(); copyToClipboard(e.target.getAttribute('href')); });
</script>
  <style data-udy-fe="text_-3c939812">
.copy-button * { pointer-events: none; }
</style>
  <style data-udy-fe="text_37a5573a">
.w-richtext iframe { max-width: 100% }
</style>

<!-- LiveConnectTag for advertisers -->
<script type="text/javascript" src="//b-code.liadm.com/a-018f.min.js" async="true" charset="utf-8"></script>
<!-- LiveConnectTag for advertisers -->
<script>
window.adthrive.cmd.push(function() {    var adthrive_device = '_'.concat(window.adthrive.config.context.device);
    var disabledForRefresh = ['AdThrive_Content_1', 'AdThrive_Content_2', 'AdThrive_Content_3', 'AdThrive_Content_4', 'AdThrive_Content_5'];

    for (var i = 0; i < disabledForRefresh.length; i++) {
        var slot_formal_name = disabledForRefresh[i].concat(adthrive_device);
        top.window.adthrive.slotManager.updateRefreshTimeout(slot_formal_name, 0);
        console.log("AdThrive Refresh extension code has run");
    }
});
</script><script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"earthskyscience"};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"370882 https:\/\/earthsky.org\/?p=370882","disqusShortname":"earthskyscience","disqusTitle":"Witch Head Nebula","disqusUrl":"https:\/\/earthsky.org\/todays-image\/witch-head-nebula-orion\/","postId":"370882"};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='udesly-wp-wf-js-extra'>
/* <![CDATA[ */
var udeslyAjax = {"ajaxUrl":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php","nonce":"f93f5a5060","config":{"break_cache_forms":false,"wc_notification_duration":3,"refetch_nonce":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/udesly-adapter-plugin/assets/js/bundle/udesly-wf-wp.bundle.min.js?ver=2.0.25' id='udesly-wp-wf-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"370882","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.3.0' id='social_warfare_script-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<div class="earth-ce76dca030392749b497198eba0bfe04 earth-after-post" id="earth-ce76dca030392749b497198eba0bfe04"></div><script>window.advads_passive_placements = {"after-post_1":{"type":"group","id":445,"elementid":["earth-ce76dca030392749b497198eba0bfe04"],"ads":{"349817":{"id":349817,"title":"Cal 800","expiry_date":0,"visitors":[],"content":"<a href=\"https:\/\/earthskystore.org\/collections\/astronomy-tools\/products\/earthsky-lunar-calendar\"><img loading=\"lazy\" src=\"https:\/\/earthsky.org\/upl\/2020\/12\/2022-calendars-2-800-x-300-px.png\" alt=\"\"  width=\"800\" height=\"300\"   \/><\/a>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","privacy":{"ignore":false,"needs_consent":false}},"345866":{"id":345866,"title":"calendar-800","expiry_date":0,"visitors":[],"content":"<a href=\"https:\/\/earthskystore.org\/collections\/astronomy-tools\/products\/earthsky-lunar-calendar\"><img loading=\"lazy\" src=\"https:\/\/earthsky.org\/upl\/2020\/10\/2022-calendars-800-x-300-px.png\" alt=\"\"  width=\"800\" height=\"300\"   \/><\/a>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","privacy":{"ignore":false,"needs_consent":false}},"345869":{"id":345869,"title":"calendar-800-2","expiry_date":0,"visitors":[],"content":"<a href=\"https:\/\/earthskystore.org\/collections\/astronomy-tools\/products\/earthsky-lunar-calendar\"><img loading=\"lazy\" src=\"https:\/\/earthsky.org\/upl\/2020\/10\/2022-calendars-3-800-x-300-px.png\" alt=\"\"  width=\"800\" height=\"300\"   \/><\/a>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":445,"name":"Bottom Article","weights":{"349817":10,"345869":10,"345866":10},"type":"default","ordered_ad_ids":[349817,345866,345869],"ad_count":1},"placement_info":{"type":"custom_position","name":"After Post","item":"group_445","options":{"inject_by":"pro_custom_element","pro_custom_element":"div.post > div.post-rich-text.w-richtext > div.swp_social_panel.swp_horizontal_panel","container_id":"#c106c76352ecb472c309f40b2f73a1900","placement_position":""},"id":"after-post"},"test_id":null,"group_wrap":[{"before":"<div class=\"earth-after-post\" id=\"earth-988522322\">","after":"<\/div>"}],"inject_before":["<script>advads.move(\"#earth-ce76dca030392749b497198eba0bfe04\", \"div.post > div.post-rich-text.w-richtext > div.swp_social_panel.swp_horizontal_panel\", { method: \"insertAfter\" });<\/script>"]}};

window.advads_has_ads = [["345865","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script type="text/javascript"> var swp_nonce = "ce65147ee5";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://earthsky.org/todays-image/witch-head-nebula-orion/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://earthsky.org/wp-admin/admin-ajax.php"; var swp_post_id = "370882";var swpClickTracking = false; swpPinIt={"enabled":false};</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>        <script type="application/json" id="udesly-fe-config" data-page="detail_posts" >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</script>
    </body></html>