<!DOCTYPE html>
<!-- /space/this-date-in-science-maartin-schmidt-discovers-first-known-quasar--><!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html lang="en-US"  class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US"  class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US"  class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US"  class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US"  class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
<!--  <script>
    if (window.location.pathname !== '/donate' && window.location.protocol !== 'http:') {
      window.location.href = window.location.href.replace('https', 'http');
    }
  </script> -->

<meta charset="UTF-8">
<title>Today in science: Maarten Schmidt and quasars | Space | EarthSky</title>
<link rel="apple-touch-icon" sizes="57x57" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/manifest.json">
<link rel="mask-icon" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="robots" content="noodp,noydir">
<meta property="fb:app_id" content="126551857511356" />
<meta property="og:image" content="https://en.es-static.us/upl/2017/02/Maarten-Schmidt-CalTech-300x169.jpg" />
<meta property="og:url" content="https://earthsky.org/space/this-date-in-science-maartin-schmidt-discovers-first-known-quasar" />
<meta property="og:title" content="Today in science: Maarten Schmidt and quasars | EarthSky.org" />
<meta property="og:description" content="In 1963, astronomer Maarten Schmidt had a sudden revelation that quasars are exceedingly distant and unimaginably luminous. His insight changed our notion of what the universe is like." />

<link rel="pingback" href="https://earthsky.org/xmlrpc.php" />
<link href="https://plus.google.com/102947030587425940801" rel="publisher">

<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDi2CKQrdgV1efMsM8AQL5BL0_P4KYnJxw"></script>

<!-- Ad code and setup -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
var adOptions = function() { return googletag.pubads().set("page_url", window.location.href); };
googletag.cmd.push(function() {
// googletag.defineSlot('/12836845/Homepage_Leaderboard', [728, 90], 'homepage_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/ROS_Leaderboard', [728, 90], 'ros_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Tonight_Leaderboard', [728, 90], 'tonight_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
googletag.defineSlot('/12836845/Right_of_Leaderboard', [217, 90], 'Right_of_Leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
googletag.defineSlot('/12836845/ROS_2ndSidebarRect', [300, 250], 'ROS_2ndSidebarRect').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Komoona', [300, 250], 'kamoona').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Bottom_Sidebar_House_Ad', [300, 250], 'Bottom_Sidebar_House_Ad').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/590x250_house_ad', [590, 250], 'house_ad_590_250').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/285x250_House_Ad', [285, 250], 'bottom_post_285_250').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Adsense_Bottom_Post_300x250', [300, 250], 'bottom_post_300_250').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/PostLinkUnit', [468, 15], 'post_link_unit').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/Bottom_Leaderboard', [728, 90], 'bottom_leaderboard').addService(googletag.pubads().set("page_url", window.location.href));
// googletag.defineSlot('/12836845/tonight-sky-chart-ad', [140, 193], 'moon_phase_partner').addService(googletag.pubads().set("page_url", window.location.href));
googletag.defineSlot('/12836845/Post_Bottom_Left', [300, 250], 'div-gpt-ad-1465933775558-0').addService(googletag.pubads());
googletag.defineSlot('/12836845/Post_Bottom_Right', [300, 250], 'div-gpt-ad-1465933775558-1').addService(googletag.pubads());
googletag.defineSlot('/12836845/First_Sidebar_Paid_Ad', [300, 250], 'div-gpt-ad-1465053998288-0').addService(adOptions());
googletag.defineSlot('/12836845/Second_Sidebar_Paid_Ad', [300, 250], 'div-gpt-ad-1465054310215-0').addService(adOptions());
googletag.defineSlot('/12836845/Third_Sidebar_House_Ad', [300, 250], 'div-gpt-ad-1467994935188-0').addService(adOptions());
googletag.defineSlot('/12836845/Middle_of_Content_300x250', [300, 250], 'div-gpt-ad-1485358365934-0').addService(adOptions());

// // Leaderboard Top
googletag.defineSlot('/12836845/Top_Leaderboard', [[728, 90], [320, 100]], 'div-gpt-ad-1485292913559-0')
  .addService(adOptions())
  .defineSizeMapping(googletag.sizeMapping()
  .addSize([760, 0], [728, 90])
  .addSize([0, 0], [320, 100])
  .build()
);

  googletag.defineSlot('/12836845/Footer_Leadearboard', [[728, 90], [320, 100]], 'div-gpt-ad-1485297518323-0')
  .addService(adOptions())
  .defineSizeMapping(googletag.sizeMapping()
  .addSize([760, 0], [728, 90])
  .addSize([0, 0], [320, 100])
  .build()
);


googletag.defineSlot('/12836845/Home_Category_Square_1', [[300, 250], [336, 280]], 'div-gpt-ad-1464658249855-0')
  .addService(googletag.pubads().set("page_url", window.location.href))
  .defineSizeMapping(googletag.sizeMapping()
    .addSize([980, 0], [336, 280])
    .addSize([0, 0], [300, 250])
    .build()
  );

googletag.defineSlot('/12836845/Home_Category_Square_2', [[300, 250], [336, 280]], 'div-gpt-ad-1464661100627-0')
  .addService(googletag.pubads().set("page_url", window.location.href))
  .defineSizeMapping(googletag.sizeMapping()
    .addSize([980, 0], [336, 280])
    .addSize([0, 0], [300, 250])
    .build()
  );
  
googletag.defineSlot('/12836845/Home_Category_Square_3', [[300, 250], [336, 280]], 'div-gpt-ad-1484864281656-0')
  .addService(googletag.pubads().set("page_url", window.location.href))
  .defineSizeMapping(googletag.sizeMapping()
    .addSize([980, 0], [336, 280])
    .addSize([0, 0], [300, 250])
    .build()
  );

googletag.pubads().enableSingleRequest();
googletag.enableServices();

});
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>

<!-- All in One SEO Pack 2.11 by Michael Torbert of Semper Fi Web Design[930,982] -->
<link rel="author" href="http://deborahbyrd" />
<meta name="description"  content="In 1963, astronomer Maarten Schmidt had a sudden revelation that quasars are exceedingly distant and unimaginably luminous. His insight changed our notion of what the universe is like." />

<meta name="keywords"  content="maarten schmidt and quasars,discovery of quasars,blogs,space" />

<link rel="canonical" href="https://earthsky.org/space/this-date-in-science-maartin-schmidt-discovers-first-known-quasar" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-412478-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//en.es-static.us' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jotfor.ms' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//dsms0mj1bbhn4.cloudfront.net' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Feed" href="https://earthsky.org/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Comments Feed" href="https://earthsky.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Today in science: Maarten Schmidt and quasars Comments Feed" href="https://earthsky.org/space/this-date-in-science-maartin-schmidt-discovers-first-known-quasar/feed" />
<!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="/wp-content/themes/earthsky_v25//js/libs/selectivizr-min.js"></script><![endif]--><!--[if lt IE 8]><link rel="stylesheet" href="/wp-content/themes/earthsky_v25//css/ie.css" type="text/css" media="screen, projection"><![endif]--><!-- Powered by Shareaholic; Grow your audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2019","monthnum":"02","day":"05","hour":"05","minute":"00","second":"00","post_id":"1580","postname":"this-date-in-science-maartin-schmidt-discovers-first-known-quasar","category":"space"}};
  //]]>
</script>
<script data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='8ad6c9487a9a3c941e7f2ce240b43ca0' async >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='EarthSky' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://earthsky.org/space/this-date-in-science-maartin-schmidt-discovers-first-known-quasar' />
<meta name='shareaholic:keywords' content='blogs, maarten schmidt and quasars, discovery of quasars, space, post' />
<meta name='shareaholic:article_published_time' content='2019-02-05T05:00:00-06:00' />
<meta name='shareaholic:article_modified_time' content='2019-02-04T05:08:08-06:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Deborah Byrd' />
<meta name='shareaholic:site_id' content='8ad6c9487a9a3c941e7f2ce240b43ca0' />
<meta name='shareaholic:wp_version' content='8.10.7' />
<meta name='shareaholic:image' content='https://en.es-static.us/upl/2017/02/Maarten-Schmidt-CalTech-300x169.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/earthsky.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='spm-css'  href='http://en.es-static.us/assets/mplayer/themes/es/es.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thick-box-css'  href='http://en.es-static.us/assets/js/thickbox/thick-box.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-base-css'  href='http://cdn.jotfor.ms/static/formCss.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-nova-css'  href='http://cdn.jotfor.ms/css/styles/nova.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='font-lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A300%2C400&#038;ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://earthsky.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gravityview-featured-entries-css'  href='https://earthsky.org/wp-content/plugins/gravityview-featured-entries/assets/css/featured-entries.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/ganalytics.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/thickbox/thick-box.js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.3.2'></script>
<link rel='https://api.w.org/' href='https://earthsky.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://earthsky.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://earthsky.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mullinger Swamp, South Australia' href='https://earthsky.org/todays-image/mullinger-swamp-south-australia-milky-way-reflection-photo' />
<link rel='next' title='Zodiacal light: All you need to know' href='https://earthsky.org/astronomy-essentials/everything-you-need-to-know-zodiacal-light-or-false-dusk' />
<link rel='shortlink' href='https://earthsky.org/?p=1580' />
<link rel="alternate" type="application/json+oembed" href="https://earthsky.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearthsky.org%2Fspace%2Fthis-date-in-science-maartin-schmidt-discovers-first-known-quasar" />
<link rel="alternate" type="text/xml+oembed" href="https://earthsky.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearthsky.org%2Fspace%2Fthis-date-in-science-maartin-schmidt-discovers-first-known-quasar&#038;format=xml" />
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,400italic|Open+Sans:400,400italic,700' rel='stylesheet' type='text/css'>
<link href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/style.css" rel="stylesheet" media="screen">
<script>
  function fixPostWidth() {
    if ($('.sidebar-widget').is(':visible') && ($('body').hasClass('single') || window.location.pathname === "/tonight")) {
      $('.wp-caption, .entry-content > p').css({'max-width': $(window).width() - 460 - ($(window).width() - $('#main > .main-row').width())});
    } else {
      $('.wp-caption, .entry-content > p').css({'max-width': '100%'});
    }
  }
  $(function() {
    setInterval(function(){
      $('.page .shareaholic-resolved-canvas').remove();
    }, 100);
    var tonightLink = $('.recent-link').attr('href');

    $('.menu-item.menu-item-241716').addClass('tonight-link');
    $($('.tonight-link a')[0]).attr('href', tonightLink);
    fixPostWidth();
    setInterval(function() {
      fixPostWidth();
    }, 150);
  });
</script>
</head>
<body class="post-template-default single single-post postid-1580 single-format-standard cp_aff_false">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8215612213626940",
    enable_page_level_ads: true
  });
</script>

<div id="fb-root"></div>
<script type='text/javascript' src='http://en.es-static.us/assets/js/fbsdk.js'></script>

<div id="site_wrapper">
<!--   /home/earthsky/public_html/wp-content/themes/earthsky_techpines/page.php -->
<div class="header">
<!--   <div></div>    -->
  	  	<div class="donate donate-callout" style="display: none">
  		<a href="/donate?utm_source=Donate&utm_medium=EarthSky&utm_campaign=Donate">Help Support EarthSky with a <span>Donation</span>! </a>
  	 <i class="material-icons close-donate">close</i>
    </div>
  	    
  	<div class="masthead header-inner">

      <div class="row header-row">
        <div class="logo" style="">
          <a href="https://earthsky.org/" title="EarthSky" rel="home">
            <img src="https://earthsky.org/wp-content/themes/earthsky_techpines/static/logo.svg" alt="">
            <strong>EarthSky</strong> 
          </a>
          <span class="tagline">Updates on your cosmos and world</span>
        </div>
        <div class="mobile-menu hide-for-large-up">
          <div class="m-menu-trigger">
            <i class="material-icons menu-icon">menu</i>
          </div>
          <!-- <div class="menu-overlay"></div> -->
          <div class="m-menu-container">
            <i class="material-icons close-icon">close</i>
            <div class="position: relative; z-index: 2;"><div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="menu"><li id="menu-item-241703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241703"><a href="https://earthsky.org/tonight">Tonight</a></li>
<li id="menu-item-241700" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241700"><a href="https://earthsky.org/space">Space</a></li>
<li id="menu-item-241699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241699"><a href="https://earthsky.org/earth">Earth</a></li>
<li id="menu-item-241701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241701"><a href="https://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241708"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-304364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304364"><a href="https://earthsky.org/earthsky-community-photos">EarthSky Community Photos</a></li>
<li id="menu-item-241707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241707"><a target="_blank" href="http://earthskystore.org/">Store</a></li>
<li id="menu-item-241702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241702"><a href="https://earthsky.org/todays-image">Today&#8217;s Image</a></li>
<li id="menu-item-294574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294574"><a href="https://helpsupportearthsky.org">Donate</a></li>
<li id="menu-item-268679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268679"><a href="http://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79">Subscribe</a></li>
<li id="menu-item-241926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241926"><a href="/contact-us">Contact Us</a></li>
</ul></div></div>
          </div>
        </div>
      <div class="search-wrapper">
        <a target="_blank" class="header-subscribe hide-for-medium hide-for-small" href="http://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&id=c643945d79">subscribe</a>
        <div class="header-search">
          <div id="search">
              <form role="search" class="search-form" method="get" id="searchform" action="https://earthsky.org/" >
    <div>
      <label class="screen-reader-text" for="s">
        Search for:      </label>
      <input type="text" value="SEARCH" name="s" id="s" />
      <input type="submit" id="searchsubmit" value="Search" />
    </div>
  </form>
            <i class="material-icons search-icon">search</i>
          </div>
        </div>
      </div>

      </div>
  	</div><!-- #masthead -->
    <div class="sub-nav hide-for-small hide-for-medium">
            <a class="recent-link" href="https://earthsky.org/tonight/the-double-cluster-in-perseus"></a>
      <div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="menu"><li id="menu-item-241716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-241716"><a href="https://earthsky.org/tonight">Tonight</a>
<ul class="sub-menu">
	<li id="menu-item-241723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241723"><a href="https://earthsky.org/brightest-stars">Brightest Stars</a></li>
	<li id="menu-item-241722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241722"><a href="https://earthsky.org/astronomy-essentials">Astronomy Essentials</a></li>
	<li id="menu-item-241725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241725"><a href="/moon-phases">Moon Phases</a></li>
	<li id="menu-item-241724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241724"><a href="https://earthsky.org/clusters-nebulae-galaxies">Clusters Nebulae Galaxies</a></li>
	<li id="menu-item-241726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241726"><a href="/favorite-star-patterns">Favorite Star Patterns</a></li>
	<li id="menu-item-241727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241727"><a href="/constellations">Constellations</a></li>
</ul>
</li>
<li id="menu-item-241714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241714"><a href="https://earthsky.org/space">Space</a></li>
<li id="menu-item-241713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241713"><a href="https://earthsky.org/earth">Earth</a></li>
<li id="menu-item-241715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241715"><a href="https://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241721"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-304368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-304368"><a href="/earthsky-community-photos">Community Photos</a>
<ul class="sub-menu">
	<li id="menu-item-304440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304440"><a href="/community-submissions">Submit a Photo</a></li>
</ul>
</li>
<li id="menu-item-241720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241720"><a href="https://earthsky.org/todays-image">Today&#8217;s Image</a></li>
<li id="menu-item-241719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241719"><a href="http://earthskystore.org/">Store</a></li>
<li id="menu-item-277202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277202"><a target="_blank" href="https://helpsupportearthsky.org">Donate</a></li>
</ul></div>    </div>
 
</div><!-- #header -->

<link rel='stylesheet' id='gravityview_default_style-css'  href='http://earthsky.org/wp-content/plugins/gravityview/templates/css/gv-default-styles.css?ver=1.22.55' type='text/css' media='all' />
<div id="page-padding">
  </div>
	<div id="leaderboard" class="leaderboard-ad clearfix" style="margin: 0 auto">
    <!-- /12836845/Top_Leaderboard -->
<div id="div-gpt-ad-1485292913559-0" class="homepage_leaderboard">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485292913559-0'); });
</script>
</div>    <div id="Right_of_Leaderboard">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('Right_of_Leaderboard'); });
  </script>
</div>	</div>



<div id="main">
  <div class="row main-row">


  <div id="content"  class="columns medium-12 large-8 main-container">

    <!--      <div class="post_crumbs">
        <small>EarthSky // <a href="https://earthsky.org/space" rel="category tag">Space</a></small>
        <span class="crumb_time"><span style="font-weight:400;float:right;font-size:12px;line-height:21px">Release Date: Feb 05, 2019</span></span>
      </div> -->


      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=earthsky"></script>
      <div id="post-1580" class="post single_post clearfix post-1580 type-post status-publish format-standard has-post-thumbnail hentry category-space tag-blogs">
      <div class="entry_header clearfix">
        <h2 class="entry-title">Today in science: Maarten Schmidt and quasars</h2>
        <div class="entry-meta clearfix">
          <div class="entry-author entry-meta-item">
            <span class="publisher">By <a href="https://earthsky.org/team/deborahbyrd" title="Posts by Deborah Byrd" class="author url fn" rel="author">Deborah Byrd</a> in </span><span class="post-category">Space</span> <span class="divider">|</span> <strong class="publish-time" style="font-style: normal;">February 5, 2019</strong>
          </div>
        </div><!-- .entry-meta -->
      </div><!-- entry header -->

      <div class="breaking-news-excerpt"><p>In 1963, astronomer Maarten Schmidt had a sudden revelation that quasars are exceedingly distant and unimaginably luminous. His insight changed our notion of what the universe is like.</p>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Today in science: Maarten Schmidt and quasars' data-link='https://earthsky.org/space/this-date-in-science-maartin-schmidt-discovers-first-known-quasar' data-summary='In 1963, astronomer Maarten Schmidt had a sudden revelation that quasars are exceedingly distant and unimaginably luminous. His insight changed our notion of what the universe is like.' data-app-id='25212623' data-app-id-name='post_below_content'></div></div>

      


      <div class="row inner-content">
        <div class="medium-12 columns large-12 content-container">
          <div class="entry-content science-wire">

    <!--         <div id='post_link_unit' style='height:15px;padding-top:10px;text-align:left;color:red;margin-left:-5px;'>
              <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('post_link_unit'); });
              </script>
            </div> -->

            <div id="attachment_256126" style="width: 810px" class="wp-caption aligncenter"><a href="http://en.es-static.us/upl/2017/02/Maarten-Schmidt-CalTech-e1485790031905.jpg"><img src="http://en.es-static.us/upl/2017/02/Maarten-Schmidt-CalTech-e1485790031905.jpg" alt="Portrait of man wearing glasses, hand on chin, looking thoughtful." width="800" height="450" class="size-full wp-image-256126"></a><p class="wp-caption-text">Maarten Schmidt via CalTech.</p></div>
<p><strong>February 5, 1963.</strong>  On this date, Caltech astronomer Maarten Schmidt solved a puzzle about the <em>quasi-stellar radio source</em> 3C273 that changed the way we think about our universe.  This object appeared starlike, like a point of light, with a mysterious jet.  But its <a href="https://en.wikipedia.org/wiki/Electromagnetic_spectrum" rel="noopener" target="_blank">spectrum</a> – the range of wavelengths of its light – looked odd.  Astronomers routinely use spectra to learn the composition of distant objects.  But, in 1963, <em>emission lines</em> in the spectrum of 3C273 didn’t appear to match any known chemical elements.  Schmidt had a sudden realization that 3C273 contained the very ordinary element hydrogen.  He realized that the spectral lines of hydrogen appeared strange because they were highly shifted toward the red end of the spectrum. Such a large <em>red shift</em> could occur if 3C273 were very distant, about three billion light-years away. </p>
<p>Dr. Schmidt told EarthSky that he recognized immediately the implications of his revelation. He said:</p>
<blockquote><p>This realization came immediately: my wife still remembers that I was pacing up and down much of the evening.</p></blockquote>
<p>The implications were just this.  To be so far away and still visible, 3C273 must be intrinsically very bright and very powerful. It’s now thought to shine with the light of two trillion stars like our sun. That’s hundreds of times the light of our entire Milky Way galaxy. Yet 3C273 appears to be less than a <a href="https://earthsky.org/astronomy-essentials/how-far-is-a-light-year" rel="noopener" target="_blank">light-year</a> across, in contrast to 100,000 light-years for our Milky Way. </p><div id="earth-2d72c78100b0c4c0731ea258182f05b6"></div>
<p>So 3C273 is not only distant.  It is also exceedingly luminous, implying powerful energy-producing processes unknown in 1963.  Schmidt <a href="http://www.nature.com/physics/looking-back/schmidt/index.html" target="_blank">announced</a> his revelation about quasars in the journal <em>Nature</em> on March 16, 1963.</p>
<p><a href="http://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&amp;id=c643945d79" target="_blank">Enjoying EarthSky so far? Sign up for our free daily newsletter today!</a></p>
<div id="attachment_162715" style="width: 445px" class="wp-caption aligncenter"><a href="http://en.es-static.us/upl/2005/02/maarten_schmidt.jpeg"><img src="http://en.es-static.us/upl/2005/02/maarten_schmidt.jpeg" alt="Portrait of older Maarten Schmidt wearing a patterned bow tie and glasses." title="maarten_schmidt" width="435" height="541" class="size-full wp-image-162715" srcset="http://en.es-static.us/upl/2005/02/maarten_schmidt.jpeg 435w, http://en.es-static.us/upl/2005/02/maarten_schmidt-241x300.jpeg 241w, http://en.es-static.us/upl/2005/02/maarten_schmidt-190x236.jpeg 190w, http://en.es-static.us/upl/2005/02/maarten_schmidt-140x174.jpeg 140w, http://en.es-static.us/upl/2005/02/maarten_schmidt-300x373.jpeg 300w" sizes="(max-width: 435px) 100vw, 435px"></a><p class="wp-caption-text">Maarten Schmidt is a Dutch astronomer who, in 1963, recognized that quasars are located in the very distant universe, and therefore must be extremely powerful energy sources.</p></div>
<div id="attachment_162718" style="width: 510px" class="wp-caption aligncenter"><a href="http://en.es-static.us/upl/2005/02/3C273.jpeg"><img src="http://en.es-static.us/upl/2005/02/3C273.jpeg" alt="Bright sun-like circle at top with brightly colored streak shooting downward from it." title="3C273" width="500" height="425" class="size-full wp-image-162718" srcset="http://en.es-static.us/upl/2005/02/3C273.jpeg 500w, http://en.es-static.us/upl/2005/02/3C273-300x255.jpeg 300w, http://en.es-static.us/upl/2005/02/3C273-190x161.jpeg 190w, http://en.es-static.us/upl/2005/02/3C273-140x119.jpeg 140w, http://en.es-static.us/upl/2005/02/3C273-60x51.jpeg 60w" sizes="(max-width: 500px) 100vw, 500px"></a><p class="wp-caption-text">X-ray image of 3C273 and its jet.  Today, this quasar is known to lie at the center of a giant elliptical galaxy.  Image via Chandra X-ray Observatory.</p></div>
<p>Today, hundreds of thousands of quasars are known, and many are more distant and more powerful than 3C273.  It’s no exaggeration to say they turned the science of astronomy on its ear.  Why, for example, are these powerful quasars located so far away in space?  Because light travels at a finite speed (186,000 miles per second), we are seeing distant objects in space in the distant past.  In other words, quasars existed in the early universe.  They do not exist in our time.  Why?</p>
<p>In the 1960s, 3C273 and other quasars like it were strong evidence against Fred Hoyle’s Steady State theory, which suggested that matter is continuously being created as the universe expands, leading to a universe that is the same everywhere.  The quasars showed the universe is not the same everywhere and thus helped usher in Big Bang cosmology. </p>
<p>But the Steady State theory had been losing ground, even before 1963.  The biggest change caused by Maarten Schmidt’s revelation about the quasar 3C273 was in the way we <em>think about</em> our universe.  </p>
<p>In other words, the idea that 3C273 was extremely luminous, and yet occupied such a relatively small space, suggested powerful energies that astronomers had not contemplated before.  3C273 gave astronomers one of their first hints that we live in a universe of colossal explosive events – and extreme temperatures and luminosities – a place where mysterious black holes abound and play a major role.  </p>
<p>According to a March 2013 email from Caltech:</p>
<blockquote><p>In 1963, Schmidt’s discovery gave us an unprecedented look at how the universe behaved at a much younger period in its history – billions of years before the birth of the sun and its planets.  Later, Schmidt, along with his colleague Donald Lynden-Bell, discovered that quasars are galaxies harboring supermassive black holes billions of light-years away – not stars in our own galaxy, as was once believed.  His seminal work dramatically increased the scale of the observable universe and advanced our present view on the violent nature of the universe in which massive black holes play a dominant role.</p></blockquote>
<p><strong>What are quasars?</strong>   Astronomers today believe that a quasar is a compact region in the center of a galaxy in the early universe.  The compact region is thought to surround a central supermassive black hole, much like the black hole thought to reside in the center of our own Milky Way galaxy and many (or most) other galaxies.  The powerful luminosity of a quasar is thought to be the result of processes taking place in an <em>accretion disk</em>, or disk of material surrounding the black hole, as these supermassive black holes consume stars that pass too near.  </p>
<div id="attachment_162716" style="width: 310px" class="wp-caption alignright"><a href="http://en.es-static.us/upl/2005/02/ULAS-J1120+0641.jpeg"><img src="http://en.es-static.us/upl/2005/02/ULAS-J1120+0641.jpeg" alt="" title="ULAS J1120+0641" width="300" height="300" class="size-full wp-image-162716" srcset="http://en.es-static.us/upl/2005/02/ULAS-J1120+0641.jpeg 300w, http://en.es-static.us/upl/2005/02/ULAS-J1120+0641-150x150.jpeg 150w, http://en.es-static.us/upl/2005/02/ULAS-J1120+0641-92x92.jpeg 92w, http://en.es-static.us/upl/2005/02/ULAS-J1120+0641-190x190.jpeg 190w, http://en.es-static.us/upl/2005/02/ULAS-J1120+0641-140x140.jpeg 140w, http://en.es-static.us/upl/2005/02/ULAS-J1120+0641-32x32.jpeg 32w, http://en.es-static.us/upl/2005/02/ULAS-J1120+0641-64x64.jpeg 64w, http://en.es-static.us/upl/2005/02/ULAS-J1120+0641-96x96.jpeg 96w, http://en.es-static.us/upl/2005/02/ULAS-J1120+0641-128x128.jpeg 128w" sizes="(max-width: 300px) 100vw, 300px"></a><p class="wp-caption-text">ULAS J1120+0641, farthest quasar known as of 2011.  The quasar appears as a faint red dot close to the center.  Composite image created from the Sloan Digital Sky Survey and the UKIRT Infrared Deep Sky Survey, via Wikimedia Commons.</p></div>
<p>The Chinese-born U.S. astrophysicist Hong-Yee Chiu coined the name <em>quasar</em> in May 1964, in the publication <em>Physics Today</em>.  He wrote:</p>
<blockquote><p>So far, the clumsily long name ‘quasi-stellar radio sources’ is used to describe these objects. Because the nature of these objects is entirely unknown, it is hard to prepare a short, appropriate nomenclature for them so that their essential properties are obvious from their name. For convenience, the abbreviated form ‘quasar’ will be used throughout this paper.</p></blockquote>
<p>Today, the farthest known quasar is <a href="http://en.wikipedia.org/wiki/ULAS_J1120%2B0641" target="_blank">ULAS J1120+0641</a>.  Its <a href="http://en.wikipedia.org/wiki/Comoving_distance" target="_blank">comoving distance</a> is 28.85 billion light-years.</p>
<p>Bottom line:  On February 5, 1963, astronomer Maarten Schmidt’s flash of inspiration led to the understanding that quasi-stellar radio sources, or quasars, exist in the very distant universe.  Quasars became the most distant, and most luminous, objects known.  They changed the way we think about the universe.</p>
<p><a href="https://earthskystore.org/collections/astronomy-tools/products/earthsky-lunar-calendar" target="”_blank”">EarthSky lunar calendars are cool!  They make great gifts. Order now.</a></p>
<div class="shareaholic-canvas" data-app="share_buttons" data-title="Today in science: Maarten Schmidt and quasars" data-link="https://earthsky.org/space/this-date-in-science-maartin-schmidt-discovers-first-known-quasar" data-summary="In 1963, astronomer Maarten Schmidt had a sudden revelation that quasars are exceedingly distant and unimaginably luminous. His insight changed our notion of what the universe is like." data-app-id="25212623" data-app-id-name="post_below_content"></div><span class="cp-load-after-post"></span>

            <div class="columns small-12 no-pad">
    
                
                                  
           
     

              <div class="row border-row">                 
                <div class="columns medium-4 section-title">
                  <h3 class="section-title"><a href="/team/deborahbyrd">Deborah Byrd</a></h3>
                </div>
                <div class="columns medium-4"></div>
                <div class="columns medium-4"></div>
              </div>
              <div class="row">
                                 <div class="columns small-12 medium-4">
                    <div class="img-wrap auth-photo-wrap">
                      <div class="auth-photo" style="background-size:cover; background-position:50% 50%;">
                       <img src="http://en.es-static.us/upl/userphoto/96.jpg" alt="Deborah Byrd" width="150" height="150" class="photo" /> 
                      </div>
                       <script type="text/javascript">
                          var authPhoto = $(".photo").attr("src");
                          $(".auth-photo").css( 'background-image', 'url("' + authPhoto + '")');
                       </script>
                    </div>
                </div>
                <div class="columns small-12 medium-8">
                  <div class="featured_widget_info clearfix">
                    <p>Deborah Byrd created the EarthSky radio series in 1991 and founded EarthSky.org in 1994. Today, she serves as Editor-in-Chief of this website. She has won a galaxy of awards from the broadcasting and science communities, including having an asteroid named 3505 Byrd in her honor. A science communicator and educator since 1976, Byrd believes in science as a force for good in the world and a vital tool for the 21st century. "Being an EarthSky editor is like hosting a big global party for cool nature-lovers," she says.</p>
                  </div>
                </div>
                                  </div>
              <div class="row border-row">
                <div class="columns medium-4 section-title">
                  <h3 class="section-title">MORE ARTICLES</h3>
                </div>
                <div class="columns medium-4"></div>
                <div class="columns medium-4"></div>
              </div>     
              <div class="row more-articles no-pad">
                                <div class="columns small-12 small-one medium-6">
                  <div class="featured-post featured-one">              
                    <a href="https://earthsky.org/space/1st-artificial-meteor-shower-astrolive-experiences-japan">
                                            <div class="thumbnail" style="background:url('https://en.es-static.us/upl/2019/01/artificial-meteors-ALE-2020-300x169.jpg'); background-size:cover; background-position:50% 50%;"></div> 
                    </a>
                    <div class="post-wrap"><a href="https://earthsky.org/space/1st-artificial-meteor-shower-astrolive-experiences-japan"><h3 class="post-title">A plan to create artificial meteors</h3><span class="post-time">55 mins ago </span></a></div>
                  </div>
                </div>
                <div class="columns small-12 medium-6">
                  <div class="featured-post featured-two">              
                    <a href="https://earthsky.org/space/this-date-in-science-maartin-schmidt-discovers-first-known-quasar">
                                            <div class="thumbnail" style="background:url('https://en.es-static.us/upl/2017/02/Maarten-Schmidt-CalTech-300x169.jpg'); background-size:cover; background-position:50% 50%;"></div> 
                    </a>
                    <div class="post-wrap"><a href="https://earthsky.org/space/this-date-in-science-maartin-schmidt-discovers-first-known-quasar"><h3 class="post-title">Today in science: Maarten Schmidt and quasars</h3><span class="post-time">1 hour ago </span></a></div>
                  </div>
                </div>
              </div> 
              <div class="row row-ads">
                <div class="columns small-12 medium-6" style="margin-bottom: 1rem;">
                  <!-- /12836845/Post_Bottom_Left -->
                  <div id='div-gpt-ad-1465933775558-0' style='height:250px; width:300px;'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465933775558-0'); });
                    </script>
                  </div>
                </div>
                <div class="columns small-12 medium-6">
                  <!-- /12836845/Post_Bottom_Right -->
                  <div id='div-gpt-ad-1465933775558-1' style='height:250px; width:300px;'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465933775558-1'); });
                    </script>
                  </div>
                </div>
              </div>        
              <div class="row">
                <div class="columns small-12 outbrain-wrapper">
                  <div id="contentad235421"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "f1c3cc65-08eb-4c12-a1f2-813c165521ec",
            d:  "ZWFydGhza3kub3Jn",
            wid: "235421",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content.ad/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad235421").appendChild(s);
    })(document);
</script>
                </div>
              </div>    
              <div class="row">
                <div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    
    var disqus_config = function () {
        this.page.url = 'https://earthsky.org/space/this-date-in-science-maartin-schmidt-discovers-first-known-quasar';  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = '1580 http://208.96.63.114/?p=1580'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//earthskyscience.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
                <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
              </div>   
                
            </div>

            
          </div><!-- .entry-content -->
        </div>
      </div>




      <div class="entry-social clearfix">
        <!--<div class="entry-author">
          : <a href="https://earthsky.org/team/deborahbyrd" title="Posts by Deborah Byrd" rel="author">Deborah Byrd</a>        </div>-->
      </div>


<!--       <div class="ads-house-bottom">
        <div id='house_ad_590_250'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('house_ad_590_250'); });
          </script>
        </div>
      </div>
 -->

      <!--  -->

      </div><!-- post -->

          
    </div><!-- #content -->
    <div class="widget-area home-sidebar sidebar columns large-4 hide-for-medium hide-for-small last">
      <div class="wrapper">
        


<style type="text/css">
	#ti {width:300px;height:auto;margin-bottom:25px;position:relative;}
	.ti-image img {display:block;}
	.ti-header {width:300px;height:26px;background-image:url('http://en.es-static.us/assets/img/site/ti/ti_header.png');position:relative;}
	.ti-title {text-align:center;padding:5px 0 5px;background-color:#eeeeee;line-height:normal;font-size:10px;-webkit-border-bottom-right-radius: 3px;-webkit-border-bottom-left-radius: 3px;-moz-border-radius-bottomright: 3px;-moz-border-radius-bottomleft: 3px;border-bottom-right-radius: 3px;border-bottom-left-radius: 3px;}
</style>


<div class="ti todays-image sidebar-widget">
	<h3 class="sb-title">Today's Image<!-- <span>2 hours ago</span> --></h3>
	<div class="ti-image">
		<p style="margin-bottom: 0.75rem; line-height: 1;"><a  style="color: #000"  href="https://earthsky.org/todays-image/mullinger-swamp-south-australia-milky-way-reflection-photo">Mullinger Swamp, South Australia</a></p>
		<a href="https://earthsky.org/todays-image/mullinger-swamp-south-australia-milky-way-reflection-photo"><img width="300" height="259" src="https://en.es-static.us/upl/2019/02/mulligan-swamp-south-australia-milky-way-Feb2019-1-e1549303475601-300x259.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://en.es-static.us/upl/2019/02/mulligan-swamp-south-australia-milky-way-Feb2019-1-e1549303475601-300x259.jpg 300w, http://en.es-static.us/upl/2019/02/mulligan-swamp-south-australia-milky-way-Feb2019-1-e1549303475601-768x664.jpg 768w, http://en.es-static.us/upl/2019/02/mulligan-swamp-south-australia-milky-way-Feb2019-1-e1549303475601-800x691.jpg 800w, http://en.es-static.us/upl/2019/02/mulligan-swamp-south-australia-milky-way-Feb2019-1-e1549303475601-640x553.jpg 640w, http://en.es-static.us/upl/2019/02/mulligan-swamp-south-australia-milky-way-Feb2019-1-e1549303475601-190x164.jpg 190w, http://en.es-static.us/upl/2019/02/mulligan-swamp-south-australia-milky-way-Feb2019-1-e1549303475601-140x121.jpg 140w, http://en.es-static.us/upl/2019/02/mulligan-swamp-south-australia-milky-way-Feb2019-1-e1549303475601-60x51.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	</div>
	<div class="ti-title">
		<a href="https://earthsky.org/todays-image/mullinger-swamp-south-australia-milky-way-reflection-photo">Mullinger Swamp, South Australia</a>
	</div>
</div>


	
		<div class="ti tonights-chart sidebar-widget">
			<h3 class="sb-title">Tonight<!-- <span>4 hours ago</span> --></h3>
			
			<div class="ti-image">
				<p style="margin-bottom: 0.75rem; line-height: 1;"><a style="color: #000" href="https://earthsky.org/tonight/the-double-cluster-in-perseus">See the Double Cluster in Perseus</a></p>
				<a href="https://earthsky.org/tonight/the-double-cluster-in-perseus"><img width="300" height="273" src="https://en.es-static.us/upl/2009/11/10feb14_430-300x273.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://en.es-static.us/upl/2009/11/10feb14_430-300x273.jpg 300w, http://en.es-static.us/upl/2009/11/10feb14_430.jpg 430w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>

		</div>

	
<div id="text-54" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><!-- /12836845/First_Sidebar_Paid_Ad -->
<div id='div-gpt-ad-1465053998288-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465053998288-0'); });
</script>
</div>
</br></div>
		</div></div><h2 class="sb-title">We're Social <span>all the time</span></h2>

<div class="fb-like-box" data-href="http://www.facebook.com/earthsky" data-width="300" data-show-faces="true" data-stream="false" data-header="false" style="margin-bottom:25px;"></div><div id="text-43" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><a href="https://earthsky.org/astronomy-essentials/earthskys-meteor-shower-guide"><img src="http://en.es-static.us/upl/2015/05/meteor-shower-guide-ad.jpg"></a>
<br/><br/></div>
		</div></div><div id="text-56" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><!-- /12836845/Second_Sidebar_Paid_Ad -->
</br>
<div id='div-gpt-ad-1465054310215-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465054310215-0'); });
</script>
</div>
</br></div>
		</div></div>
<div id="twitter-feed" class="widget-container sidebar-widget">
	<a class="twitter-timeline" href="https://twitter.com/earthskyscience" data-height="700" data-widget-id="454147014410784768">Tweets by @earthskyscience</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div><div id="text-65" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><div id="contentad235422"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "b5311078-284d-45fa-93df-e7754f6a7ebc",
            d:  "ZWFydGhza3kub3Jn",
            wid: "235422",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content.ad/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad235422").appendChild(s);
    })(document);
</script></div>
		</div></div><div id="text-60" class="widget-container widget_text"><div class="wrapper">			<div class="textwidget"><!-- /12836845/Third_Sidebar_House_Ad -->
<div id='div-gpt-ad-1467994935188-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467994935188-0'); });
</script>
</div></div>
		</div></div>        <div class="donate-sidebar">
          <h2>support earthsky <span>DONATE</span></h2>
        </div>      
      </div>
    </div><!-- #primary .widget-area -->
  </div><!-- container -->
</div><!-- main -->

	<div class="footer-leaderboard-wrapper" style="background: #f9f9f9; text-align: center; padding-top: 0.5rem">
    <div id="footer-leaderboard">
      <div id='div-gpt-ad-1485297518323-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485297518323-0'); });
        </script>
      </div>
    </div>
  </div>
  <div id="footer" class="footer-wrapper">
		<div class="container clearfix">
<!--       <div class="ads-footer">
        <div id='bottom_leaderboard' class="footer-unit">
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('bottom_leaderboard'); });
          </script>
        </div>
      </div> -->

			<div class="footer-menu clearfix  hide-for-small hide-for-medium">
        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-268680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268680"><a target="_blank" href="http://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79">Subscribe</a></li>
<li id="menu-item-241694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241694"><a target="_blank" href="http://earthskystore.org/">Store</a></li>
<li id="menu-item-241695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241695"><a href="/about">About</a></li>
<li id="menu-item-299292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299292"><a href="http://helpsupportearthsky.org">Donate</a></li>
<li id="menu-item-304365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304365"><a href="https://earthsky.org/community-submissions">Submit Your Image</a></li>
<li id="menu-item-241698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241698"><a href="/contact-us">Contact Us</a></li>
</ul></div>    	</div>
      
			<!-- <span style="float:left;font-size:11px;"><a href='http://earthsky.org/privacy-policy'>Privacy Policy</a></span> -->
      <script>
        $(function() {
          $('.copyright-year').html(new Date().getFullYear());
        });
      </script>
			<span class="site-info">
				<a href="https://earthsky.org/" title="EarthSky" rel="home">
					&copy; <span class="copyright-year">2016</span> EarthSky Communications Inc.
				</a>
			</span><!-- #site-info -->

		</div><!-- container -->

	</div> <!-- #footer -->

</div><!-- #site_wrapper -->
<style>
  #subscribeModal {
    max-width: 30rem;
    max-height: 16rem;
  }
</style>
<!-- <div id="subscribeModal" class="reveal-modal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
<script type="text/javascript">var host = (("https:" == document.location.protocol) ? "https://secure." : "http://");document.write(unescape("%3Cscript src='" + host + "wufoo.com/scripts/embed/form.js' type='text/javascript'%3E%3C/script%3E"));</script>

<script type="text/javascript">
var z7x4a3 = new WufooForm();
z7x4a3.initialize({
'ssl':false,
'userName':'earthsky', 
'formHash':'z7x4a3', 
'autoResize':true,
'height':'260'});
z7x4a3.display();
</script>
</div> -->
			

    <noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-63Xiu7M6BwKtY.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->

		<input type="hidden" name="OBKey" value="XdSkTyk7LTYukFUVdLZtRQ=="/> <script LANGUAGE="JavaScript">var OBCTm='1323287939948'; </script><script LANGUAGE="JavaScript" src="http://widgets.outbrain.com/claim.js"></script>
		<!-- End Outbrain tag -->

<!-- <script type="text/javascript">
      function createCookie(name,value,days) {
      if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
    }

    function readCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }

    function showModal() {
      tb_show('','#TB_inline?height=300&width=480&inlineId=promo',false);
    }

    function delayModal() {
      setTimeout(function(){
        jQuery( document ).ready(function( $ ) {
          showModal();
          createCookie('mypopup','no',365);
        });
      }, 45000)
    }

    var visited = readCookie('mypopup');

    if (!visited) {
      delayModal();
    }
  </script> -->
  <!-- LiveConnectTag for advertisers -->
  <script type="text/javascript" src="//b-code.liadm.com/a-018f.min.js" async="true" charset="utf-8"></script>
<!-- LiveConnectTag for advertisers -->
  <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0017/7730.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
  </script>
  <script src="https://earthsky.org/wp-content/themes/earthsky_techpines/static/app.js"></script>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type='text/javascript' src='//en.es-static.us/assets/js/modernizr.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.5/jquery.tools.min.js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/themes/earthsky_v25//js/plugins.js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/themes/earthsky_v25//js/script.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/quantcast.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/gplusone.js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-includes/js/wp-embed.min.js'></script>
	
			<script type="text/javascript">

				jQuery(document).on( "cp_after_form_submit", function( e, element, response
					, style_slug ) {

					if( false == response.data.error ) {

						if( 'undefined' !== typeof response.data['cfox_data']  ) {
							var form_data = JSON.parse( response.data['cfox_data']  );

							form_data.overwrite_tags = false;

							if( 'undefined' !== typeof convertfox ) {
								convertfox.identify( form_data );
							}
						}
					}

				});


			</script>
			<script>window.advads_placement_tests = [];
window.advads_passive_ads = {};
window.advads_passive_groups = {};
window.advads_passive_placements = {"content_1":{"elementid":["earth-2d72c78100b0c4c0731ea258182f05b6"],"ads":{"255976":{"id":255976,"title":"Middle Post","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"earth-content\" style=\"text-align: center; margin-top: 5px; margin-bottom: 10px; \" id=\"earth-880047493\"><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\r\n<!-- New Ad 300x250 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-8215612213626940\"\r\n     data-ad-slot=\"1604151517\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center"}},"type":"ad","id":255976,"placement_info":{"type":"post_content","name":"Content","item":"ad_255976","options":{"position":"after","index":3,"tag":"p","cache-busting":"auto","ad_label":"default","placement_position":"","pro_minimum_length":""},"id":"content"},"test_id":null}};
window.advads_ajax_queries = [];
window.advads_has_ads = [];
window.advads_js_items = [];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>				<!-- This is minified version of cp-ga-front.js file located at convertpro-addon/analytics/assets/js/cp-ga-front.js if you want to make changes to this, edit cp-ga-front.js file, minify it and paste code here -->

				<script type="text/javascript">
				!function(e){var t="";e(window).on("cp_after_popup_open",function(e,t,n,o){var a=jQuery('.cp-popup-container[data-style="cp_style_'+o+'"]').data("styleslug");cpUpdateImpressions(a)}),cpUpdateImpressions=function(e){var t=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(t,"impression",e)},cpIsModuleOnScreen=function(e){var t=jQuery(window),n={top:t.scrollTop(),left:t.scrollLeft()};n.right=n.left+t.width(),n.bottom=n.top+t.height();var o=e.offset();return o.right=o.left+e.outerWidth(),o.bottom=o.top+e.outerHeight(),!(n.right<o.left||n.left>o.right||n.bottom<o.top||n.top>o.bottom)},e(document).on("cp_after_form_submit",function(e,t,n,o){if(!0===n.success){var a=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(a,"conversion",o)}}),cpCreateGoogleAnalyticEvent=function(e,n,o){void 0!==t&&("undefined"!=typeof ga?t=ga:"undefined"!=typeof _gaq?t=_gaq:"function"==typeof __gaTracker?t=__gaTracker:"function"==typeof gaplusu&&(t=gaplusu));var a=void 0!==cp_ga_object.ga_auth_type?cp_ga_object.ga_auth_type:"universal-ga";"undefined"!=typeof dataLayer&&"gtm-code"==a?dataLayer.push({event:cp_ga_object.ga_event_name,eventCategory:e,eventAction:n,eventLabel:o,eventValue:"1",nonInteraction:!0}):"gtag"==a&&"undefined"!=typeof gtag?"unchecked"!=cp_ga_object.ga_anonymous_ip?gtag("event",n,{event_label:o,event_category:e,non_interaction:!0,anonymize_ip:!0}):gtag("event",n,{event_label:o,event_category:e,non_interaction:!0}):"universal-ga"!=a&&"manual"!=a||"function"!=typeof t||("unchecked"!=cp_ga_object.ga_anonymous_ip?t("send","event",e,n,o,{nonInteraction:!0,anonymizeIp:!0}):t("send","event",e,n,o,{nonInteraction:!0}))},cp_track_inline_modules=function(){jQuery(".cp-popup-container.cp-module-before_after, .cp-popup-container.cp-module-inline, .cp-popup-container.cp-module-widget").each(function(){var e=jQuery(this);e.data("style").replace("cp_style_","");if(cpIsModuleOnScreen(e)&&!e.hasClass("cp-impression-counted")){var t=e.data("styleslug");cpUpdateImpressions(t),e.addClass("cp-impression-counted")}})},e(document).ready(function(){cp_track_inline_modules()}),e(document).scroll(function(e){cp_track_inline_modules()})}(jQuery);
				</script>
				</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.1 on 2019-02-05 06:25:28 -->