<!DOCTYPE html>
<!-- /human-world/lost-golden-city-of-aten-luxor-egypt?utm_source=EarthSky+News&utm_campaign=eca0efd80d-EMAIL_CAMPAIGN_2018_02_02_COPY_01&utm_medium=email&utm_term=0_c643945d79-eca0efd80d-395314781--><!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html lang="en-US"  class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US"  class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US"  class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US"  class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US"  class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
<!--  <script>
    if (window.location.pathname !== '/donate' && window.location.protocol !== 'http:') {
      window.location.href = window.location.href.replace('https', 'http');
    }
  </script>-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-412478-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-412478-1');
</script>
<meta charset="UTF-8">
<title>Egyptologists unearth a 3,000-year-old &#039;lost golden city&#039; | Human World | EarthSky</title>
<link rel="apple-touch-icon" sizes="57x57" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/manifest.json">
<link rel="mask-icon" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="robots" content="noodp,noydir">
<meta property="fb:app_id" content="126551857511356" />
<meta property="og:image" content="https://earthsky.org/upl/2021/04/egypt-lost-golden-city-walls-times-israel-April-9-2021-300x169.jpg" />
<meta property="og:url" content="https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt" />
<meta property="og:title" content="Egyptologists unearth a 3,000-year-old &#8216;lost golden city&#8217; | EarthSky.org" />
<meta property="og:description" content="The long-sought "lost golden city" of Aten has been found near Luxor, Egypt, in the Valley of Kings. "The mission expects to uncover untouched tombs filled with treasures," the scientists said." />

<link rel="pingback" href="https://earthsky.org/xmlrpc.php" />
<link href="https://plus.google.com/102947030587425940801" rel="publisher">

<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDi2CKQrdgV1efMsM8AQL5BL0_P4KYnJxw"></script>

<script src='https://www.google.com/recaptcha/api.js'></script>

<script>
(function(w, d) {
	w.adthrive = w.adthrive || {};
	w.adthrive.cmd = w.adthrive.cmd || [];
	w.adthrive.plugin = 'adthrive-ads-1.0.41';
	w.adthrive.host = 'ads.adthrive.com';

	var s = d.createElement('script');
	s.async = true;
	s.referrerpolicy='no-referrer-when-downgrade';
	s.src = 'https://' + w.adthrive.host + '/sites/5d668609cc7cae09064f6362/ads.min.js?referrer=' + w.encodeURIComponent(w.location.href);
	var n = d.getElementsByTagName('script')[0];
	n.parentNode.insertBefore(s, n);
})(window, document);
</script>

<!-- All In One SEO Pack 3.6.2[1358,1434] -->
<meta name="description"  content="The long-sought &quot;lost golden city&quot; of Aten has been found near Luxor, Egypt, in the Valley of Kings. &quot;The mission expects to uncover untouched tombs filled with treasures,&quot; the scientists said." />

<meta name="keywords"  content="lost golden city of aten luxor egypt,human world" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://earthsky.org/#organization","url":"https://earthsky.org/","name":"EarthSky","sameAs":[]},{"@type":"WebSite","@id":"https://earthsky.org/#website","url":"https://earthsky.org/","name":"EarthSky","publisher":{"@id":"https://earthsky.org/#organization"}},{"@type":"WebPage","@id":"https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt#webpage","url":"https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt","inLanguage":"en-US","name":"Egyptologists unearth a 3,000-year-old 'lost golden city'","isPartOf":{"@id":"https://earthsky.org/#website"},"breadcrumb":{"@id":"https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt#breadcrumblist"},"description":"The long-sought &quot;lost golden city&quot; of Aten has been found near Luxor, Egypt, in the Valley of Kings. &quot;The mission expects to uncover untouched tombs filled with treasures,&quot; the scientists said.","image":{"@type":"ImageObject","@id":"https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt#primaryimage","url":"https://earthsky.org/upl/2021/04/egypt-lost-golden-city-walls-times-israel-April-9-2021-e1617969735694.jpg","width":800,"height":450,"caption":"Walls in the newly discovered 'lost city' near Luxor in Egypt. Image via <a href=\"https://www.timesofisrael.com/egypt-announces-discovery-of-untouched-3000-year-old-lost-golden-city\" rel=\"noopener\" target=\"_blank\">Times of Israel</a>/ Zahi Hawass Center For Egyptology."},"primaryImageOfPage":{"@id":"https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt#primaryimage"},"datePublished":"2021-04-09T12:00:39-05:00","dateModified":"2021-04-09T15:35:10-05:00"},{"@type":"Article","@id":"https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt#article","isPartOf":{"@id":"https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt#webpage"},"author":{"@id":"https://earthsky.org/team/deborahbyrd#author"},"headline":"Egyptologists unearth a 3,000-year-old &#8216;lost golden city&#8217;","datePublished":"2021-04-09T12:00:39-05:00","dateModified":"2021-04-09T15:35:10-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt#webpage"},"publisher":{"@id":"https://earthsky.org/#organization"},"articleSection":"Human World, deborahbyrd","image":{"@type":"ImageObject","@id":"https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt#primaryimage","url":"https://earthsky.org/upl/2021/04/egypt-lost-golden-city-walls-times-israel-April-9-2021-e1617969735694.jpg","width":800,"height":450,"caption":"Walls in the newly discovered 'lost city' near Luxor in Egypt. Image via <a href=\"https://www.timesofisrael.com/egypt-announces-discovery-of-untouched-3000-year-old-lost-golden-city\" rel=\"noopener\" target=\"_blank\">Times of Israel</a>/ Zahi Hawass Center For Egyptology."}},{"@type":"Person","@id":"https://earthsky.org/team/deborahbyrd#author","name":"Deborah Byrd","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://earthsky.org/","url":"https://earthsky.org/","name":"EarthSky - Earth, Space, Human World, Tonight"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt","url":"https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt","name":"Egyptologists unearth a 3,000-year-old 'lost golden city'"}}]}]}</script>
<link rel="canonical" href="https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//en.es-static.us' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jotfor.ms' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Feed" href="https://earthsky.org/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Comments Feed" href="https://earthsky.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Egyptologists unearth a 3,000-year-old &#8216;lost golden city&#8217; Comments Feed" href="https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt/feed" />
<!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="/wp-content/themes/earthsky_v25//js/libs/selectivizr-min.js"></script><![endif]--><!--[if lt IE 8]><link rel="stylesheet" href="/wp-content/themes/earthsky_v25//css/ie.css" type="text/css" media="screen, projection"><![endif]--><!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"8ad6c9487a9a3c941e7f2ce240b43ca0","url_components":{"year":"2021","monthnum":"04","day":"09","hour":"07","minute":"00","second":"39","post_id":"358590","postname":"lost-golden-city-of-aten-luxor-egypt","category":"human-world"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='8ad6c9487a9a3c941e7f2ce240b43ca0' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='EarthSky' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt' />
<meta name='shareaholic:keywords' content='tag:lost golden city of aten luxor egypt, cat:human world, type:post' />
<meta name='shareaholic:article_published_time' content='2021-04-09T07:00:39-05:00' />
<meta name='shareaholic:article_modified_time' content='2021-04-09T10:35:10-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Deborah Byrd' />
<meta name='shareaholic:site_id' content='8ad6c9487a9a3c941e7f2ce240b43ca0' />
<meta name='shareaholic:wp_version' content='9.3.3' />
<meta name='shareaholic:image' content='https://earthsky.org/upl/2021/04/egypt-lost-golden-city-walls-times-israel-April-9-2021-640x360.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/earthsky.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- earthsky.org is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='spm-css'  href='https://en.es-static.us/assets/mplayer/themes/es/es.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thick-box-css'  href='https://en.es-static.us/assets/js/thickbox/thick-box.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-base-css'  href='https://cdn.jotfor.ms/static/formCss.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-nova-css'  href='https://cdn.jotfor.ms/css/styles/nova.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400&#038;ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://earthsky.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gravityview-featured-entries-css'  href='https://earthsky.org/wp-content/plugins/gravityview-featured-entries/assets/css/featured-entries.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.2' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.2' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://earthsky.org/wp-json/" /><link rel="alternate" type="application/json" href="https://earthsky.org/wp-json/wp/v2/posts/358590" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://earthsky.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://earthsky.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://earthsky.org/?p=358590' />
<link rel="alternate" type="application/json+oembed" href="https://earthsky.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearthsky.org%2Fhuman-world%2Flost-golden-city-of-aten-luxor-egypt" />
<link rel="alternate" type="text/xml+oembed" href="https://earthsky.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearthsky.org%2Fhuman-world%2Flost-golden-city-of-aten-luxor-egypt&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,400italic|Open+Sans:400,400italic,700' rel='stylesheet' type='text/css'>
<link href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/style.css" rel="stylesheet" media="screen">
<!--
  ~ Copyright (C) 2014-2015 Media.net Advertising FZ-LLC All Rights Reserved
  -->
<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
</script>
<script src="//contextual.media.net/dmedianet.js?cid=8CUB43G60" async="async"></script>
<!--
  Taboola
  -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/earthsky-earthsky/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script>
  function fixPostWidth() {
    if ($('.sidebar-widget').is(':visible') && ($('body').hasClass('single') || window.location.pathname === "/tonight")) {
      $('.wp-caption, .entry-content > p').css({'max-width': $(window).width() - 460 - ($(window).width() - $('#main > .main-row').width())});
    } else {
      $('.wp-caption, .entry-content > p').css({'max-width': '100%'});
    }
  }
  $(function() {
    setInterval(function(){
      $('.page .shareaholic-resolved-canvas').remove();
    }, 100);
    var tonightLink = $('.recent-link').attr('href');

    $('.menu-item.menu-item-241716').addClass('tonight-link');
    $($('.tonight-link a')[0]).attr('href', tonightLink);
    fixPostWidth();
    setInterval(function() {
      fixPostWidth();
    }, 150);
  });
</script>
</head>
<body class="post-template-default single single-post postid-358590 single-format-standard">
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1587751570114329",
    enable_page_level_ads: true
  });
</script>-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="fb-root"></div>
<script type='text/javascript' src='https://en.es-static.us/assets/js/fbsdk.js'></script>

<div id="site_wrapper">
<!--   /home/nginx/domains/earthsky.org/public/wp-content/themes/earthsky_techpines/page.php -->
<div class="header">
<!--   <div></div>    -->
  	  	<div class="donate donate-callout" style="display: none">
  		<a href="/donate?utm_source=Donate&utm_medium=EarthSky&utm_campaign=Donate">Help Support EarthSky with a <span>Donation</span>! </a>
  	 <i class="material-icons close-donate">close</i>
    </div>
  	    
  	<div class="masthead header-inner">

      <div class="row header-row">
        <div class="logo" style="">
          <a href="https://earthsky.org/" title="EarthSky" rel="home">
            <img src="https://earthsky.org/wp-content/themes/earthsky_techpines/static/logo.svg" alt="">
            <strong>EarthSky</strong> 
          </a>
          <span class="tagline">Updates on your cosmos and world</span>
        </div>
        <div class="mobile-menu hide-for-large-up">
          <div class="m-menu-trigger">
            <i class="material-icons menu-icon">menu</i>
          </div>
          <!-- <div class="menu-overlay"></div> -->
          <div class="m-menu-container">
            <i class="material-icons close-icon">close</i>
            <div class="position: relative; z-index: 2;"><div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="menu"><li id="menu-item-241703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241703"><a href="https://earthsky.org/tonight">Tonight</a></li>
<li id="menu-item-241700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241700"><a href="https://earthsky.org/space">Space</a></li>
<li id="menu-item-241699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241699"><a href="https://earthsky.org/earth">Earth</a></li>
<li id="menu-item-241701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241701"><a href="https://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241708"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-304364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304364"><a href="https://earthsky.org/earthsky-community-photos">EarthSky Community Photos</a></li>
<li id="menu-item-241707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241707"><a target="_blank" rel="noopener" href="https://earthskystore.org/">Store</a></li>
<li id="menu-item-241702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241702"><a href="https://earthsky.org/todays-image">Today&#8217;s Image</a></li>
<li id="menu-item-294574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294574"><a href="https://helpsupportearthsky.org">Donate</a></li>
<li id="menu-item-268679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268679"><a href="https://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79">Subscribe</a></li>
<li id="menu-item-241926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241926"><a href="/contact-us">Contact Us</a></li>
</ul></div></div>
          </div>
        </div>
      <div class="search-wrapper">
        <a target="_blank" class="header-subscribe hide-for-medium hide-for-small" href="https://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&id=c643945d79">subscribe</a> 
		<a target="_blank" class="header-subscribe hide-for-medium hide-for-small" href="https://helpsupportearthsky.org">donate</a>
        <div class="header-search">
          <div id="search">
              <form role="search" class="search-form" method="get" id="searchform" action="https://earthsky.org/" >
    <div>
      <label class="screen-reader-text" for="s">
        Search for:      </label>
      <input type="text" value="SEARCH" name="s" id="s" />
      <input type="submit" id="searchsubmit" value="Search" />
    </div>
  </form>
            <i class="material-icons search-icon">search</i>
          </div>
        </div>
      </div>

      </div>
  	</div><!-- #masthead -->
    <div class="sub-nav hide-for-small hide-for-medium">
            <a class="recent-link" href="https://earthsky.org/tonight/leo-loses-his-tail-we-gain-a-constellation"></a>
      <div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="menu"><li id="menu-item-241716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-241716"><a href="https://earthsky.org/tonight">Tonight</a>
<ul class="sub-menu">
	<li id="menu-item-241723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241723"><a href="https://earthsky.org/brightest-stars">Brightest Stars</a></li>
	<li id="menu-item-241722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241722"><a href="https://earthsky.org/astronomy-essentials">Astronomy Essentials</a></li>
	<li id="menu-item-241725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241725"><a href="/moon-phases">Moon Phases</a></li>
	<li id="menu-item-241724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241724"><a href="https://earthsky.org/clusters-nebulae-galaxies">Clusters Nebulae Galaxies</a></li>
	<li id="menu-item-241726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241726"><a href="/favorite-star-patterns">Favorite Star Patterns</a></li>
	<li id="menu-item-241727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241727"><a href="/constellations">Constellations</a></li>
</ul>
</li>
<li id="menu-item-241714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-241714"><a href="https://earthsky.org/space">Space</a>
<ul class="sub-menu">
	<li id="menu-item-352131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352131"><a href="https://earthsky.org/sun">Sun</a></li>
</ul>
</li>
<li id="menu-item-241713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241713"><a href="https://earthsky.org/earth">Earth</a></li>
<li id="menu-item-241715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241715"><a href="https://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241721"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-304368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-304368"><a href="/earthsky-community-photos">Community Photos</a>
<ul class="sub-menu">
	<li id="menu-item-304440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304440"><a href="/community-submissions">Submit a Photo</a></li>
</ul>
</li>
<li id="menu-item-241720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241720"><a href="https://earthsky.org/todays-image">Today&#8217;s Image</a></li>
<li id="menu-item-241719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241719"><a href="https://earthskystore.org/">Store</a></li>
</ul></div>    </div>
 
</div><!-- #header -->

<link rel='stylesheet' id='gravityview_default_style-css'  href='https://earthsky.org/wp-content/plugins/gravityview/templates/css/gv-default-styles.css?ver=1.22.55' type='text/css' media='all' />
<div id="page-padding">
  </div>
	<div id="leaderboard" class="leaderboard-ad clearfix" style="margin: 0 auto">
    <!-- /12836845/Top_Leaderboard -->
    	</div>



<div id="main">
  <div class="row main-row">


  <div id="content"  class="columns medium-12 large-8 main-container">

    <!--      <div class="post_crumbs">
        <small>EarthSky // <a href="https://earthsky.org/human-world" rel="category tag">Human World</a></small>
        <span class="crumb_time"><span style="font-weight:400;float:right;font-size:12px;line-height:21px">Release Date: Apr 09, 2021</span></span>
      </div> -->


      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=earthsky"></script>
      <div id="post-358590" class="post single_post clearfix post-358590 type-post status-publish format-standard has-post-thumbnail hentry category-human-world">
      <div class="entry_header clearfix">
        <h2 class="entry-title">Egyptologists unearth a 3,000-year-old &#8216;lost golden city&#8217;</h2>
        <div class="entry-meta clearfix">
          <div class="entry-author entry-meta-item">
            <span class="publisher">Posted by <a href="https://earthsky.org/team/deborahbyrd" title="Posts by Deborah Byrd" class="author url fn" rel="author">Deborah Byrd</a> in </span><span class="post-category">Human World</span> <span class="divider">|</span> <strong class="publish-time" style="font-style: normal;">April 9, 2021</strong>
          </div>
        </div><!-- .entry-meta -->
      </div><!-- entry header -->

      <div class="breaking-news-excerpt"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Egyptologists unearth a 3,000-year-old &#039;lost golden city&#039;' data-link='https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt' data-summary='The long-sought &quot;lost golden city&quot; of Aten has been found near Luxor, Egypt, in the Valley of Kings. &quot;The mission expects to uncover untouched tombs filled with treasures,&quot; the scientists said.' data-app-id-name='post_above_content'></div><p>The long-sought &#8220;lost golden city&#8221; of Aten has been found near Luxor, Egypt, in the Valley of Kings. &#8220;The mission expects to uncover untouched tombs filled with treasures,&#8221; the scientists said.</p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Egyptologists unearth a 3,000-year-old &#039;lost golden city&#039;' data-link='https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt' data-summary='The long-sought &quot;lost golden city&quot; of Aten has been found near Luxor, Egypt, in the Valley of Kings. &quot;The mission expects to uncover untouched tombs filled with treasures,&quot; the scientists said.' data-app-id-name='post_below_content'></div></div>

      


      <div class="row inner-content">
        <div class="medium-12 columns large-12 content-container">
          <div class="entry-content science-wire">

    <!--         <div id='post_link_unit' style='height:15px;padding-top:10px;text-align:left;color:red;margin-left:-5px;'>
              <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('post_link_unit'); });
              </script>
            </div> -->

            <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Egyptologists unearth a 3,000-year-old &#039;lost golden city&#039;' data-link='https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt' data-summary='The long-sought &quot;lost golden city&quot; of Aten has been found near Luxor, Egypt, in the Valley of Kings. &quot;The mission expects to uncover untouched tombs filled with treasures,&quot; the scientists said.' data-app-id-name='post_above_content'></div><div id="attachment_358654" style="width: 810px" class="wp-caption aligncenter"><a href="https://earthsky.org/upl/2021/04/lost-golden-city-luxor-egypt-wide-view-e1617963106539-copy.jpg"><img aria-describedby="caption-attachment-358654" loading="lazy" src="https://earthsky.org/upl/2021/04/lost-golden-city-luxor-egypt-wide-view-e1617963106539-copy.jpg" alt="Ruins of a city with mud walls and structures." width="800" height="501" class="size-full wp-image-358654" srcset="https://earthsky.org/upl/2021/04/lost-golden-city-luxor-egypt-wide-view-e1617963106539-copy.jpg 800w, https://earthsky.org/upl/2021/04/lost-golden-city-luxor-egypt-wide-view-e1617963106539-copy-300x188.jpg 300w, https://earthsky.org/upl/2021/04/lost-golden-city-luxor-egypt-wide-view-e1617963106539-copy-768x481.jpg 768w, https://earthsky.org/upl/2021/04/lost-golden-city-luxor-egypt-wide-view-e1617963106539-copy-640x401.jpg 640w, https://earthsky.org/upl/2021/04/lost-golden-city-luxor-egypt-wide-view-e1617963106539-copy-190x119.jpg 190w, https://earthsky.org/upl/2021/04/lost-golden-city-luxor-egypt-wide-view-e1617963106539-copy-140x88.jpg 140w" sizes="(max-width: 800px) 100vw, 800px" /></a><p id="caption-attachment-358654" class="wp-caption-text">The newly discovered ‘lost golden city’ near Luxor in Egypt. Image via <a href="http://hawass.bibalex.org/en/home/index.aspx" rel="noopener" target="_blank">Zahi Hawass Center For Egyptology</a>.</p></div>
<p><!-- [caption id="attachment_358603" align="alignnone" width="800"]<a href="https://earthsky.org/upl/2021/04/lost-golden-city-luxor-egypt-wide-view-e1617963106539.png"><img loading="lazy" src="https://earthsky.org/upl/2021/04/lost-golden-city-luxor-egypt-wide-view-e1617963106539.png" alt="Archeological remains of a city, showing narrow streets and partial walls of what looks like mud." width="800" height="501" class="size-full wp-image-358603" /></a> The newly discovered 'lost golden city' near Luxor in Egypt. Image via <a href="http://hawass.bibalex.org/en/home/index.aspx" rel="noopener" target="_blank">Zahi Hawass Center For Egyptology</a>.[/caption] --></p>
<p>Archeologists in Egypt have announced a &#8220;lost golden city,&#8221; reportedly unearthed near the southern city of Luxor, Egypt, in the region of the <a href="https://en.wikipedia.org/wiki/Valley_of_the_Kings" rel="noopener" target="_blank">Valley of the Kings</a>. The archaeological mission &#8211; led by the famous Egyptian scientist <a href="https://en.wikipedia.org/wiki/Zahi_Hawass" rel="noopener" target="_blank">Zahi Hawass</a> &#8211; said in a <a href="https://www.facebook.com/permalink.php?story_fbid=294251502062591&#038;id=100044332304573" rel="noopener" target="_blank">statement</a> on April 8, 2021, that the discovery could be the most significant find in Egypt since 1922, when British archaeologists discovered the tomb of the <a href="https://en.wikipedia.org/wiki/Tutankhamun" rel="noopener" target="_blank">boy king Tutankhamen</a>. The lost city is known as Aten. It is 3, 000 years old and dates to the reign of <a href="https://en.wikipedia.org/wiki/Amenhotep_III" rel="noopener" target="_blank">Amenhotep III</a>, the ninth king of ancient Egypt’s 18th dynasty who ruled the country from 1391 to 1353 B.C. </p>
<p>Aten is believed to have been the largest administrative and industrial settlement of its era. Hawass said in his statement:</p>
<blockquote><p>Many foreign missions searched for this city and never found it. We began our work searching for the <a href="https://www.metmuseum.org/toah/hd/tuta/hd_tuta.htm" rel="noopener" target="_blank">mortuary temple of Tutankhamun</a> because the temples of both <a href="https://en.wikipedia.org/wiki/Horemheb" rel="noopener" target="_blank">Horemheb</a> and <a href="https://en.wikipedia.org/wiki/Ay" rel="noopener" target="_blank">Ay</a> [two other ancient Egyptian pharaohs] were found in this area.</p>
<p>The city’s streets are flanked by houses, which some of their walls are up to meters high.</p></blockquote>
<p>Egyptologist <a href="https://neareast.jhu.edu/directory/betsy-m-bryan/" rel="noopener" target="_blank">Betsy Brian</a> of John Hopkins University in Baltimore said:</p>
<blockquote><p>The discovery of the lost city not only will give us a rare glimpse into the life of the ancient Egyptians at the time where the Empire was at its wealthiest, but will help us shed light on one of history&#8217;s greatest mysteries: why did Akhenaten and Nefertiti <a href="https://www.britannica.com/biography/Akhenaten/Move-to-Akhetaton" rel="noopener" target="_blank">decide to move</a> to Amarna?</p></blockquote>
<p>The announcement comes at a time when Egypt is seeking to promote tourism, following a period of decline due to the coronavirus pandemic and political unrest. The <em>Times of Israel</em> <a href="https://www.timesofisrael.com/egypt-announces-discovery-of-untouched-3000-year-old-lost-golden-city/" rel="noopener" target="_blank">reported</a> that the unrest has:</p>
<blockquote><p>&#8230; dealt a severe blow to Egypt’s key tourism sector. The country is seeking to bring back visitors, in particular by promoting its ancient heritage.</p></blockquote>
<div id="attachment_358595" style="width: 610px" class="wp-caption alignnone"><a href="https://earthsky.org/upl/2021/04/map-egypt-valley-of-kings-luxor-e1617962139480.jpeg"><img aria-describedby="caption-attachment-358595" loading="lazy" src="https://earthsky.org/upl/2021/04/map-egypt-valley-of-kings-luxor-e1617962139480.jpeg" alt="A map showing Luxor and the Valley of Kings." width="600" height="337" class="size-full wp-image-358595" /></a><p id="caption-attachment-358595" class="wp-caption-text">Map showing the location of the modern Egyptian city of Luxor (at the site of the ancient city of <a href="https://en.wikipedia.org/wiki/Thebes,_Egypt" rel="noopener" target="_blank">Thebes</a>), on the banks of the Nile, and the Valley of Kings, where many ancient Egyptian ruins have been unearthed.</p></div>
<div id="attachment_358600" style="width: 660px" class="wp-caption alignnone"><a href="https://earthsky.org/upl/2021/04/valley-of-kings-annotated-e1617962687697.png"><img aria-describedby="caption-attachment-358600" loading="lazy" src="https://earthsky.org/upl/2021/04/valley-of-kings-annotated-e1617962687697.png" alt="A map showing the location of tombs in the Valley of Kings." width="650" height="491" class="size-full wp-image-358600" /></a><p id="caption-attachment-358600" class="wp-caption-text">A map of the Valley of the Kings with locations of tombs marked. The new discovery of the &#8220;lost golden city&#8221; was found in this area. Image via <a href="https://en.wikipedia.org/wiki/Valley_of_the_Kings" rel="noopener" target="_blank">Wikipedia</a>.</p></div>
<p>The excavation started in September 2020, the <a href="https://www.facebook.com/permalink.php?story_fbid=294251502062591&#038;id=100044332304573" rel="noopener" target="_blank">statement</a> explained:</p>
<blockquote><p>&#8230; and within weeks, to the team&#8217;s great surprise, formations of mud bricks began to appear in all directions. What they unearthed was the site of a large city in a good condition of preservation, with almost complete walls, and with rooms filled with tools of daily life.</p>
<p>The archaeological layers have laid untouched for thousands of years, left by the ancient residents as if it were yesterday.</p>
<p>The first goal of the mission was to date this settlement. Hieroglyphic inscriptions found on clay caps of wine vessels. Historical references tell us the settlement consisted of three royal palaces of King Amenhotep III, as well as the Empire&#8217;s administrative and industrial center.</p>
<p>A large number of archaeological finds, such as rings, scarabs, colored pottery vessels, and mud bricks bearing seals of King Amenhotep III&#8217;s cartouche, confirmed the dating of the city.</p></blockquote>
<div id="attachment_358660" style="width: 810px" class="wp-caption aligncenter"><a href="https://earthsky.org/upl/2021/04/mud-walls-lost-egyptian-city-April-9-2021-e1617982171470.jpg"><img aria-describedby="caption-attachment-358660" loading="lazy" src="https://earthsky.org/upl/2021/04/mud-walls-lost-egyptian-city-April-9-2021-e1617982171470.jpg" alt="Archeological remains of a city, showing narrow streets and partial walls of what looks like mud." width="800" height="450" class="size-full wp-image-358660" /></a><p id="caption-attachment-358660" class="wp-caption-text">The newly discovered &#8216;lost city&#8217; near Luxor in Egypt. Image via <a href="http://hawass.bibalex.org/en/home/index.aspx" rel="noopener" target="_blank">Zahi Hawass Center For Egyptology</a>.</p></div>
<div id="attachment_358620" style="width: 810px" class="wp-caption alignnone"><a href="https://earthsky.org/upl/2021/04/egypt-lost-golden-city-luxor-archeolog-skeleton-April-9-2021-e1617968201486.jpg"><img aria-describedby="caption-attachment-358620" loading="lazy" src="https://earthsky.org/upl/2021/04/egypt-lost-golden-city-luxor-archeolog-skeleton-April-9-2021-e1617968201486.jpg" alt="Skeleton lying on dirt surface with meter sticks beside it." width="800" height="648" class="size-full wp-image-358620" /></a><p id="caption-attachment-358620" class="wp-caption-text">Skeletal remains found in the newly discovered ‘lost city’ near Luxor in Egypt. Image via <a href="https://www.timesofisrael.com/egypt-announces-discovery-of-untouched-3000-year-old-lost-golden-city/" rel="noopener" target="_blank">Times of Israel</a>/ Zahi Hawass Center For Egyptology.</p></div>
<div id="attachment_358618" style="width: 753px" class="wp-caption alignnone"><a href="https://earthsky.org/upl/2021/04/Egypt-lost-golden-city-amphora-jug-April-9-2021.jpg"><img aria-describedby="caption-attachment-358618" loading="lazy" src="https://earthsky.org/upl/2021/04/Egypt-lost-golden-city-amphora-jug-April-9-2021.jpg" alt="Rounded jug with handle and narrow broken neck." width="743" height="992" class="size-full wp-image-358618" /></a><p id="caption-attachment-358618" class="wp-caption-text">Clay pot found in the newly discovered ‘lost city’ near Luxor in Egypt. Image via <a href="https://www.timesofisrael.com/egypt-announces-discovery-of-untouched-3000-year-old-lost-golden-city/" rel="noopener" target="_blank">Times of Israel</a>/ Zahi Hawass Center For Egyptology.</p></div>
<p>The statement continued:</p>
<blockquote><p>After only seven months of excavation, several areas or neighborhoods have been uncovered.</p>
<p>In the southern part, the mission found a bakery, a cooking and food preparation area, complete with ovens and storage pottery. From its size, we can state the kitchen was catering a very large number of workers and employees. </p>
<p>The second area, which is still partly uncovered, is the administrative and residential district, with larger and well-arranged units.</p>
<p>This area is fenced in by a zigzag wall, with only one access point leading to internal corridors and residential areas. The single entrance makes us think it was some sort of security, with the ability to control entry and exit to enclosed areas.</p>
<p>Zigzag walls are one of the rare architectural elements in ancient Egyptian architecture, mainly used towards the end of the 18th Dynasty. </p>
<p>The third area is the workshop. On one side, the production area for the mud bricks used to build temples and annexes. The bricks have seals bearing the cartouche of King Amenhotep III (Neb Maat Ra).</p>
<p>On the other, a large number of casting molds for the production of amulets and delicate decorative elements. This is further evidence of the extensive activity in the city to produce decorations for both temples and tombs. All over the excavated areas, the mission has found many tools used in some sort of industrial activity like spinning and weaving.</p>
<p>Metal and glass-making slag has also been unearthed, but the main area of such activity has yet to be discovered.<br />
Two unusual burials of a cow or bull were found inside one of the rooms. Investigations are underway to determine the nature and purpose of this practice.</p>
<p>And even more remarkable burial of a person found with arms outstretched to his side, and remains of a rope wrapped around his knees. The location and position of this skeleton are rather odd, and more investigations are in progress.</p></blockquote>
<div id="attachment_358623" style="width: 810px" class="wp-caption alignnone"><a href="https://earthsky.org/upl/2021/04/egypt-lost-golden-city-artifacts-April-9-2021-1-e1617968116313.jpg"><img aria-describedby="caption-attachment-358623" loading="lazy" src="https://earthsky.org/upl/2021/04/egypt-lost-golden-city-artifacts-April-9-2021-1-e1617968116313.jpg" alt="Artifacts with labels laid on stone shelf at archaelogical site." width="800" height="532" class="size-full wp-image-358623" /></a><p id="caption-attachment-358623" class="wp-caption-text">Archeological finds in the newly discovered ‘lost city’ near Luxor in Egypt. Image via <a href="https://www.timesofisrael.com/egypt-announces-discovery-of-untouched-3000-year-old-lost-golden-city/" rel="noopener" target="_blank">Times of Israel</a>/ Zahi Hawass Center For Egyptology.</p></div>
<p>The statement concluded:</p>
<blockquote><p>Only further excavations of the area will reveal what truly happened 3500 years ago.</p>
<p>To the north of the settlement a large cemetery was uncovered, the extent of which has yet to be determined.<br />
So far, the mission has discovered a group of rock-cut tombs of different sizes that can be reached through stairs carved into the rock, a common feature of tomb construction in the Valley of the Kings and in the Valley of the Nobles.</p>
<p>Work is underway and the mission expects to uncover untouched tombs filled with treasures.</p></blockquote>
<div id="attachment_358597" style="width: 310px" class="wp-caption alignnone"><a href="https://earthsky.org/upl/2021/04/zahi-hawass.jpg"><img aria-describedby="caption-attachment-358597" loading="lazy" src="https://earthsky.org/upl/2021/04/zahi-hawass.jpg" alt="A middle aged man in work clothes and a hat, in front of an archeological dig site." width="300" height="480" class="size-full wp-image-358597" srcset="https://earthsky.org/upl/2021/04/zahi-hawass.jpg 300w, https://earthsky.org/upl/2021/04/zahi-hawass-188x300.jpg 188w, https://earthsky.org/upl/2021/04/zahi-hawass-190x304.jpg 190w, https://earthsky.org/upl/2021/04/zahi-hawass-140x224.jpg 140w" sizes="(max-width: 300px) 100vw, 300px" /></a><p id="caption-attachment-358597" class="wp-caption-text">Egyptologist Zahi Hawass. Image via the <a href="https://www.timesofisrael.com/egypt-announces-discovery-of-untouched-3000-year-old-lost-golden-city/" rel="noopener" target="_blank">Times of Israel</a>.<br /></p></div>
<p>The video below shows floats carrying 22 ancient Egyptian royal mummies &#8211; 18 ancient kings and 4 queens &#8211; departing from the Egyptian Museum in Cairo’s Tahrir Square on April 3, 2021, on their way to their new resting place at the new National Museum of Egyptian Civilization. The procession was dubbed the <em>Pharaohs’ Golden Parade</em>. </p>
<p><iframe width='800' height='450' scrolling='no' src='https://www.washingtonpost.com/video/c/embed/e8f92a6f-dcd7-46f7-89d0-16bb60fe1674' frameborder='0' webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></p>
<p>Bottom line: Scientists in Egypt announced on April 8, 2021, that they&#8217;ve unearthed the long-sought &#8220;lost golden city&#8221; of Aten. They made the find near Luxor, Egypt, and the Valley of the Kings. &#8220;The mission expects to uncover untouched tombs filled with treasures,&#8221; the scientists said. The discovery comes at a time when Egypt is seeking to promote tourism, after a decline due to political unrest and the coronavirus pandemic.</p>
<p><a href="https://www.timesofisrael.com/egypt-announces-discovery-of-untouched-3000-year-old-lost-golden-city/" rel="noopener" target="_blank">Via Times of Israel</a></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Egyptologists unearth a 3,000-year-old &#039;lost golden city&#039;' data-link='https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt' data-summary='The long-sought &quot;lost golden city&quot; of Aten has been found near Luxor, Egypt, in the Valley of Kings. &quot;The mission expects to uncover untouched tombs filled with treasures,&quot; the scientists said.' data-app-id-name='post_below_content'></div><div class="earth-6ef0134e43169948c2eedac27846f823" id="earth-6ef0134e43169948c2eedac27846f823"></div>
            <div class="columns small-12 no-pad">
    
                
                  
           
     

              <div class="row border-row">                 
                <div class="columns medium-4 section-title">
                  <h3 class="section-title"><a href="/team/deborahbyrd">Deborah Byrd</a></h3>
                </div>
                <div class="columns medium-4"></div>
                <div class="columns medium-4"></div>
              </div>
              <div class="row">
                                 <div class="columns small-12 medium-4">
                    <div class="img-wrap auth-photo-wrap">
                      <div class="auth-photo" style="background-size:cover; background-position:50% 50%;">
                       <img src="https://earthsky.org/upl/userphoto/96.jpg" alt="Deborah Byrd" width="150" height="150" class="photo" /> 
                      </div>
                       <script type="text/javascript">
                          var authPhoto = $(".photo").attr("src");
                          $(".auth-photo").css( 'background-image', 'url("' + authPhoto + '")');
                       </script>
                    </div>
                </div>
                <div class="columns small-12 medium-8">
                  <div class="featured_widget_info clearfix">
                    <p>Deborah Byrd created the EarthSky radio series in 1991 and founded EarthSky.org in 1994. Today, she serves as Editor-in-Chief of this website. She has won a galaxy of awards from the broadcasting and science communities, including having an asteroid named 3505 Byrd in her honor. A science communicator and educator since 1976, Byrd believes in science as a force for good in the world and a vital tool for the 21st century. "Being an EarthSky editor is like hosting a big global party for cool nature-lovers," she says.</p>
                  </div>
                </div>
                                  </div>
               <div class="row">
                <div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    
    var disqus_config = function () {
        this.page.url = 'https://earthsky.org/human-world/lost-golden-city-of-aten-luxor-egypt';  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = '358590 https://earthsky.org/?p=358590'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//earthskyscience.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
                <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
              </div>  
                
            </div>

            
          </div><!-- .entry-content -->
        </div>
      </div>




      <div class="entry-social clearfix">
        <!--<div class="entry-author">
          : <a href="https://earthsky.org/team/deborahbyrd" title="Posts by Deborah Byrd" rel="author">Deborah Byrd</a>        </div>-->
      </div>


<!--       <div class="ads-house-bottom">
        <div id='house_ad_590_250'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('house_ad_590_250'); });
          </script>
        </div>
      </div>
 -->

      <!--  -->

      </div><!-- post -->

          
    </div><!-- #content -->
    <div class="widget-area home-sidebar sidebar columns large-4 hide-for-medium hide-for-small last">
      <div class="wrapper">
        


<style type="text/css">
	#ti {width:300px;height:auto;margin-bottom:25px;position:relative;}
	.ti-image img {display:block;}
	.ti-header {width:300px;height:26px;background-image:url('http://en.es-static.us/assets/img/site/ti/ti_header.png');position:relative;}
	.ti-title {text-align:center;padding:5px 0 5px;background-color:#eeeeee;line-height:normal;font-size:10px;-webkit-border-bottom-right-radius: 3px;-webkit-border-bottom-left-radius: 3px;-moz-border-radius-bottomright: 3px;-moz-border-radius-bottomleft: 3px;border-bottom-right-radius: 3px;border-bottom-left-radius: 3px;}
</style>


<div class="ti todays-image sidebar-widget">
	<h3 class="sb-title">Today's Image<!-- <span>1 day ago</span> --></h3>
	<div class="ti-image">
		<p style="margin-bottom: 0.75rem; line-height: 1;"><a  style="color: #000"  href="https://earthsky.org/todays-image/photo-100-days-of-sunspots">100 days of sunspots</a></p>
		<a href="https://earthsky.org/todays-image/photo-100-days-of-sunspots"><img width="300" height="300" src="https://earthsky.org/upl/2021/04/sunspots-100-days-Soumyadeep-Mukherjee-India-dec25-2000-to-apr3-2021-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="The round disk of the sun, with sunspots crossing it in 2 bands, one in the northern and one in the southern hemisphere." loading="lazy" srcset="https://earthsky.org/upl/2021/04/sunspots-100-days-Soumyadeep-Mukherjee-India-dec25-2000-to-apr3-2021-300x300.jpg 300w, https://earthsky.org/upl/2021/04/sunspots-100-days-Soumyadeep-Mukherjee-India-dec25-2000-to-apr3-2021-e1617872843315.jpg 800w, https://earthsky.org/upl/2021/04/sunspots-100-days-Soumyadeep-Mukherjee-India-dec25-2000-to-apr3-2021-150x150.jpg 150w, https://earthsky.org/upl/2021/04/sunspots-100-days-Soumyadeep-Mukherjee-India-dec25-2000-to-apr3-2021-768x768.jpg 768w, https://earthsky.org/upl/2021/04/sunspots-100-days-Soumyadeep-Mukherjee-India-dec25-2000-to-apr3-2021-1536x1536.jpg 1536w, https://earthsky.org/upl/2021/04/sunspots-100-days-Soumyadeep-Mukherjee-India-dec25-2000-to-apr3-2021-640x640.jpg 640w, https://earthsky.org/upl/2021/04/sunspots-100-days-Soumyadeep-Mukherjee-India-dec25-2000-to-apr3-2021-190x190.jpg 190w, https://earthsky.org/upl/2021/04/sunspots-100-days-Soumyadeep-Mukherjee-India-dec25-2000-to-apr3-2021-140x140.jpg 140w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	</div>
	<div class="ti-title">
		<a href="https://earthsky.org/todays-image/photo-100-days-of-sunspots">100 days of sunspots</a>
	</div>
</div>


	
		<div class="ti tonights-chart sidebar-widget">
			<h3 class="sb-title">Tonight<!-- <span>9 hours ago</span> --></h3>
			
			<div class="ti-image">
				<p style="margin-bottom: 0.75rem; line-height: 1;"><a style="color: #000" href="https://earthsky.org/tonight/leo-loses-his-tail-we-gain-a-constellation">Leo loses his tail. We gain a constellation</a></p>
				<a href="https://earthsky.org/tonight/leo-loses-his-tail-we-gain-a-constellation"><img width="300" height="300" src="https://earthsky.org/upl/2021/04/Leo-tail-Coma-Berenices-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://earthsky.org/upl/2021/04/Leo-tail-Coma-Berenices-300x300.jpg 300w, https://earthsky.org/upl/2021/04/Leo-tail-Coma-Berenices-150x150.jpg 150w, https://earthsky.org/upl/2021/04/Leo-tail-Coma-Berenices-190x190.jpg 190w, https://earthsky.org/upl/2021/04/Leo-tail-Coma-Berenices-140x140.jpg 140w, https://earthsky.org/upl/2021/04/Leo-tail-Coma-Berenices.jpg 430w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>

		</div>

	
<div class="widget-container earth-widget"><div class="wrapper"><a href="https://earthsky-store.myshopify.com/collections/astronomy-tools/products/earthsky-lunar-calendar"><img width="300" height="250" src='https://earthsky.org/upl/2021/02/300-x-250-9.99.png' alt=''  /></a></div></div><h2 class="sb-title">We're Social <span>all the time</span></h2>

<div class="fb-like-box" data-href="http://www.facebook.com/earthsky" data-width="300" data-show-faces="true" data-stream="false" data-header="false" style="margin-bottom:25px;"></div>
<div id="twitter-feed" class="widget-container sidebar-widget">
	<a class="twitter-timeline" href="https://twitter.com/earthskyscience" data-height="700" data-widget-id="454147014410784768">Tweets by @earthskyscience</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>        <div class="donate-sidebar">
          <h2>support earthsky <span>DONATE</span></h2>
        </div>      
      </div>
    </div><!-- #primary .widget-area -->
  </div><!-- container -->
</div><!-- main -->

	<div class="footer-leaderboard-wrapper" style="background: #f9f9f9; text-align: center; padding-top: 0.5rem">
	<div id="footer-leaderboard">
	</div>
  </div>
  <div id="footer" class="footer-wrapper">
		<div class="container clearfix">
<!--       <div class="ads-footer">
        <div id='bottom_leaderboard' class="footer-unit">
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('bottom_leaderboard'); });
          </script>
        </div>
      </div> -->

			<div class="footer-menu clearfix  hide-for-small hide-for-medium">
        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-268680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268680"><a target="_blank" rel="noopener" href="https://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79">Subscribe</a></li>
<li id="menu-item-241694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241694"><a target="_blank" rel="noopener" href="https://earthskystore.org/">Store</a></li>
<li id="menu-item-241695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241695"><a href="/about">About</a></li>
<li id="menu-item-299292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299292"><a href="https://helpsupportearthsky.org">Donate</a></li>
<li id="menu-item-304365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304365"><a href="https://earthsky.org/community-submissions">Submit Your Image</a></li>
<li id="menu-item-241698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241698"><a href="/contact-us">Contact Us</a></li>
<li id="menu-item-344253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344253"><a href="https://earthsky.org/privacy-policy-2">Privacy Policy</a></li>
</ul></div>    	</div>
      
			<!-- <span style="float:left;font-size:11px;"><a href='http://earthsky.org/privacy-policy'>Privacy Policy</a></span> -->
      <script>
        $(function() {
          $('.copyright-year').html(new Date().getFullYear());
        });
      </script>
			<span class="site-info">
				<a href="https://earthsky.org/" title="EarthSky" rel="home">
					&copy; <span class="copyright-year">2016</span> EarthSky Communications Inc.
				</a>
			</span><!-- #site-info -->

		</div><!-- container -->

	</div> <!-- #footer -->

</div><!-- #site_wrapper -->
<style>
  #subscribeModal {
    max-width: 30rem;
    max-height: 16rem;
  }
</style>
<!-- <div id="subscribeModal" class="reveal-modal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
<script type="text/javascript">var host = (("https:" == document.location.protocol) ? "https://secure." : "http://");document.write(unescape("%3Cscript src='" + host + "wufoo.com/scripts/embed/form.js' type='text/javascript'%3E%3C/script%3E"));</script>

<script type="text/javascript">
var z7x4a3 = new WufooForm();
z7x4a3.initialize({
'ssl':false,
'userName':'earthsky', 
'formHash':'z7x4a3', 
'autoResize':true,
'height':'260'});
z7x4a3.display();
</script>
</div> -->
			

    <noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-63Xiu7M6BwKtY.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->

		<input type="hidden" name="OBKey" value="XdSkTyk7LTYukFUVdLZtRQ=="/> <script LANGUAGE="JavaScript">var OBCTm='1323287939948'; </script><script LANGUAGE="JavaScript" src="https://widgets.outbrain.com/claim.js"></script>
		<!-- End Outbrain tag -->

<!-- <script type="text/javascript">
      function createCookie(name,value,days) {
      if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
    }

    function readCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }

    function showModal() {
      tb_show('','#TB_inline?height=300&width=480&inlineId=promo',false);
    }

    function delayModal() {
      setTimeout(function(){
        jQuery( document ).ready(function( $ ) {
          showModal();
          createCookie('mypopup','no',365);
        });
      }, 45000)
    }

    var visited = readCookie('mypopup');

    if (!visited) {
      delayModal();
    }
  </script> -->
  <!-- LiveConnectTag for advertisers -->
  <script type="text/javascript" src="//b-code.liadm.com/a-018f.min.js" async="true" charset="utf-8"></script>
<!-- LiveConnectTag for advertisers -->
  <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0017/7730.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
  </script>
  <script src="https://earthsky.org/wp-content/themes/earthsky_techpines/static/app.js"></script>
<script>
window.adthrive.cmd.push(function() {    var adthrive_device = '_'.concat(window.adthrive.config.context.device);
    var disabledForRefresh = ['AdThrive_Content_1', 'AdThrive_Content_2', 'AdThrive_Content_3', 'AdThrive_Content_4', 'AdThrive_Content_5'];

    for (var i = 0; i < disabledForRefresh.length; i++) {
        var slot_formal_name = disabledForRefresh[i].concat(adthrive_device);
        top.window.adthrive.slotManager.updateRefreshTimeout(slot_formal_name, 0);
        console.log("AdThrive Refresh extension code has run");
    }
});
</script>
<script type='text/javascript' src='//en.es-static.us/assets/js/modernizr.min.js' id='modernizr-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.5/jquery.tools.min.js' id='jquery_tools-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/themes/earthsky_v25//js/plugins.js' id='theme_plugins-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/themes/earthsky_v25//js/script.js' id='theme_script-js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/quantcast.js' id='quantcast-js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/gplusone.js' id='google_plus_one-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script>window.advads_passive_placements = {"after-content_1":{"type":"group","id":445,"elementid":["earth-6ef0134e43169948c2eedac27846f823"],"ads":{"350874":{"id":350874,"title":"ESN-800","expiry_date":0,"visitors":[],"content":"<div class=\"earth-after-content\" id=\"earth-1178210293\"><a href=\"https:\/\/earthsky.us1.list-manage.com\/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79\"><img width=\"800\" height=\"300\" src='https:\/\/earthsky.org\/upl\/2020\/12\/Newsletter-Sub-800-x-300-1-e1608405843530.png' alt=''  \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":""},"354693":{"id":354693,"title":"Lunar LOVE","expiry_date":0,"visitors":[],"content":"<div class=\"earth-after-content\" id=\"earth-1850456175\"><a href=\"https:\/\/earthskystore.org\/discount\/ESLOVE?redirect=%2Fproducts%2Fearthsky-lunar-calendar\"><img width=\"800\" height=\"300\" src='https:\/\/earthsky.org\/upl\/2021\/02\/800-x-300-9.99.jpg' alt=''  srcset=\"https:\/\/earthsky.org\/upl\/2021\/02\/800-x-300-9.99.jpg 800w, https:\/\/earthsky.org\/upl\/2021\/02\/800-x-300-9.99-300x113.jpg 300w, https:\/\/earthsky.org\/upl\/2021\/02\/800-x-300-9.99-768x288.jpg 768w, https:\/\/earthsky.org\/upl\/2021\/02\/800-x-300-9.99-640x240.jpg 640w, https:\/\/earthsky.org\/upl\/2021\/02\/800-x-300-9.99-190x71.jpg 190w, https:\/\/earthsky.org\/upl\/2021\/02\/800-x-300-9.99-140x53.jpg 140w\" sizes=\"(max-width: 800px) 100vw, 800px\" \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":""}},"group_info":{"id":445,"name":"Bottom Article","weights":{"354693":6,"350874":4},"type":"default","ordered_ad_ids":[350874,354693],"ad_count":1},"placement_info":{"type":"post_bottom","name":"After Content","item":"group_445","options":{"placement_position":""},"key":"after-content","id":"after-content"},"test_id":null,"group_wrap":[{"before":"<div class=\"earth-after-content\" id=\"earth-1924864590\">","after":"<\/div>"}],"inject_before":[""]}};

window.advads_has_ads = [["354698","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script></body>
</html>


<!-- Cache Enabler by KeyCDN @ 09.04.2021 10:35:26 (html) -->