<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#"  data-wf-page="606541401161891acabb0889" data-wf-site="606541401161894acebb081d"><head>
  <meta charset="utf-8">
  
  
  
  
  
  <meta content="| EarthSky" property="twitter:title">
  <meta content="" property="twitter:description">
  <meta content="" property="twitter:image">
  
  
  <meta content="width=device-width, initial-scale=1" name="viewport">
  
  <link href="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/css/normalize.css?v=1620812547627" rel="stylesheet" type="text/css">
  <link href="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/css/webflow.css?v=1620812547627" rel="stylesheet" type="text/css">
  <link href="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/css/earthsky-testing-6c8e0a978c578089f4b8b6.webflow.css?v=1620812547627" rel="stylesheet" type="text/css">
  <script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" type="text/javascript"></script>
  <script type="text/javascript">WebFont.load({  google: {    families: ["Open Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic","Noto Sans HK:regular,500,700"]  }});</script>
  <!-- [if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script><![endif] -->
  <script type="text/javascript">!function(o,c){var n=c.documentElement,t=" w-mod-";n.className+=t+"js",("ontouchstart"in o||o.DocumentTouch&&c instanceof DocumentTouch)&&(n.className+=t+"touch")}(window,document);</script>
  <link href="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/favicon.png?v=1620812547627" rel="shortcut icon" type="image/x-icon">
  <link href="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/webclip.png?v=1620812547627" rel="apple-touch-icon">
  <style>
.w-richtext figure {  width: unset!important;
}
</style>
  <style>
.single .w-richtext figure {
	max-width: unset;
	margin: 20px auto;
	height: auto;
}
.w-richtext figure img {
	height: auto;
}
</style>
<title>EarthSky | Chaco Canyon in New Mexico, and its astronomical rock art</title>

		<!-- All in One SEO 4.1.4.1 -->
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="human world" />
		<link rel="canonical" href="https://earthsky.org/human-world/chaco-canyon-nm-rock-art-supernova-pictograph/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="EarthSky | Updates on your cosmos and world" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="EarthSky | Chaco Canyon in New Mexico, and its astronomical rock art" />
		<meta property="og:url" content="https://earthsky.org/human-world/chaco-canyon-nm-rock-art-supernova-pictograph/" />
		<meta property="article:published_time" content="2021-11-05T11:50:36+00:00" />
		<meta property="article:modified_time" content="2021-11-05T10:45:35+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="earthsky.org" />
		<meta name="twitter:title" content="EarthSky | Chaco Canyon in New Mexico, and its astronomical rock art" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/earthsky.org\/#website","url":"https:\/\/earthsky.org\/","name":"EarthSky","description":"Updates on your cosmos and world","inLanguage":"en-US","publisher":{"@id":"https:\/\/earthsky.org\/#organization"}},{"@type":"Organization","@id":"https:\/\/earthsky.org\/#organization","name":"EarthSky","url":"https:\/\/earthsky.org\/"},{"@type":"BreadcrumbList","@id":"https:\/\/earthsky.org\/human-world\/chaco-canyon-nm-rock-art-supernova-pictograph\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/earthsky.org\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/earthsky.org\/","name":"Home","description":"Updates on your cosmos and world","url":"https:\/\/earthsky.org\/"},"nextItem":"https:\/\/earthsky.org\/human-world\/#listItem"},{"@type":"ListItem","@id":"https:\/\/earthsky.org\/human-world\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/earthsky.org\/human-world\/","name":"Human World","url":"https:\/\/earthsky.org\/human-world\/"},"nextItem":"https:\/\/earthsky.org\/human-world\/chaco-canyon-nm-rock-art-supernova-pictograph\/#listItem","previousItem":"https:\/\/earthsky.org\/#listItem"},{"@type":"ListItem","@id":"https:\/\/earthsky.org\/human-world\/chaco-canyon-nm-rock-art-supernova-pictograph\/#listItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/earthsky.org\/human-world\/chaco-canyon-nm-rock-art-supernova-pictograph\/","name":"Chaco Canyon in New Mexico, and its astronomical rock art","url":"https:\/\/earthsky.org\/human-world\/chaco-canyon-nm-rock-art-supernova-pictograph\/"},"previousItem":"https:\/\/earthsky.org\/human-world\/#listItem"}]},{"@type":"Person","@id":"https:\/\/earthsky.org\/author\/robpettengill\/#author","url":"https:\/\/earthsky.org\/author\/robpettengill\/","name":"Rob Pettengill","image":{"@type":"ImageObject","@id":"https:\/\/earthsky.org\/human-world\/chaco-canyon-nm-rock-art-supernova-pictograph\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/21c1bb763ba1ce5ea00e468145ba3ce0?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rob Pettengill"}}]}
		</script>
		<!-- All in One SEO -->


<script>
(function(w, d) {
	w.adthrive = w.adthrive || {};
	w.adthrive.cmd = w.adthrive.cmd || [];
	w.adthrive.plugin = 'adthrive-ads-1.1.0';
	w.adthrive.host = 'ads.adthrive.com';

	var s = d.createElement('script');
	s.async = true;
	s.referrerpolicy='no-referrer-when-downgrade';
	s.src = 'https://' + w.adthrive.host + '/sites/5d668609cc7cae09064f6362/ads.min.js?referrer=' + w.encodeURIComponent(w.location.href) + (window.adthriveCLS && window.adthriveCLS.bucket !== 'prod' && window.adthriveCLS.branch ? '&commit=' + window.adthriveCLS.branch : '') + '&cb=' + (Math.floor(Math.random() * 100) + 1);
	var n = d.getElementsByTagName('script')[0];
	n.parentNode.insertBefore(s, n);
})(window, document);
</script>

<!-- Social Warfare v4.3.0 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<meta property="og:description" content="Chaco Canyon aka Chaco Culture National Historical Park, New Mexico, contains astronomical rock art that documents what the people of">
<meta property="og:title" content="Chaco Canyon in New Mexico, and its astronomical rock art">
<meta property="article_publisher" content="https://www.facebook.com/EarthSky/">
<meta property="og:image" content="https://earthsky.org/upl/2021/11/Anasazi_Supernova_Petrographs-e1636059006238.jpg">
<meta property="fb:app_id" content="529576650555031">
<meta property="og:type" content="article">
<meta property="og:url" content="https://earthsky.org/human-world/chaco-canyon-nm-rock-art-supernova-pictograph/">
<meta property="og:site_name" content="EarthSky">
<meta property="article:published_time" content="2021-11-05T06:50:36-05:00">
<meta property="article:modified_time" content="2021-11-05T05:45:35-05:00">
<meta property="og:updated_time" content="2021-11-05T05:45:35-05:00">
<meta name="twitter:title" content="Chaco Canyon in New Mexico, and its astronomical rock art">
<meta name="twitter:description" content="Chaco Canyon aka Chaco Culture National Historical Park, New Mexico, contains astronomical rock art that documents what the people of">
<meta name="twitter:image" content="https://earthsky.org/upl/2021/11/Anasazi_Supernova_Petrographs-e1636059006238.jpg">
<meta name="twitter:site" content="@earthskyscience">
<meta name="twitter:creator" content="@earthskyscience">
<meta name="twitter:card" content="summary_large_image">
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://earthsky.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0");
		src:url("https://earthsky.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0#iefix") format("embedded-opentype"),
		url("https://earthsky.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.3.0") format("woff"),
		url("https://earthsky.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.3.0") format("truetype"),
		url("https://earthsky.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.3.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.3.0 https://warfareplugins.com - END OF OUTPUT -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Chaco Canyon in New Mexico, and its astronomical rock art Comments Feed" href="https://earthsky.org/human-world/chaco-canyon-nm-rock-art-supernova-pictograph/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/earthsky.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- earthsky.org is managing ads with Advanced Ads --><script id="earth-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://earthsky.org/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://earthsky.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='udesly-ajax-loading-css'  href='https://earthsky.org/wp-content/plugins/udesly-adapter-plugin/assets/css/ajax-loading.css?ver=2.0.25' type='text/css' media='all' />
<link rel='stylesheet' id='gravityview-featured-entries-css'  href='https://earthsky.org/wp-content/plugins/gravityview-featured-entries/assets/css/featured-entries.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://earthsky.org/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='udesly-theme-css'  href='https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/style.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://earthsky.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.28.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://earthsky.org/wp-json/" /><link rel="alternate" type="application/json" href="https://earthsky.org/wp-json/wp/v2/posts/373804" /><link rel='shortlink' href='https://earthsky.org/?p=373804' />
<link rel="alternate" type="application/json+oembed" href="https://earthsky.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearthsky.org%2Fhuman-world%2Fchaco-canyon-nm-rock-art-supernova-pictograph%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://earthsky.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearthsky.org%2Fhuman-world%2Fchaco-canyon-nm-rock-art-supernova-pictograph%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-412478-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-412478-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<link rel="stylesheet" id="gravityview_default_style-css" href="https://earthsky.org/wp-content/plugins/gravityview/templates/css/gv-default-styles.css?ver=1.22.55" type="text/css" media="all"><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		</head>
<body class="post-template-default single single-post postid-373804 single-format-standard aa-prefix-earth-" udesly-page="detail_posts">  <div class="page-wrapper">
    <div class="subscribe-popup">
      <div class="popup">
        <a data-w-id="815c6cd4-8036-9e9d-af11-10e598a3accc" href="#" class="close-button w-inline-block" data-udy-fe="link_23"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/x.svg" alt="" data-udy-fe="image_-253dc669" srcset=""></a>
        <div class="subscribe-popup-image"></div>
        <div class="popup-info">
          <h3 data-udy-fe="text_366ae858"> Sign Up for Our Amazing Newsletter!</h3>
          <p class="paragraph-small text-grey" data-udy-fe="text_65545b37">A daily update by email. Science news, great photos, sky alerts.</p>
          <div class="full-width w-form">
            <form id="wf-form-Footer-Form" name="wf-form-Footer-Form" data-name="Footer Form" action="https://earthsky.us1.list-manage.com/subscribe/post?u=e56e7a92b1c5790f7343ef95a&amp;amp;id=c643945d79" method="post" class="subscribe-popup-grid"><input type="email" class="input w-input" maxlength="256" name="email" data-name="email" placeholder="Email address" id="EMAIL" required=""><input type="submit" value="Subscribe" class="button w-button">
              <div id="w-node-_3a6d75b8-c251-940d-8ed9-73c31209ac7d-98a3acca" class="form-info" data-udy-fe="text_221e235e,text_200d">Your email address will only be used for EarthSky content.<br>?<a href="https://earthsky.org/privacy-policy/" target="_blank" class="text-link-dark" data-udy-fe="text_-3fbde6f6,link_-7428cbde">Privacy Policy</a>
              </div>
            </form>
            <div class="form-success w-form-done">
              <div data-udy-fe="text_5a0ea5a1">Thank you! Your submission has been received!</div>
            </div>
            <div class="form-error w-form-fail">
              <div data-udy-fe="text_-7c112e99">Oops! Something went wrong while submitting the form.</div>
            </div>
          </div>
        </div>
      </div>
      <div data-w-id="8320a785-99cd-bbdc-fd84-db16e1cc82eb" class="popup-overlay"></div>
    </div>
    <div data-collapse="medium" data-animation="default" data-duration="400" id="Navigation" role="banner" class="nav-bar-v1-sub w-nav">
      <div class="sub-top-wrap">
        <div class="wrapper nav-bar-v1-sub-wrapper-top">
          <a href="https://earthsky.org" class="nav-brand-v1 w-nav-brand" data-udy-fe="link_29d0cb47"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/eslogo.svg" alt="" class="nav-logo" data-udy-fe="image_6622b246" srcset="">
            <div class="logo-container">
              <div class="nav-logo-text" data-udy-fe="text_-2bf6cb69">EarthSky</div>
            </div>
          </a>
          <div class="nav-logo-text subtext" data-udy-fe="text_6129f15">Updates on your cosmos and world</div>
          <nav role="navigation" class="nav-menu-v1 w-nav-menu">
            <a href="https://earthsky.org/tonight/" class="nav-link-mobile w-nav-link" data-udy-fe="text_1f34c25d">Tonight</a>
            <a href="https://earthsky.org/space/" class="nav-link-mobile w-nav-link" data-udy-fe="text_4c600e6">Space</a>
            <a href="https://earthsky.org/earth/" class="nav-link-mobile w-nav-link" data-udy-fe="text_3fa282a">Earth</a>
            <a href="https://earthsky.org/human-world/" class="nav-link-mobile w-nav-link" data-udy-fe="text_-6210d61">Human World</a>
            <a href="https://earthsky.org/stargazing/" class="nav-link-mobile w-nav-link" data-udy-fe="text_-55d36f1c,link_62e5794c">Best Places to Stargaze</a>
			<a href="/earthsky-community-photos" class="nav-link-mobile w-nav-link">EarthSky Community Photos</a>
            <a href="https://earthsky.org/about/" class="nav-link-mobile w-nav-link" data-udy-fe="text_3c2336d,link_528d4d6c">About</a>
            <a href="https://earthskystore.org/" target="_blank" class="nav-link-mobile w-nav-link" data-udy-fe="text_4c808c1,link_-26d94062">Store</a>
            <a href="https://helpsupportearthsky.org/" target="_blank" class="nav-link-mobile w-nav-link" data-udy-fe="text_7a59368f,link_35885fe3">Donate</a>
            <a href="https://earthsky.org/contact-us/" class="nav-link-mobile w-nav-link" data-udy-fe="text_7f2746de,link_-f5a73b2">Contact Us</a>
            <form action="https://earthsky.org" class="search-form w-form" method="GET"><input type="search" class="search-form-input w-input" maxlength="256" name="s" placeholder=" Search..." id="search" required=""><input type="submit" value=" " class="search-button w-button"><input type="hidden" value="post" name="post_type" id="post_type"></form>
            <div class="nav-menu-small-sub"></div>
          </nav>
          <div class="nav-right">
            <a href="#" data-w-id="68906341-c776-5606-916e-b44fde4e6472" class="button subscribe-button w-button" data-udy-fe="text_-69de02d6,link_23">Subscribe</a>
          </div>
          <div class="menu-button w-nav-button">
            <div class="menu-icon">
              <div class="menu-line-top"></div>
              <div class="menu-line-middle"></div>
              <div class="menu-line-bottom"></div>
            </div>
          </div>
        </div>
      </div>
      <div class="sub-bottom-wrap">
        <div class="wrapper nav-bar-v1-sub-wrapper-bottom">
          <div class="nav-menu-desk">
            <div data-hover="1" data-delay="400" class="drop drop-big w-dropdown">
              <div class="nav-link w-dropdown-toggle">
                <div data-udy-fe="text_1f34c25d">Tonight</div>
              </div>
              <nav class="dropdown-wrapper w-dropdown-list">
                <div class="dropdown-space"></div>
                <div class="wrapper">
                  <div class="dropdown-list big-list">
                    <div class="dropdown-sidebar">
                      <a href="https://earthsky.org/tonight/" class="dropdown-sidebar-link" data-udy-fe="text_1f34c25d">Tonight</a>
                      <a href="https://earthsky.org/brightest-stars/" class="dropdown-sidebar-link" data-udy-fe="text_3698f74d">Brightest Stars</a>
                      <a href="https://earthsky.org/astronomy-essentials/" class="dropdown-sidebar-link" data-udy-fe="text_16380bd9">Astronomy Essentials</a>
                      <a href="https://earthsky.org/moon-phases/" class="dropdown-sidebar-link" data-udy-fe="text_-33be4ba9">Moon Phases</a>
                      <a href="https://earthsky.org/clusters-nebulae-galaxies/" class="dropdown-sidebar-link" data-udy-fe="text_234dfd2f">Clusters Nebulae Galaxies</a>
                      <a href="https://earthsky.org/favorite-star-patterns/" class="dropdown-sidebar-link" data-udy-fe="text_-20f86673">Favorite Star Patterns</a>
                      <a href="https://earthsky.org/constellations/" class="dropdown-sidebar-link" data-udy-fe="text_-4691eee0">Constellations</a>
                    </div>
                    <div class="dropdown-posts w-dyn-list">
                      <div role="list" class="dropdown-post-grid w-dyn-items" data-max-pages="476">
                        <div role="listitem" class="w-dyn-item">
                          <div class="post-card">
                            <a href="https://earthsky.org/astronomy-essentials/uranus-at-opposition-closest-brightest-best/" class="thumbnail-small w-inline-block">
                              <div class="badge" href="https://earthsky.org/astronomy-essentials/">Astronomy Essentials</div>                              <div class="thumbnail" style="background-image: url(https://earthsky.org/upl/2021/09/Uranus-Cetus-Closeup-Nov-2021-1-e1631475495767.jpg)"></div>
                            </a>
                            <a href="https://earthsky.org/astronomy-essentials/uranus-at-opposition-closest-brightest-best/" class="post-heading-link w-inline-block">
                              <h6 class="post-heading-small">Uranus at opposition November 4</h6>
                            </a>
                            <div class="post-info">
                              <div>
                                <a href="https://earthsky.org/author/deborahbyrd/" class="post-info-author w-inline-block"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/user.svg" alt="" class="mini-icon-grey" data-udy-fe="image_2261db78" srcset="">
                                  <div>Deborah Byrd</div>
                                </a>
                              </div>
                              <div class="post-info-block">
                                <div class="divider-small"></div><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/calendar.svg" alt="" class="mini-icon-grey" data-udy-fe="image_-1c8ba15" srcset="">
                                <div>November 4, 2021</div>
                              </div>
                            </div>
                          </div>
                        </div><div role="listitem" class="w-dyn-item">
                          <div class="post-card">
                            <a href="https://earthsky.org/astronomy-essentials/comet-leonard-might-become-2021s-brightest-2022/" class="thumbnail-small w-inline-block">
                              <div class="badge" href="https://earthsky.org/astronomy-essentials/">Astronomy Essentials</div>                              <div class="thumbnail" style="background-image: url(https://earthsky.org/upl/2021/11/Comet-Leonard-Michael-Jager-Austria-oct29-2021.png)"></div>
                            </a>
                            <a href="https://earthsky.org/astronomy-essentials/comet-leonard-might-become-2021s-brightest-2022/" class="post-heading-link w-inline-block">
                              <h6 class="post-heading-small">Comet Leonard still might become 2021&#8217;s brightest</h6>
                            </a>
                            <div class="post-info">
                              <div>
                                <a href="https://earthsky.org/author/eddieirizarry/" class="post-info-author w-inline-block"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/user.svg" alt="" class="mini-icon-grey" data-udy-fe="image_2261db78" srcset="">
                                  <div>Eddie Irizarry</div>
                                </a>
                              </div>
                              <div class="post-info-block">
                                <div class="divider-small"></div><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/calendar.svg" alt="" class="mini-icon-grey" data-udy-fe="image_-1c8ba15" srcset="">
                                <div>November 3, 2021</div>
                              </div>
                            </div>
                          </div>
                        </div><div role="listitem" class="w-dyn-item">
                          <div class="post-card">
                            <a href="https://earthsky.org/astronomy-essentials/ceres-at-opposition/" class="thumbnail-small w-inline-block">
                              <div class="badge" href="https://earthsky.org/astronomy-essentials/">Astronomy Essentials</div>                              <div class="thumbnail" style="background-image: url(https://earthsky.org/upl/2021/09/Ceres_Apr-5-2018_NASA-JPL-CalTech-UCLA-MPS-DLR-IDA-e1631112080738.jpg)"></div>
                            </a>
                            <a href="https://earthsky.org/astronomy-essentials/ceres-at-opposition/" class="post-heading-link w-inline-block">
                              <h6 class="post-heading-small">Ceres at opposition in November</h6>
                            </a>
                            <div class="post-info">
                              <div>
                                <a href="https://earthsky.org/author/kellywhitt/" class="post-info-author w-inline-block"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/user.svg" alt="" class="mini-icon-grey" data-udy-fe="image_2261db78" srcset="">
                                  <div>Kelly Kizer Whitt</div>
                                </a>
                              </div>
                              <div class="post-info-block">
                                <div class="divider-small"></div><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/calendar.svg" alt="" class="mini-icon-grey" data-udy-fe="image_-1c8ba15" srcset="">
                                <div>November 3, 2021</div>
                              </div>
                            </div>
                          </div>
                        </div>                      </div>
                                          </div>
                  </div>
                </div>
              </nav>
            </div>
            <div class="sub-bar-divider"></div>
            <div data-hover="1" data-delay="400" class="drop drop-small w-dropdown">
              <div class="nav-link-6 w-dropdown-toggle">
                <div data-udy-fe="text_4c600e6">Space</div>
              </div>
              <nav class="dropdown-list w-dropdown-list">
                <div class="dropdown-space"></div>
                <a href="https://earthsky.org/space/" class="dropdown-link-2 w-dropdown-link" data-udy-fe="text_4c600e6">Space</a>
                <a href="https://earthsky.org/sun/" class="dropdown-link-2 w-dropdown-link" data-udy-fe="text_1462c">Sun</a>
              </nav>
            </div>
            <div class="sub-bar-divider"></div>
            <a href="https://earthsky.org/earth/" class="nav-link w-nav-link" data-udy-fe="text_3fa282a">Earth</a>
            <div class="sub-bar-divider"></div>
            <a href="https://earthsky.org/human-world/" class="nav-link w-nav-link" data-udy-fe="text_-6210d61">Human World</a>
            <div class="sub-bar-divider"></div>
            <a href="https://earthsky.org/stargazing/" class="nav-link w-nav-link" data-udy-fe="text_-55d36f1c,link_62e5794c">Best Places to Stargaze</a>
            <div class="sub-bar-divider"></div>
            <div data-hover="1" data-delay="400" class="drop drop-small w-dropdown">
              <div class="nav-link-6 w-dropdown-toggle">
                <div data-udy-fe="text_-23391728">Community Photos</div>
              </div>
              <nav class="dropdown-list w-dropdown-list">
                <div class="dropdown-space"></div>
                <a href="https://earthsky.org/earthsky-community-photos/" class="dropdown-link-2 w-dropdown-link" data-udy-fe="text_-4d31432d,link_6921085e">View Community Photos</a>
                <a href="https://earthsky.org/community-submissions/" class="dropdown-link-2 w-dropdown-link" data-udy-fe="text_37e2e5ab,link_-5750580a">Submit a Photo</a>
              </nav>
            </div>
            <div class="sub-bar-divider"></div>
            <a href="https://earthsky.org/about/" class="nav-link w-nav-link" data-udy-fe="text_3c2336d,link_528d4d6c">About</a>
            <div class="sub-bar-divider"></div>
            <a href="https://earthskystore.org/" target="_blank" class="nav-link w-nav-link" data-udy-fe="text_4c808c1,link_-26d94062">Store</a>
            <div class="sub-bar-divider"></div>
            <a href="https://helpsupportearthsky.org/" target="_blank" class="nav-link w-nav-link" data-udy-fe="text_7a59368f,link_35885fe3">Donate</a>
          </div>
        </div>
      </div>
    </div>
    <div class="section">
      <div class="wrapper w-container">
        <div class="post-wrapper">
          <div class="post-content">
            <div class="post-body">
              <div class="post-share">
                <div class="share-text" data-udy-fe="text_-6c7667a5">Share:</div>
                <a href="https://twitter.com/intent/tweet?url=https://earthsky.org/human-world/chaco-canyon-nm-rock-art-supernova-pictograph/&text=Chaco Canyon in New Mexico, and its astronomical rock art" target="_blank" class="social-icon twitter w-inline-block"><img src="https://uploads-ssl.webflow.com/602bdeb5d6e774986aba2086/602bdeb5d6e7748931ba2109_twitter-white.svg" alt="" data-udy-fe="image_c253290" srcset=""></a>
                <a href="https://www.facebook.com/sharer.php?u=https://earthsky.org/human-world/chaco-canyon-nm-rock-art-supernova-pictograph/" target="_blank" class="social-icon facebook w-inline-block"><img src="https://uploads-ssl.webflow.com/602bdeb5d6e774986aba2086/602bdeb5d6e774830fba20d6_facebook-white.svg" alt="" data-udy-fe="image_-77366cad" srcset=""></a>
                <a href="https://earthsky.org/human-world/chaco-canyon-nm-rock-art-supernova-pictograph/" class="copy-button w-inline-block"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/sharelink.svg" alt="" data-udy-fe="image_-6b1f6008" srcset=""></a>
              </div>
              <div class="post">
                <div class="post-title-content">
                  <a href="https://earthsky.org/human-world/" class="badge">Human World</a>                  <h1 class="post-heading">Chaco Canyon in New Mexico, and its astronomical rock art</h1>
                  <div class="post-info">
                    <div class="author-intro" data-udy-fe="text_-10ded548">Posted by</div>
                    <div class="coauthors">
                      <a href="https://earthsky.org/author/robpettengill/" class="post-info-author w-inline-block">
                        <div>Rob Pettengill</div>
                      </a>
                      <div class="and" data-udy-fe="text_179d7">and</div>
                    </div>                    <div class="divider-small"></div>
                    <div class="post-info-block"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/calendar.svg" alt="" class="mini-icon-grey" data-udy-fe="image_-1c8ba15" srcset="">
                      <div>November 5, 2021</div>
                    </div>
                  </div>
                </div>
                <div class="post-rich-text w-richtext"><figure id="attachment_373807" aria-describedby="caption-attachment-373807" style="width: 800px" class="wp-caption alignnone"><img loading="lazy" src="https://earthsky.org/upl/2021/10/Supernova-Pictograph_Chaco-Canyon_Rob-Pettengill-e1635170856944.jpg" alt="Chaco Canyon: Rainbow array of colors in two concentric circles on a rock wall." width="800" height="533" class="size-full wp-image-373807" /><figcaption id="caption-attachment-373807" class="wp-caption-text">Here&#8217;s an often-photographed example of astronomical rock in northwestern New Mexico, known as the Supernova Pictograph. It shows a hand, and a crescent moon and sun. It&#8217;s on a rock wall above what appears here as a colorful comet-shaped object. Rob Pettengill wrote: &#8220;Years of sunlight faded this pictograph so much that some visitors miss it altogether. It is difficult to photograph. The image here has an enhanced saturation of the pictograph&#8217;s colors&#8230;&#8221; Image via <a href="http://astronomy.robpettengill.org/index.html" rel="noopener" target="_blank">Rob Pettengill</a>.</figcaption></figure>
<h3>Chaco Canyon and its rock art</h3>
<p>What once was called simply Chaco Canyon in remote northwestern New Mexico &#8211; known today as the <a href="https://www.nps.gov/chcu/index.htm" rel="noopener" target="_blank">Chaco Culture National Historical Park</a> &#8211; is still accessible only by dirt roads. It&#8217;s an <a href="https://www.nps.gov/chcu/learn/nature/darkskypark.htm" rel="noopener" target="_blank">International Dark Sky Park</a> with much to offer. Its skies are dark, the desert scenery is spectacular, and there are ancient pueblo ruins with astronomical pictographs. The ruins showcase the ancient Chacoan civilization, part of the <a href="https://en.wikipedia.org/wiki/Ancestral_Puebloans" rel="noopener" target="_blank">Ancestral Puebloan</a> culture that dominated much of what&#8217;s now the U.S. Southwest from the mid-9th to early 13th centuries. The Chacoan civilization built great houses and hosted large ceremonies, and many involved astronomy. A supernova, famous comet, total solar eclipse and the solstice must have been important events for the Chacoan people. Many of these events may have been documented in artwork on their walls.</p>
<p>Chacoan civilization was at its height in the 11th century, which coincided with spectacular astronomical events visible from the canyon. Two of these events were supernovas, in 1006 and 1054, which were visible during the day. Another event was a <a href="https://moonblink.info/Eclipse/eclipse/1097_07_11" rel="noopener" target="_blank">total solar eclipse</a> that passed over the region on July 11, 1097. Additionally, the benchmark 1066 appearance of <a href="https://en.wikipedia.org/wiki/Halley%27s_Comet" rel="noopener" target="_blank">Halley’s Comet</a> happened within this time period. </p>
<p>Chaco Canyon’s large collection of petroglyphs and pictographs likely include representations of these spectacular events. The rock art preserves the Chaco culture&#8217;s experience of these important events and allows us to see the skies through the eyes of our ancestors.</p>
<p><a href="https://earthskystore.org/collections/astronomy-tools/products/earthsky-lunar-calendar" rel="noopener" target="_blank">The 2022 lunar calendars are here. Order yours before they’re gone!</a></p>
<figure id="attachment_374709" aria-describedby="caption-attachment-374709" style="width: 800px" class="wp-caption alignnone"><a href="https://earthsky.org/upl/2021/11/Anasazi_Supernova_Petrographs-e1636059006238.jpg"><img loading="lazy" src="https://earthsky.org/upl/2021/11/Anasazi_Supernova_Petrographs-e1636059006238.jpg" alt="Rock art of a sun, a hand, and a crescent." width="800" height="525" class="size-full wp-image-374709" /></a><figcaption id="caption-attachment-374709" class="wp-caption-text">A closer image of the Supernova Pictograph at Chaco Canyon. Three objects are shown drawn on a nearly flat, vertical stone: a star on the lower left, a crescent moon on the lower right, and a human hand above the moon. Image via <a href="https://commons.wikimedia.org/wiki/File:Anasazi_Supernova_Petrographs.jpg" rel="noopener" target="_blank">Wikimedia Commons</a>.</figcaption></figure>
<h3>Supernova Pictograph: What did they see?</h3>
<p>Two remarkable pictographs are located along the trail from Chaco Wash to the Peñasco Blanco great house. The Supernova Pictograph is well preserved on a shaded horizontal rock face 16 feet (about 5 meters) above the trail. Adjacent to it on a vertical rock face is a barely visible pictograph that may be a representation of Halley’s Comet or the sun during an eclipse. </p>
<p>Although the connection <a href="http://what-when-how.com/ancient-astronomy/chaco-supernova-pictograph/" rel="noopener" target="_blank">remains controversial</a>, the Supernova Pictograph is often mentioned in association with the <a href="https://en.wikipedia.org/wiki/SN_1054" rel="noopener" target="_blank">supernova of 1054</a>, the parent supernova of the still-visible <a href="https://earthsky.org/clusters-nebulae-galaxies/crab-nebula-was-an-exploding-star/" rel="noopener" target="_blank">Crab Nebula</a>. The construction of the <a href="http://www.chacoarchive.org/cra/chaco-sites/penasco-blanco/" rel="noopener" target="_blank">Peñasco Blanco great house</a>, directly above the pictograph near the canyon rim, lasted from 900 to 1125 CE. The orientation of the star to the right of the crescent (if you picture the artist head in, on his back) corresponds to the pre-dawn appearance of the supernova and the moon on July 5, 1054, directly across the canyon. Historical records show that Chinese observers had first sighted the supernova of 1054 the day before (July 4, 1054). On July 5, it would have been visible in daylight, and near its peak brightness.</p>
<p>Other possible subjects for this image include the moon and Venus, as well as the even brighter <a href="https://en.wikipedia.org/wiki/SN_1006" rel="noopener" target="_blank">supernova of 1006</a>. Although brighter, the supernova of 1006 was very low on the southern horizon for the latitude of New Mexico. It wouldn&#8217;t have been easily visible from this location on the southwest wall of the canyon.</p>
<figure id="attachment_374712" aria-describedby="caption-attachment-374712" style="width: 800px" class="wp-caption alignnone"><a href="https://earthsky.org/upl/2021/11/Supernova-Pictograph_Chaco-Canyon_Rob-Pettengill-cometlike.png"><img loading="lazy" src="https://earthsky.org/upl/2021/11/Supernova-Pictograph_Chaco-Canyon_Rob-Pettengill-cometlike.png" alt="Rock art in the shape of a comet." width="800" height="450" class="size-full wp-image-374712" srcset="https://earthsky.org/upl/2021/11/Supernova-Pictograph_Chaco-Canyon_Rob-Pettengill-cometlike.png 800w, https://earthsky.org/upl/2021/11/Supernova-Pictograph_Chaco-Canyon_Rob-Pettengill-cometlike-300x169.png 300w, https://earthsky.org/upl/2021/11/Supernova-Pictograph_Chaco-Canyon_Rob-Pettengill-cometlike-768x432.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption id="caption-attachment-374712" class="wp-caption-text">A closer look at the mysterious and colorful comet-like object, adjacent to the Supernova Pictograph. Image via <a href="http://astronomy.robpettengill.org/index.html" rel="noopener" target="_blank">Rob Pettengill</a>.</figcaption></figure>
<h3>Another pictograph: Mysterious and colorful</h3>
<p>Below the possible supernova is a very faded pictograph, originally in red and yellow. The concentric circles suggest representations of the sun. The feathered or flaming-looking tail to the side might be a representation of a coronal mass ejection (<a href="https://earthsky.org/space/what-are-coronal-mass-ejections/" rel="noopener" target="_blank">CME</a>) during the total solar eclipse of July 11, 1097. Visible from Chaco, near the peak of a solar cycle, a CME might have given the corona an asymmetric appearance during totality.</p>
<p>Yet, looking at the enhanced image at the top of this post, the appearance closely resembles a comet&#8217;s tail. The spectacular 1066 appearance of Halley&#8217;s Comet was only 12 years after the supernova of 1054. The proximity of the two images leads me to favor the Halley&#8217;s Comet interpretation.</p>
<p>More precise dating could narrow down possible interpretations. Dating of pictographs is possible, but requires removal of part of the image. More precise dating evidence could eliminate possibilities but not prove a specific interpretation. </p>
<p>So we&#8217;ll probably never know &#8211; for certain &#8211; the subjects of these pictographs. The dates, location and the orientation of the image provide compelling evidence for the supernova of 1054 interpretation. The adjacent pictograph looks very cometlike to the modern eye and the proximity of dates makes the 1066 appearance of Halley&#8217;s Comet plausible.</p>
<figure id="attachment_374692" aria-describedby="caption-attachment-374692" style="width: 556px" class="wp-caption alignnone"><a href="https://earthsky.org/upl/2021/11/Penasco_Blanco_doorway.jpg"><img loading="lazy" src="https://earthsky.org/upl/2021/11/Penasco_Blanco_doorway.jpg" alt="A keyhole-shaped doorway in a finely built rock wall." width="556" height="741" class="size-full wp-image-374692" srcset="https://earthsky.org/upl/2021/11/Penasco_Blanco_doorway.jpg 556w, https://earthsky.org/upl/2021/11/Penasco_Blanco_doorway-225x300.jpg 225w" sizes="(max-width: 556px) 100vw, 556px" /></a><figcaption id="caption-attachment-374692" class="wp-caption-text">View of Penasco Blanco through an ancient doorway in Chaco Canyon. Image via <a href="https://www.nps.gov/chcu/planyourvisit/penascoblancotrail.htm" rel="noopener" target="_blank">U.S. National Park Service</a>.</figcaption></figure>
<h3>The Sun Dagger at Chaco Canyon</h3>
<p>The <a href="https://en.wikipedia.org/wiki/Fajada_Butte" rel="noopener" target="_blank">Sun Dagger</a> is a spiral rock art, constructed so that a sliver of light would cut through the center of the spiral on the summer solstice. It&#8217;s located at <a href="https://en.wikipedia.org/wiki/Fajada_Butte" rel="noopener" target="_blank">Fajada Butte</a>, which rises some 400 feet (120 meters) above the Chaco Canyon desert floor.</p>
<p>A thousand years ago, the Sun Dagger confirmed the height of summer to the ancient astronomers who lived in Chaco Canyon. These ancient people, by the way, are still sometimes referred to as <a href="https://en.wikipedia.org/wiki/Ancestral_Puebloans" rel="noopener" target="_blank">Anasazi</a>, although that name is a word taken from the language of other nearby peoples, the Utes and Navajos. In the Ute language, Anasazi meant &#8220;ancient ones&#8221; or &#8220;ancestral enemies.&#8221; The Sun Dagger remained hidden until 1977, when it was inadvertently &#8220;rediscovered&#8221; during a time that researchers were studying and cataloguing known or suspected rock art and petroglyphs on Fajada Butte.</p>
<p>Today, the Sun Dagger is no longer open for viewing by the public. Foot traffic in the area caused the stones that create the slit of light to shift. Rangers shored up the area but did not readjust the rocks. Since then, this area has been closed.</p>
<figure id="attachment_374700" aria-describedby="caption-attachment-374700" style="width: 800px" class="wp-caption alignnone"><a href="https://earthsky.org/upl/2021/11/sun-dagger-Chaco-Canyon-e1636056805656.png"><img loading="lazy" src="https://earthsky.org/upl/2021/11/sun-dagger-Chaco-Canyon-e1636056805656.png" alt="Spiral rock art, with a slice of light cutting straight across it." width="800" height="615" class="size-full wp-image-374700" /></a><figcaption id="caption-attachment-374700" class="wp-caption-text">The Sun Dagger resides at Fajada Butte in Chaco Canyon. In former times, a sliver of light cut through the center of the spiral on the summer solstice. Image via <a href="http://www.ancient-wisdom.com/mexicochaco.htm" rel="noopener" target="_blank">AncientWisdom.com</a>.</figcaption></figure>
<figure id="attachment_373805" aria-describedby="caption-attachment-373805" style="width: 800px" class="wp-caption alignnone"><img loading="lazy" src="https://earthsky.org/upl/2021/10/Fajada-Butte-Chaco-Canyon-Rob-Pettengill-e1635171970675.jpg" alt="Blue sky with white clouds over dry landscape including a rocky butte." width="800" height="450" class="size-full wp-image-373805" /><figcaption id="caption-attachment-373805" class="wp-caption-text">Fajada Butte near the park entrance is the location of the Sun Dagger solstice marker (no longer accessible). Image via <a href="http://astronomy.robpettengill.org/index.html" rel="noopener" target="_blank">Rob Pettengill</a>.</figcaption></figure>
<h3>Visiting Chaco Culture National Historical Park</h3>
<p>Reaching Chaco Culture National Historical Park in northwest New Mexico requires travel over erratically maintained dirt roads and a low-water crossing across the Escavada Wash. The location is a dry high desert with temperatures ranging from hot in the summer to below freezing in the winter. Flash floods are a concern, particularly during the monsoon, and it snows in the winter. Camping with potable water is available by reservation for visitors to the park, but food, other than a few snacks, is not.</p>
<p>Once in the canyon, reaching the pictograph site requires a 6-mile (10-km) round trip on relatively flat trails from the <a href="https://www.nps.gov/chcu/planyourvisit/penascoblancotrail.htm" rel="noopener" target="_blank">Peñasco Blanco trailhead</a>, off the park&#8217;s loop road. Altitude, very low humidity and temperatures from freezing to 100 degrees Fahrenheit in summer can make the hike a challenge. When water is running in <a href="https://en.wikipedia.org/wiki/Chaco_Wash" rel="noopener" target="_blank">Chaco Wash</a> &#8211; the arroyo or periodic stream that cuts through Chaco Canyon &#8211; it&#8217;s often impassible. On our trip, we found Chaco Wash was an 8-foot (2.4 m) wide, and 6-foot (2 m) deep muddy ditch, with about a foot (0.3 m) of water running in it. Steep, slippery sides with &#8220;quicksand&#8221; and about a foot of water made crossing the wash a real adventure.</p>
<p>Chaco Canyon has star gazing and astrophotography opportunities worthy of its status as an <a href="https://www.darksky.org" rel="noopener" target="_blank">IDA International Dark Sky Park</a>. I took the image of Fajada Butte (site of the Sun Dagger) with an earthshine crescent moon before my hike out from the Supernova Pictograph.</p>
<figure id="attachment_373809" aria-describedby="caption-attachment-373809" style="width: 800px" class="wp-caption alignnone"><img loading="lazy" src="https://earthsky.org/upl/2021/10/Chaco-Canyon-Crescent-Moon_Rob-Pettengill.jpg" alt="Sunset colors with crescent moon and earthshine above black silhouette of butte." width="800" height="450" class="size-full wp-image-373809" srcset="https://earthsky.org/upl/2021/10/Chaco-Canyon-Crescent-Moon_Rob-Pettengill.jpg 800w, https://earthsky.org/upl/2021/10/Chaco-Canyon-Crescent-Moon_Rob-Pettengill-300x169.jpg 300w, https://earthsky.org/upl/2021/10/Chaco-Canyon-Crescent-Moon_Rob-Pettengill-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-373809" class="wp-caption-text">A waxing crescent moon, bathed in earthshine, over Chaco Canyon on October 4, 2021. Image via <a href="http://astronomy.robpettengill.org/index.html" rel="noopener" target="_blank">Rob Pettengill</a>.</figcaption></figure>
<figure id="attachment_373806" aria-describedby="caption-attachment-373806" style="width: 650px" class="wp-caption alignnone"><img loading="lazy" src="https://earthsky.org/upl/2021/10/Rob-Pettengill-at-Supernova-Pictograph-Chaco-Canyon-e1635171774404.jpg" alt="Man in patterned shirt and hat standing by rock wall with sign that reads Supernova Pictograph." width="650" height="975" class="size-full wp-image-373806" /><figcaption id="caption-attachment-373806" class="wp-caption-text">Author and photographer Rob Pettengill stands at the base of the rock wall containing the Supernova Pictograph at Chaco Culture National Historical Park. Note how difficult the colorful pictograph is to spot in this photo. Image via <a href="http://astronomy.robpettengill.org/index.html" rel="noopener" target="_blank">Rob Pettengill</a>.</figcaption></figure>
<p>Bottom line: Chaco Culture National Historical Park contains astronomical rock art that documents what the people of the time saw in the sky.</p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="373804" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fearthsky.org%2Fhuman-world%2Fchaco-canyon-nm-rock-art-supernova-pictograph%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fearthsky.org%2Fhuman-world%2Fchaco-canyon-nm-rock-art-supernova-pictograph%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Chaco+Canyon+in+New+Mexico%2C+and+its+astronomical+rock+art&url=https%3A%2F%2Fearthsky.org%2Fhuman-world%2Fchaco-canyon-nm-rock-art-supernova-pictograph%2F&via=earthskyscience" data-link="https://twitter.com/intent/tweet?text=Chaco+Canyon+in+New+Mexico%2C+and+its+astronomical+rock+art&url=https%3A%2F%2Fearthsky.org%2Fhuman-world%2Fchaco-canyon-nm-rock-art-supernova-pictograph%2F&via=earthskyscience"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span><span class="swp_count">10</span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Chaco%20Canyon%20in%20New%20Mexico%2C%20and%20its%20astronomical%20rock%20art&body=Chaco%20Canyon%20aka%20Chaco%20Culture%20National%20Historical%20Park%2C%20New%20Mexico%2C%20contains%20astronomical%20rock%20art%20that%20documents%20what%20the%20people%20of%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fearthsky.org%2Fhuman-world%2Fchaco-canyon-nm-rock-art-supernova-pictograph%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_more" data-network="more"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="#" data-link="#"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_more_icon"></i><span class="swp_share">More</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">10 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div></div>
                <div class="post-bottom-info">
                  <div data-udy-fe="text_4be74321">Posted </div>
                  <div>November 5, 2021</div>
                  <div data-udy-fe="text_4a537b"> in </div>
                  <a href="https://earthsky.org/human-world/" class="post-bottom-category">Human World</a>                </div>
                <div class="post-about">
                  <div class="post-author">
                    <div class="post-avatar" style="background-image: url(https://secure.gravatar.com/avatar/21c1bb763ba1ce5ea00e468145ba3ce0?s=350&d=mm&r=g)"></div>
                    <h4>Rob Pettengill</h4>
                    <a href="https://earthsky.org/author/robpettengill/" class="post-author-link">View Articles</a>
                  </div>
                  <div class="post-tags">
                    <h6 data-udy-fe="text_7c58270d">About the Author:</h6>
                    <div class="team-member-bio post-page">Rob Pettengill, Ph.D., is an engineer, astrophotographer, sidewalk astronomer, and volunteer astronomy educator from Austin, Texas.  As a NASA JPL Solar System Ambassador, he gives astronomy and astrophotography talks to  schools and clubs. His BadAstroPhotos.com website images and how-to content are free for non-commercial reuse to readers in 168 countries.  In social media, his outreach is on Flickr, Facebook, Instagram, Cloudy Nights, and Quora, where he’s a “most read” astrophotography and amateur astronomy author. Rob earned his Ph.D. at Stanford  for research in medical microelectronics. At Texas Instruments, he designed integrated circuits for speech synthesis and recognition. Rob has won accolades including awards from the Texas Star Party and Astronomical League, as well as many Flickr Explore selections.  His images have been featured on the BBC and Time Warner, as well as in EarthSky and Sky &amp; Telescope. He’s a team member of the 2019 Astronomy in Chile Educator Ambassador Program.</div>
                  </div>
                </div>              </div>
            </div>
            <div class="post-subscribe">
              <h4 data-udy-fe="text_-8e488ab,text_-5953c1aa">Like what you read?<br>Subscribe and receive daily news delivered to your inbox.</h4>
              <div class="w-form">
                <form id="email-form" name="email-form" data-name="Email Form" action="https://earthsky.us1.list-manage.com/subscribe/post?u=e56e7a92b1c5790f7343ef95a&amp;amp;id=c643945d79" method="post">
                  <div class="w-layout-grid subscribe-v1-grid"><input type="email" class="input no-margin w-input" maxlength="256" name="email" data-name="email" placeholder="Email Address" id="email" required=""><input type="submit" value="Subscribe" data-wait="Please wait..." class="button w-button"></div>
                  <div class="form-info" data-udy-fe="text_21a64882">Your email address will only be used for EarthSky content. <a href="https://earthsky.org/privacy-policy/" target="_blank" class="text-link-dark" data-udy-fe="text_-3fbde6f6,link_-7428cbde">Privacy Policy<br></a>
                  </div>
                </form>
                <div class="form-success w-form-done">
                  <div data-udy-fe="text_5a0ea5a1">Thank you! Your submission has been received!</div>
                </div>
                <div class="form-error w-form-fail">
                  <div data-udy-fe="text_-7c112e99">Oops! Something went wrong while submitting the form.</div>
                </div>
              </div>
            </div>
            <div class="post-more">
              <div class="header-block side-margins">
                <div class="header">
                  <h4 class="header-text" data-udy-fe="text_214c75cb">More from </h4>
                  <h4 class="header-text">Rob Pettengill</h4>
                </div>
                <a href="https://earthsky.org/author/robpettengill/" class="more-link w-inline-block">
                  <div data-udy-fe="text_4b0951a6">View All</div>
                  <div class="more-link-icon"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/right.svg" alt="" class="more-link-arrow" data-udy-fe="image_-45487345" srcset=""><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/right-white.svg" alt="" class="more-link-arrow-hover" data-udy-fe="image_5e83717" srcset=""></div>
                </a>
                <div class="header-line"></div>
              </div>
              <div class="w-dyn-list">
                <div role="list" class="grid-mini w-dyn-items" data-max-pages="1">
                  <div role="listitem" class="w-dyn-item">
                    <div class="post-mini">
                      <a href="https://earthsky.org/space/nightscape-photos-very-large-array-vla-observatory/" class="post-mini-thumbnail w-inline-block">
                        <div class="thumbnail" style="background-image: url(https://earthsky.org/upl/2019/11/unnamed-2-e1573502848789.jpg)"></div>
                      </a>
                      <div class="post-mini-content">
                        <a href="https://earthsky.org/space/nightscape-photos-very-large-array-vla-observatory/" class="post-heading-link w-inline-block">
                          <h5 class="post-mini-heading">Awesome nightscape photos from New Mexico&#8217;s Very Large Array</h5>
                        </a>
                        <div class="post-info">
                          <div class="post-info-block"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/calendar.svg" alt="" class="mini-icon-grey" data-udy-fe="image_-1c8ba15" srcset="">
                            <div>November 17, 2019</div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div><div role="listitem" class="w-dyn-item">
                    <div class="post-mini">
                      <a href="https://earthsky.org/astronomy-essentials/aceap-2019-alma-chile-pettengill/" class="post-mini-thumbnail w-inline-block">
                        <div class="thumbnail" style="background-image: url(https://earthsky.org/upl/2019/08/ALMAlargeArray-landscape-e1565807337912.jpg)"></div>
                      </a>
                      <div class="post-mini-content">
                        <a href="https://earthsky.org/astronomy-essentials/aceap-2019-alma-chile-pettengill/" class="post-heading-link w-inline-block">
                          <h5 class="post-mini-heading">Astronomy ambassadors to Chile: ALMA radio telescope</h5>
                        </a>
                        <div class="post-info">
                          <div class="post-info-block"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/calendar.svg" alt="" class="mini-icon-grey" data-udy-fe="image_-1c8ba15" srcset="">
                            <div>August 17, 2019</div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div><div role="listitem" class="w-dyn-item">
                    <div class="post-mini">
                      <a href="https://earthsky.org/human-world/aceap-2019-cerro-pachon-and-cerro-tololo/" class="post-mini-thumbnail w-inline-block">
                        <div class="thumbnail" style="background-image: url(https://earthsky.org/upl/2019/08/Gemini-South-LSST-e1564742610270.png)"></div>
                      </a>
                      <div class="post-mini-content">
                        <a href="https://earthsky.org/human-world/aceap-2019-cerro-pachon-and-cerro-tololo/" class="post-heading-link w-inline-block">
                          <h5 class="post-mini-heading">Astronomy ambassadors in Chile: Cerro Pachón and Cerro Tololo</h5>
                        </a>
                        <div class="post-info">
                          <div class="post-info-block"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/calendar.svg" alt="" class="mini-icon-grey" data-udy-fe="image_-1c8ba15" srcset="">
                            <div>August 2, 2019</div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div><div role="listitem" class="w-dyn-item">
                    <div class="post-mini">
                      <a href="https://earthsky.org/human-world/astronomy-educators-to-rendezvous-in-chile/" class="post-mini-thumbnail w-inline-block">
                        <div class="thumbnail" style="background-image: url(https://earthsky.org/upl/2019/07/view-from-ALMA-webcam-7-14-2019--e1564138157332.png)"></div>
                      </a>
                      <div class="post-mini-content">
                        <a href="https://earthsky.org/human-world/astronomy-educators-to-rendezvous-in-chile/" class="post-heading-link w-inline-block">
                          <h5 class="post-mini-heading">Astronomy educators to rendezvous in Chile</h5>
                        </a>
                        <div class="post-info">
                          <div class="post-info-block"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/calendar.svg" alt="" class="mini-icon-grey" data-udy-fe="image_-1c8ba15" srcset="">
                            <div>July 26, 2019</div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>                </div>
                              </div>
            </div>
          </div>
          <div class="sidebar">
            <div class="sidebar-block">
              <div class="header-block">
                <h4 class="header" data-udy-fe="text_1f34c25d">Tonight</h4>
                <div class="header-line"></div>
              </div>
              <div class="w-dyn-list">
                <div role="list" class="w-dyn-items" data-max-pages="1428">
                  <div role="listitem" class="w-dyn-item">
                    <div class="post-card">
                      <a href="https://earthsky.org/astronomy-essentials/uranus-at-opposition-closest-brightest-best/" class="thumbnail-small post w-inline-block">
                        <div class="thumbnail" style="background-image: url(https://earthsky.org/upl/2021/09/Uranus-Cetus-Closeup-Nov-2021-1-e1631475495767.jpg)"></div>
                      </a>
                      <a href="https://earthsky.org/astronomy-essentials/uranus-at-opposition-closest-brightest-best/" class="post-heading-link w-inline-block">
                        <h5 class="post-heading-small">Uranus at opposition November 4</h5>
                      </a>
                    </div>
                  </div>                </div>
                              </div>
            </div>
            <div class="sidebar-block">
              <div id="sidebar-main" class="udesly-sidebar"><div class="widget earth-widget"><a href="https://earthskystore.org/collections/astronomy-tools/products/earthsky-lunar-calendar"><img src="https://earthsky.org/upl/2020/10/2022-calendars-3-300-x-250-px.png" alt=""  width="300" height="250"   /></a></div></div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="section">
      <div class="wrapper w-container">
        <div class="header-block side-margins">
          <div class="header">
            <h3 class="header-text" data-udy-fe="text_-200dbdec">Comments</h3>
          </div>
          <div class="header-line"></div>
        </div>
        <div>
<div id="disqus_thread"></div>
</div>
      </div>
    </div>
    <div class="section footer-v1-section">
      <div class="wrapper w-container">
        <div class="connect-2">
          <a href="https://twitter.com/earthskyscience" target="_blank" class="connect-link w-inline-block" data-udy-fe="link_-694b96cb">
            <div class="connect-icon"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/twitter.svg" alt="" data-udy-fe="image_-2a6834ae" srcset=""></div>
            <div class="connect-link-text" data-udy-fe="text_2c9a4253">Twitter</div>
          </a>
          <a href="https://www.facebook.com/EarthSky/" target="_blank" class="connect-link w-inline-block" data-udy-fe="link_-5992ed78">
            <div class="connect-icon"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/facebook.svg" alt="" data-udy-fe="image_-2711e8d" srcset=""></div>
            <div class="connect-link-text" data-udy-fe="text_217bfee6">Facebook</div>
          </a>
          <a href="https://www.instagram.com/earthskyscience/" target="_blank" class="connect-link w-inline-block" data-udy-fe="link_71a671b2">
            <div class="connect-icon"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/instagram.svg" alt="" data-udy-fe="image_40215ad1" srcset=""></div>
            <div class="connect-link-text" data-udy-fe="text_792b2792">Instagram</div>
          </a>
          <a href="https://earthskystore.org/" target="_blank" class="connect-link w-inline-block" data-udy-fe="link_-26d94062">
            <div class="connect-icon"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/cart.svg" alt="" data-udy-fe="image_32a7b84d" srcset=""></div>
            <div class="connect-link-text" data-udy-fe="text_4c808c1">Store</div>
          </a>
          <a href="https://helpsupportearthsky.org/" target="_blank" class="connect-link w-inline-block" data-udy-fe="link_35885fe3">
            <div class="connect-icon"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/dollar-sign.svg" alt="" data-udy-fe="image_7e77bb0d" srcset=""></div>
            <div class="connect-link-text" data-udy-fe="text_7a59368f">Donate</div>
          </a>
          <a data-w-id="609469ba-33b0-d002-b09b-d46b4e3072c0" href="https://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&id=c643945d79" target="_blank" class="connect-link w-inline-block" data-udy-fe="link_1fa8e7c0">
            <div class="connect-icon"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/mail.svg" alt="" data-udy-fe="image_31a71f64" srcset=""></div>
            <div class="connect-link-text" data-udy-fe="text_-69de02d6">Subscribe</div>
          </a>
        </div>
      </div>
      <div class="wrapper">
        <div class="footer-bottom">
          <div class="footer-bottom-left"><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/esicon32_1esicon32.png" alt="" class="footer-mini-icon" data-udy-fe="image_-61176a90" srcset="">
            <div data-udy-fe="text_256f5c6d">© 2020 <a href="https://earthsky.org" target="_blank" class="link-dark" data-udy-fe="text_60dee0a,link_-46ec56a4">Earthsky Communications Inc.</a>
            </div>
            <div class="divider-small footer"></div><img src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/images/milkywayicon.svg" alt="" class="footer-mini-icon" data-udy-fe="image_201fe797" srcset="">
            <div data-udy-fe="text_5bdda9a4">WEbsite by <a href="https://milkyway.co" target="_blank" class="link-dark" data-udy-fe="text_-3ba8eb17,link_-57ac526">Milkyway.co</a>
            </div>
          </div>
          <div class="footer-bottom-right">
            <a href="https://earthsky.org/about/" class="link-dark" data-udy-fe="text_3c2336d,link_528d4d6c">About</a>
            <div class="divider-small footer"></div>
            <a href="https://earthsky.org/contact-us/" class="link-dark" data-udy-fe="text_7f2746de,link_-f5a73b2">Contact Us</a>
            <div class="divider-small footer"></div>
            <a href="https://earthsky.org/privacy-policy/" class="link-dark" data-udy-fe="text_-666d19eb,link_-7428cbde">Terms & PRivacy</a>
          </div>
        </div>
      </div>
    </div>
  </div>
  
  <script type="text/javascript">var $ = window.jQuery;</script><script src="https://earthsky.org/wp-content/themes/earthsky-testing-6c8e0a978c578089f4b8b6-2/js/webflow.js?v=1620812547627" type="text/javascript"></script>
  <!-- [if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script><![endif] -->
  <script>
const co = document.querySelectorAll('.coauthors'); co[co.length-1].querySelector('.and').remove();
</script>
  <script>
const copyToClipboard = str => {
    const el = document.createElement('textarea');
    el.value = str;
    document.body.appendChild(el);
    el.select();
    document.execCommand('copy');
    document.body.removeChild(el);
}; 
document.querySelector('.copy-button').addEventListener('click', e => 
{ e.preventDefault(); copyToClipboard(e.target.getAttribute('href')); });
</script>
  <style data-udy-fe="text_-3c939812">
.copy-button * { pointer-events: none; }
</style>
  <style data-udy-fe="text_37a5573a">
.w-richtext iframe { max-width: 100% }
</style>

<!-- LiveConnectTag for advertisers -->
<script type="text/javascript" src="//b-code.liadm.com/a-018f.min.js" async="true" charset="utf-8"></script>
<!-- LiveConnectTag for advertisers -->
<script>
window.adthrive.cmd.push(function() {    var adthrive_device = '_'.concat(window.adthrive.config.context.device);
    var disabledForRefresh = ['AdThrive_Content_1', 'AdThrive_Content_2', 'AdThrive_Content_3', 'AdThrive_Content_4', 'AdThrive_Content_5'];

    for (var i = 0; i < disabledForRefresh.length; i++) {
        var slot_formal_name = disabledForRefresh[i].concat(adthrive_device);
        top.window.adthrive.slotManager.updateRefreshTimeout(slot_formal_name, 0);
        console.log("AdThrive Refresh extension code has run");
    }
});
</script><script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"earthskyscience"};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"373804 https:\/\/earthsky.org\/?p=373804","disqusShortname":"earthskyscience","disqusTitle":"Chaco Canyon in New Mexico, and its astronomical rock art","disqusUrl":"https:\/\/earthsky.org\/human-world\/chaco-canyon-nm-rock-art-supernova-pictograph\/","postId":"373804"};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='udesly-wp-wf-js-extra'>
/* <![CDATA[ */
var udeslyAjax = {"ajaxUrl":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php","nonce":"37b0517d9b","config":{"break_cache_forms":false,"wc_notification_duration":3,"refetch_nonce":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/udesly-adapter-plugin/assets/js/bundle/udesly-wf-wp.bundle.min.js?ver=2.0.25' id='udesly-wp-wf-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"373804","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.3.0' id='social_warfare_script-js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<div class="earth-8efb87ff8080b73d6d38559bf671d0cc earth-after-post" id="earth-8efb87ff8080b73d6d38559bf671d0cc"></div><script>window.advads_passive_placements = {"after-post_1":{"type":"group","id":445,"elementid":["earth-8efb87ff8080b73d6d38559bf671d0cc"],"ads":{"349817":{"id":349817,"title":"Cal 800","expiry_date":0,"visitors":[],"content":"<a href=\"https:\/\/earthskystore.org\/collections\/astronomy-tools\/products\/earthsky-lunar-calendar\"><img loading=\"lazy\" src=\"https:\/\/earthsky.org\/upl\/2020\/12\/2022-calendars-2-800-x-300-px.png\" alt=\"\"  width=\"800\" height=\"300\"   \/><\/a>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","privacy":{"ignore":false,"needs_consent":false}},"345866":{"id":345866,"title":"calendar-800","expiry_date":0,"visitors":[],"content":"<a href=\"https:\/\/earthskystore.org\/collections\/astronomy-tools\/products\/earthsky-lunar-calendar\"><img loading=\"lazy\" src=\"https:\/\/earthsky.org\/upl\/2020\/10\/2022-calendars-800-x-300-px.png\" alt=\"\"  width=\"800\" height=\"300\"   \/><\/a>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","privacy":{"ignore":false,"needs_consent":false}},"345869":{"id":345869,"title":"calendar-800-2","expiry_date":0,"visitors":[],"content":"<a href=\"https:\/\/earthskystore.org\/collections\/astronomy-tools\/products\/earthsky-lunar-calendar\"><img loading=\"lazy\" src=\"https:\/\/earthsky.org\/upl\/2020\/10\/2022-calendars-3-800-x-300-px.png\" alt=\"\"  width=\"800\" height=\"300\"   \/><\/a>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":445,"name":"Bottom Article","weights":{"349817":10,"345869":10,"345866":10},"type":"default","ordered_ad_ids":[349817,345866,345869],"ad_count":1},"placement_info":{"type":"custom_position","name":"After Post","item":"group_445","options":{"inject_by":"pro_custom_element","pro_custom_element":"div.post > div.post-rich-text.w-richtext > div.swp_social_panel.swp_horizontal_panel","container_id":"#c106c76352ecb472c309f40b2f73a1900","placement_position":""},"id":"after-post"},"test_id":null,"group_wrap":[{"before":"<div class=\"earth-after-post\" id=\"earth-224397031\">","after":"<\/div>"}],"inject_before":["<script>advads.move(\"#earth-8efb87ff8080b73d6d38559bf671d0cc\", \"div.post > div.post-rich-text.w-richtext > div.swp_social_panel.swp_horizontal_panel\", { method: \"insertAfter\" });<\/script>"]}};

window.advads_has_ads = [["345862","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script type="text/javascript"> var swp_nonce = "d6766204e9";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://earthsky.org/human-world/chaco-canyon-nm-rock-art-supernova-pictograph/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://earthsky.org/wp-admin/admin-ajax.php"; var swp_post_id = "373804";var swpClickTracking = false; swpPinIt={"enabled":false};</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>        <script type="application/json" id="udesly-fe-config" data-page="detail_posts" >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</script>
    </body></html>