<!DOCTYPE html>
<!-- /human-world/archaeological-discoveries-changing-story-of-human-evolution--><!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html lang="en-US"  class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US"  class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US"  class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US"  class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US"  class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
<!--  <script>
    if (window.location.pathname !== '/donate' && window.location.protocol !== 'http:') {
      window.location.href = window.location.href.replace('https', 'http');
    }
  </script>-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-412478-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-412478-1');
</script>
<meta charset="UTF-8">
<title>Twenty years of discoveries changing story of human evolution | Human World | EarthSky</title>
<link rel="apple-touch-icon" sizes="57x57" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/manifest.json">
<link rel="mask-icon" href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="robots" content="noodp,noydir">
<meta property="fb:app_id" content="126551857511356" />
<meta property="og:image" content="https://en.es-static.us/upl/2020/01/human-skull-fossil-300x226.jpeg" />
<meta property="og:url" content="https://earthsky.org/human-world/archaeological-discoveries-changing-story-of-human-evolution" />
<meta property="og:title" content="Twenty years of discoveries changing story of human evolution | EarthSky.org" />
<meta property="og:description" content="Archaeological discoveries are happening faster than ever before, helping refine the human story." />

<link rel="pingback" href="https://earthsky.org/xmlrpc.php" />
<link href="https://plus.google.com/102947030587425940801" rel="publisher">

<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDi2CKQrdgV1efMsM8AQL5BL0_P4KYnJxw"></script>

<script src='https://www.google.com/recaptcha/api.js'></script>
<script>
window.adthrive = window.adthrive || {};
window.adthrive.cmd = window.adthrive.cmd || [];
window.adthrive.host = 'ads.adthrive.com';
window.adthrive.plugin = 'adthrive-ads-1.0.34';
window.adthrive.threshold = Math.floor(Math.random() * 100 + 1);

(function() {
	var script = document.createElement('script');
	script.async = true;
	script.type = 'text/javascript';
	script.src = 'https://ads.adthrive.com/sites/5d668609cc7cae09064f6362/ads.min.js?threshold=' + window.adthrive.threshold;
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(script, node);
})();
</script>

<!-- All in One SEO Pack 3.2.6 by Michael Torbert of Semper Fi Web Design[1239,1307] -->
<meta name="description"  content="Archaeological discoveries are happening faster than ever before, helping refine the human story." />

<meta name="keywords"  content="human evolution new discoveries,early hominids hominins,human world" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://earthsky.org/#organization","url":"https://earthsky.org/","name":"EarthSky","sameAs":[]},{"@type":"WebSite","@id":"https://earthsky.org/#website","url":"https://earthsky.org/","name":"EarthSky","publisher":{"@id":"https://earthsky.org/#organization"}},{"@type":"WebPage","@id":"https://earthsky.org/human-world/archaeological-discoveries-changing-story-of-human-evolution#webpage","url":"https://earthsky.org/human-world/archaeological-discoveries-changing-story-of-human-evolution","inLanguage":"en-US","name":"Twenty years of discoveries changing story of human evolution","isPartOf":{"@id":"https://earthsky.org/#website"},"image":{"@type":"ImageObject","@id":"https://earthsky.org/human-world/archaeological-discoveries-changing-story-of-human-evolution#primaryimage","url":"https://en.es-static.us/upl/2020/01/human-skull-fossil-e1578324707620.jpeg","width":800,"height":602,"caption":"Image via"},"primaryImageOfPage":{"@id":"https://earthsky.org/human-world/archaeological-discoveries-changing-story-of-human-evolution#primaryimage"},"datePublished":"2020-01-08T11:33:48+00:00","dateModified":"2020-01-07T12:53:43+00:00","description":"Archaeological discoveries are happening faster than ever before, helping refine the human story."},{"@type":"Article","@id":"https://earthsky.org/human-world/archaeological-discoveries-changing-story-of-human-evolution#article","isPartOf":{"@id":"https://earthsky.org/human-world/archaeological-discoveries-changing-story-of-human-evolution#webpage"},"author":{"@id":"https://earthsky.org/team/earthskyblog#author"},"headline":"Twenty years of discoveries changing story of human evolution","datePublished":"2020-01-08T11:33:48+00:00","dateModified":"2020-01-07T12:53:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://earthsky.org/human-world/archaeological-discoveries-changing-story-of-human-evolution#webpage"},"publisher":{"@id":"https://earthsky.org/#organization"},"articleSection":"Human World, earthskyblog","image":{"@type":"ImageObject","@id":"https://earthsky.org/human-world/archaeological-discoveries-changing-story-of-human-evolution#primaryimage","url":"https://en.es-static.us/upl/2020/01/human-skull-fossil-e1578324707620.jpeg","width":800,"height":602,"caption":"Image via"}},{"@type":"Person","@id":"https://earthsky.org/team/earthskyblog#author","name":"EarthSky Voices","sameAs":[]}]}</script>
<link rel="canonical" href="https://earthsky.org/human-world/archaeological-discoveries-changing-story-of-human-evolution" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//en.es-static.us' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jotfor.ms' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Feed" href="https://earthsky.org/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Comments Feed" href="https://earthsky.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="EarthSky &raquo; Twenty years of discoveries changing story of human evolution Comments Feed" href="https://earthsky.org/human-world/archaeological-discoveries-changing-story-of-human-evolution/feed" />
<!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="/wp-content/themes/earthsky_v25//js/libs/selectivizr-min.js"></script><![endif]--><!--[if lt IE 8]><link rel="stylesheet" href="/wp-content/themes/earthsky_v25//css/ie.css" type="text/css" media="screen, projection"><![endif]--><!-- Powered by Shareaholic; Grow your audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2020","monthnum":"01","day":"08","hour":"05","minute":"33","second":"48","post_id":"328161","postname":"archaeological-discoveries-changing-story-of-human-evolution","category":"human-world"}};
  //]]>
</script>
<script data-cfasync='false'
        src='//cdn.shareaholic.net/assets/pub/shareaholic.js'
        data-shr-siteid='8ad6c9487a9a3c941e7f2ce240b43ca0' async >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='EarthSky' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://earthsky.org/human-world/archaeological-discoveries-changing-story-of-human-evolution' />
<meta name='shareaholic:keywords' content='human evolution new discoveries, early hominids hominins, human world, post' />
<meta name='shareaholic:article_published_time' content='2020-01-08T05:33:48-06:00' />
<meta name='shareaholic:article_modified_time' content='2020-01-07T06:53:43-06:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='EarthSky Voices' />
<meta name='shareaholic:site_id' content='8ad6c9487a9a3c941e7f2ce240b43ca0' />
<meta name='shareaholic:wp_version' content='8.13.6' />
<meta name='shareaholic:image' content='https://en.es-static.us/upl/2020/01/human-skull-fossil-640x481.jpeg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/earthsky.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='spm-css'  href='https://en.es-static.us/assets/mplayer/themes/es/es.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thick-box-css'  href='https://en.es-static.us/assets/js/thickbox/thick-box.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-base-css'  href='https://cdn.jotfor.ms/static/formCss.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='jotform-nova-css'  href='https://cdn.jotfor.ms/css/styles/nova.css?ver=3.1.438' type='text/css' media='screen' />
<link rel='stylesheet' id='font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400&#038;ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://earthsky.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gravityview-featured-entries-css'  href='https://earthsky.org/wp-content/plugins/gravityview-featured-entries/assets/css/featured-entries.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.14.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.9'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/earthsky.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://earthsky.org/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='https://earthsky.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://earthsky.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://earthsky.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New view of Milky Way’s center' href='https://earthsky.org/space/new-image-milky-way-center-sofia-video' />
<link rel='next' title='These 2 stars in Sagitta will merge and explode by this century&#8217;s end' href='https://earthsky.org/space/v-sagittae-to-go-nova-around-2083' />

<link rel='shortlink' href='https://earthsky.org/?p=328161' />
<link rel="alternate" type="application/json+oembed" href="https://earthsky.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearthsky.org%2Fhuman-world%2Farchaeological-discoveries-changing-story-of-human-evolution" />
<link rel="alternate" type="text/xml+oembed" href="https://earthsky.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fearthsky.org%2Fhuman-world%2Farchaeological-discoveries-changing-story-of-human-evolution&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,400italic|Open+Sans:400,400italic,700' rel='stylesheet' type='text/css'>
<link href="https://earthsky.org/wp-content/themes/earthsky_techpines/static/style.css" rel="stylesheet" media="screen">
<!--
  ~ Copyright (C) 2014-2015 Media.net Advertising FZ-LLC All Rights Reserved
  -->
<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
</script>
<script src="//contextual.media.net/dmedianet.js?cid=8CUB43G60" async="async"></script>
<!--
  Taboola
  -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/earthsky-earthsky/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script>
  function fixPostWidth() {
    if ($('.sidebar-widget').is(':visible') && ($('body').hasClass('single') || window.location.pathname === "/tonight")) {
      $('.wp-caption, .entry-content > p').css({'max-width': $(window).width() - 460 - ($(window).width() - $('#main > .main-row').width())});
    } else {
      $('.wp-caption, .entry-content > p').css({'max-width': '100%'});
    }
  }
  $(function() {
    setInterval(function(){
      $('.page .shareaholic-resolved-canvas').remove();
    }, 100);
    var tonightLink = $('.recent-link').attr('href');

    $('.menu-item.menu-item-241716').addClass('tonight-link');
    $($('.tonight-link a')[0]).attr('href', tonightLink);
    fixPostWidth();
    setInterval(function() {
      fixPostWidth();
    }, 150);
  });
</script>
</head>
<body class="post-template-default single single-post postid-328161 single-format-standard">
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1587751570114329",
    enable_page_level_ads: true
  });
</script>-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="fb-root"></div>
<script type='text/javascript' src='https://en.es-static.us/assets/js/fbsdk.js'></script>

<div id="site_wrapper">
<!--   /home/earthsky/public_html/wp-content/themes/earthsky_techpines/page.php -->
<div class="header">
<!--   <div></div>    -->
  	  	<div class="donate donate-callout" style="display: none">
  		<a href="/donate?utm_source=Donate&utm_medium=EarthSky&utm_campaign=Donate">Help Support EarthSky with a <span>Donation</span>! </a>
  	 <i class="material-icons close-donate">close</i>
    </div>
  	    
  	<div class="masthead header-inner">

      <div class="row header-row">
        <div class="logo" style="">
          <a href="https://earthsky.org/" title="EarthSky" rel="home">
            <img src="https://earthsky.org/wp-content/themes/earthsky_techpines/static/logo.svg" alt="">
            <strong>EarthSky</strong> 
          </a>
          <span class="tagline">Updates on your cosmos and world</span>
        </div>
        <div class="mobile-menu hide-for-large-up">
          <div class="m-menu-trigger">
            <i class="material-icons menu-icon">menu</i>
          </div>
          <!-- <div class="menu-overlay"></div> -->
          <div class="m-menu-container">
            <i class="material-icons close-icon">close</i>
            <div class="position: relative; z-index: 2;"><div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="menu"><li id="menu-item-241703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241703"><a href="https://earthsky.org/tonight">Tonight</a></li>
<li id="menu-item-241700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241700"><a href="https://earthsky.org/space">Space</a></li>
<li id="menu-item-241699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241699"><a href="https://earthsky.org/earth">Earth</a></li>
<li id="menu-item-241701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241701"><a href="https://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241708"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-304364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304364"><a href="https://earthsky.org/earthsky-community-photos">EarthSky Community Photos</a></li>
<li id="menu-item-241707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241707"><a target="_blank" rel="noopener noreferrer" href="https://earthskystore.org/">Store</a></li>
<li id="menu-item-241702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241702"><a href="https://earthsky.org/todays-image">Today&#8217;s Image</a></li>
<li id="menu-item-294574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294574"><a href="https://helpsupportearthsky.org">Donate</a></li>
<li id="menu-item-268679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268679"><a href="https://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79">Subscribe</a></li>
<li id="menu-item-241926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241926"><a href="/contact-us">Contact Us</a></li>
</ul></div></div>
          </div>
        </div>
      <div class="search-wrapper">
        <a target="_blank" class="header-subscribe hide-for-medium hide-for-small" href="https://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&id=c643945d79">subscribe</a> 
		<a target="_blank" class="header-subscribe hide-for-medium hide-for-small" href="https://helpsupportearthsky.org">donate</a>
        <div class="header-search">
          <div id="search">
              <form role="search" class="search-form" method="get" id="searchform" action="https://earthsky.org/" >
    <div>
      <label class="screen-reader-text" for="s">
        Search for:      </label>
      <input type="text" value="SEARCH" name="s" id="s" />
      <input type="submit" id="searchsubmit" value="Search" />
    </div>
  </form>
            <i class="material-icons search-icon">search</i>
          </div>
        </div>
      </div>

      </div>
  	</div><!-- #masthead -->
    <div class="sub-nav hide-for-small hide-for-medium">
            <a class="recent-link" href="https://earthsky.org/tonight/identify-the-stars-of-the-winter-circle"></a>
      <div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="menu"><li id="menu-item-241716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-241716"><a href="https://earthsky.org/tonight">Tonight</a>
<ul class="sub-menu">
	<li id="menu-item-241723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241723"><a href="https://earthsky.org/brightest-stars">Brightest Stars</a></li>
	<li id="menu-item-241722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241722"><a href="https://earthsky.org/astronomy-essentials">Astronomy Essentials</a></li>
	<li id="menu-item-241725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241725"><a href="/moon-phases">Moon Phases</a></li>
	<li id="menu-item-241724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241724"><a href="https://earthsky.org/clusters-nebulae-galaxies">Clusters Nebulae Galaxies</a></li>
	<li id="menu-item-241726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241726"><a href="/favorite-star-patterns">Favorite Star Patterns</a></li>
	<li id="menu-item-241727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241727"><a href="/constellations">Constellations</a></li>
</ul>
</li>
<li id="menu-item-241714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241714"><a href="https://earthsky.org/space">Space</a></li>
<li id="menu-item-241713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241713"><a href="https://earthsky.org/earth">Earth</a></li>
<li id="menu-item-241715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241715"><a href="https://earthsky.org/human-world">Human World</a></li>
<li id="menu-item-241721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241721"><a href="/stargazing">Stargaze</a></li>
<li id="menu-item-304368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-304368"><a href="/earthsky-community-photos">Community Photos</a>
<ul class="sub-menu">
	<li id="menu-item-304440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304440"><a href="/community-submissions">Submit a Photo</a></li>
</ul>
</li>
<li id="menu-item-241720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241720"><a href="https://earthsky.org/todays-image">Today&#8217;s Image</a></li>
<li id="menu-item-241719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241719"><a href="https://earthskystore.org/">Store</a></li>
</ul></div>    </div>
 
</div><!-- #header -->

<link rel='stylesheet' id='gravityview_default_style-css'  href='https://earthsky.org/wp-content/plugins/gravityview/templates/css/gv-default-styles.css?ver=1.22.55' type='text/css' media='all' />
<div id="page-padding">
  </div>
	<div id="leaderboard" class="leaderboard-ad clearfix" style="margin: 0 auto">
    <!-- /12836845/Top_Leaderboard -->
    	</div>



<div id="main">
  <div class="row main-row">


  <div id="content"  class="columns medium-12 large-8 main-container">

    <!--      <div class="post_crumbs">
        <small>EarthSky // <a href="https://earthsky.org/human-world" rel="category tag">Human World</a></small>
        <span class="crumb_time"><span style="font-weight:400;float:right;font-size:12px;line-height:21px">Release Date: Jan 08, 2020</span></span>
      </div> -->


      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=earthsky"></script>
      <div id="post-328161" class="post single_post clearfix post-328161 type-post status-publish format-standard has-post-thumbnail hentry category-human-world">
      <div class="entry_header clearfix">
        <h2 class="entry-title">Twenty years of discoveries changing story of human evolution</h2>
        <div class="entry-meta clearfix">
          <div class="entry-author entry-meta-item">
            <span class="publisher">Posted by <a href="https://earthsky.org/team/earthskyblog" title="Posts by EarthSky Voices" class="author url fn" rel="author">EarthSky Voices</a> in </span><span class="post-category">Human World</span> <span class="divider">|</span> <strong class="publish-time" style="font-style: normal;">January 8, 2020</strong>
          </div>
        </div><!-- .entry-meta -->
      </div><!-- entry header -->

      <div class="breaking-news-excerpt"><p>Archaeological discoveries are happening faster than ever before, helping refine the human story.</p>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Twenty years of discoveries changing story of human evolution' data-link='https://earthsky.org/human-world/archaeological-discoveries-changing-story-of-human-evolution' data-summary='Archaeological discoveries are happening faster than ever before, helping refine the human story.' data-app-id='25212623' data-app-id-name='post_below_content'></div></div>

      


      <div class="row inner-content">
        <div class="medium-12 columns large-12 content-container">
          <div class="entry-content science-wire">

    <!--         <div id='post_link_unit' style='height:15px;padding-top:10px;text-align:left;color:red;margin-left:-5px;'>
              <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('post_link_unit'); });
              </script>
            </div> -->

            <div id="attachment_328298" style="width: 764px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-328298" src="https://en.es-static.us/upl/2020/01/oldupai-gorge-tanzania.jpg" alt="Brown, barren canyon with many layers of rock." width="754" height="417" class="size-full wp-image-328298" srcset="https://en.es-static.us/upl/2020/01/oldupai-gorge-tanzania.jpg 754w, https://en.es-static.us/upl/2020/01/oldupai-gorge-tanzania-300x166.jpg 300w, https://en.es-static.us/upl/2020/01/oldupai-gorge-tanzania-640x354.jpg 640w, https://en.es-static.us/upl/2020/01/oldupai-gorge-tanzania-190x105.jpg 190w, https://en.es-static.us/upl/2020/01/oldupai-gorge-tanzania-140x77.jpg 140w, https://en.es-static.us/upl/2020/01/oldupai-gorge-tanzania-110x60.jpg 110w" sizes="(max-width: 754px) 100vw, 754px" /><p id="caption-attachment-328298" class="wp-caption-text">Nearly a century ago, archaeologists started to shift the focus of human origins research from Europe to Africa’s ‘cradles of humankind’ like Oldupai (Olduvai) Gorge in Tanzania. What will the next big shifts be? Image via Manuel Domínguez-Rodrigo.</p></div>
<p><span>By <a href="https://theconversation.com/profiles/elizabeth-sawchuk-672174" target="_blank" rel="noopener noreferrer">Elizabeth Sawchuk</a>, <a href="http://theconversation.com/institutions/stony-brook-university-the-state-university-of-new-york-1452" target="_blank" rel="noopener noreferrer">Stony Brook University (The State University of New York)</a> and <a href="https://theconversation.com/profiles/mary-prendergast-683378" target="_blank" rel="noopener noreferrer">Mary Prendergast</a>, <a href="http://theconversation.com/institutions/saint-louis-university-madrid-3094" target="_blank" rel="noopener noreferrer">Saint Louis University &#8211; Madrid</a></span></p>
<p>In 1924, a 3-year-old child’s skull found in South Africa forever changed how people think about human origins. </p>
<p>The <a href="https://www.smithsonianmag.com/science-nature/how-africa-became-the-cradle-of-humankind-108875040/" target="_blank" rel="noopener noreferrer">Taung Child</a>, our first encounter with an ancient group of proto-humans or <a href="https://www.smithsonianmag.com/science-nature/whats-in-a-name-hominid-versus-hominin-216054/" target="_blank" rel="noopener noreferrer">hominins</a> called <a href="https://www.nature.com/scitable/knowledge/library/australopithecus-and-kin-145077614/" target="_blank" rel="noopener noreferrer">australopithecines</a>, was a turning point in the study of human evolution. This discovery shifted the focus of human origins research from Europe and Asia onto Africa, setting the stage for the last century of research on the continent and into its &#8220;<a href="https://www.maropeng.co.za/" target="_blank" rel="noopener noreferrer">Cradles</a> of <a href="https://www.ngorongorocrater.org/oldupai.html">Humankind</a>.&#8221; </p>
<p>Few people back then would’ve been able to predict what scientists know about evolution today, and now <a href="https://www.nytimes.com/2019/04/10/science/hominins-human-evolution.html" target="_blank" rel="noopener noreferrer">the pace of discovery is faster than ever</a>. Even since the turn of the 21st century, human origins textbooks have been rewritten over and over again. Just 20 years ago, no one could have imagined what scientists know two decades later about humanity’s deep past, let alone how much knowledge could be extracted from a thimble of dirt, a scrape of dental plaque or satellites in space.</p>
<p><strong>Human fossils are outgrowing the family tree</strong></p>
<p>In Africa, there are now <a href="https://www.nature.com/scitable/knowledge/library/the-earliest-hominins-sahelanthropus-orrorin-and-ardipithecus-67648286/" target="_blank" rel="noopener noreferrer">several fossil candidates for the earliest hominin</a> dated to between 5 and 7 million years ago, when we know <a href="https://theconversation.com/when-humans-split-from-the-apes-55104" target="_blank" rel="noopener noreferrer">humans likely split off from other Great Apes</a> based on differences in our DNA. </p>
<p>Although discovered in the 1990s, publication of the 4.4 million year old skeleton nicknamed “<a href="http://doi.org/10.1126/science.326.5960.1598-a" target="_blank" rel="noopener noreferrer">Ardi</a>” in 2009 <a href="https://www.scientificamerican.com/article/how-humanlike-was-ardi/" target="_blank" rel="noopener noreferrer">changed scientists’ views on how hominins began walking</a>. </p>
<p>Rounding out our new relatives are a few australopithecines, including <a href="https://theconversation.com/found-our-3m-year-old-forebear-who-lived-alongside-lucy-42444" target="_blank" rel="noopener noreferrer"><em>Australopithecus deryiremeda</em></a> and <a href="https://blogs.scientificamerican.com/observations/is-australopithecus-sediba-the-most-important-human-ancestor-discovery-ever/" target="_blank" rel="noopener noreferrer"><em>Australopithecus sediba</em></a>, as well as a <a href="https://theconversation.com/more-secrets-of-human-ancestry-emerge-from-south-african-caves-77352" target="_blank" rel="noopener noreferrer">potentially late-surviving species of early <em>Homo</em></a> that reignited debate about when humans first began <a href="https://www.sapiens.org/culture/hominin-burial/" target="_blank" rel="noopener noreferrer">burying their dead</a>. </p>
<div id="attachment_328299" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-328299" src="https://en.es-static.us/upl/2020/01/human-skull-fossil-e1578324707620.jpeg" alt="Human skull, much flatter head than a modern human." width="800" height="602" class="size-full wp-image-328299" /><p id="caption-attachment-328299" class="wp-caption-text">Fossils like that of <em>Australopithecus sediba</em>, discovered in South Africa by a 9-year-old boy, are reshaping the human family tree. Image via Brett Eloff/ Courtesy Prof Berger and Wits University.</p></div>
<p>Perspectives on our own species have also changed. Archaeologists previously thought <em>Homo sapiens</em> <a href="https://doi.org/10.1016/j.gde.2006.10.008" target="_blank" rel="noopener noreferrer">evolved in Africa around 200,000 years ago</a>, but <a href="https://www.vox.com/science-and-health/2017/6/7/15745714/nature-homo-sapien-remains-jebel-irhoud" target="_blank" rel="noopener noreferrer">the story has become more complicated</a>. Fossils<br />
<a href="https://www.sciencemag.org/news/2017/06/world-s-oldest-homo-sapiens-fossils-found-morocco" target="_blank" rel="noopener noreferrer">discovered in Morocco</a> have pushed that date back to 300,000 years ago, consistent with <a href="https://theconversation.com/ancient-dna-increases-the-genetic-time-depth-of-modern-humans-84716" target="_blank" rel="noopener noreferrer">ancient DNA evidence</a>. This <a href="https://www.sciencedaily.com/releases/2018/07/180711114544.htm" target="_blank" rel="noopener noreferrer">raises doubts that our species emerged in any single place</a>. </p>
<p>This century has also brought unexpected discoveries from Europe and Asia. From enigmatic <a href="https://theconversation.com/a-700-000-year-old-fossil-find-shows-the-hobbits-ancestors-were-even-smaller-60192" target="_blank" rel="noopener noreferrer">&#8220;hobbits&#8221; on the Indonesian island of Flores</a> to the <a href="https://theconversation.com/fresh-clues-to-the-life-and-times-of-the-denisovans-a-little-known-ancient-group-of-humans-110504" target="_blank" rel="noopener noreferrer">Denisovans</a> in Siberia, our ancestors may have encountered a <a href="https://theconversation.com/southeast-asia-was-crowded-with-archaic-human-groups-long-before-we-turned-up-119818" target="_blank" rel="noopener noreferrer">variety of other hominins when they spread out of Africa</a>. Just this year, researchers reported a <a href="https://doi.org/10.1038/d41586-019-01152-3" target="_blank" rel="noopener noreferrer">new species from the Philippines</a>.</p>
<p>Anthropologists are realizing that our <em>Homo sapiens</em> ancestors had <a href="https://www.nature.com/news/evidence-mounts-for-interbreeding-bonanza-in-ancient-human-species-1.19394" target="_blank" rel="noopener noreferrer">much more contact with other human species</a> than previously thought. Today, human evolution <a href="https://www.theguardian.com/science/2009/jan/21/charles-darwin-evolution-species-tree-life" target="_blank" rel="noopener noreferrer">looks less like Darwin’s tree</a> and more like a <a href="https://aeon.co/ideas/human-evolution-is-more-a-muddy-delta-than-a-branching-tree" target="_blank" rel="noopener noreferrer">muddy, braided stream</a>. </p>
<div id="attachment_328302" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-328302" src="https://en.es-static.us/upl/2020/01/lab-scientist-e1578325298156.jpg" alt="Person in white lab coat, cap, and goggles, with liquid-filled test tubes." width="800" height="600" class="size-full wp-image-328302" /><p id="caption-attachment-328302" class="wp-caption-text">The rise of biomolecular archaeology means new opportunities for interdisciplinary collaboration among field- and lab-based scientists. Image via Christina Warinner.</p></div>
<p><strong>Ancient DNA reveals old relationships</strong></p>
<p>Many recent discoveries have been made possible by the <a href="https://www.discovermagazine.com/planet-earth/everything-worth-knowing-about-ancient-dna" target="_blank" rel="noopener noreferrer">new science of ancient DNA</a>. </p>
<p>Since scientists fully sequenced the <a href="https://www.nature.com/articles/nature08835" target="_blank" rel="noopener noreferrer">first ancient human genome</a> in 2010, data from <a href="http://www.frontlinegenomics.com/news/19758/1000-ancient-genomes-achieved/" target="_blank" rel="noopener noreferrer">thousands of individuals</a> have shed new insights on our species’ origins and early history.</p>
<p>One shocking discovery is that <a href="https://www.nationalgeographic.com/news/2013/10/131021-neanderthal-human-evolution-teeth/" target="_blank" rel="noopener noreferrer">although our lineages split up to 800,000 years ago</a>, modern humans and Neanderthals <a href="https://www.livescience.com/64189-neanderthals-and-humans-interbreeding.html" target="_blank" rel="noopener noreferrer">mated a number of times</a> during the last Ice Age. This is why many people today <a href="https://theconversation.com/paying-a-heavy-price-for-loving-the-neanderthals-67221" target="_blank" rel="noopener noreferrer">possess some Neanderthal DNA</a>.</p>
<div id="attachment_328305" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-328305" src="https://en.es-static.us/upl/2020/01/cave-excavation-e1578325504815.jpg" alt="In a cave, people look down from a wooden platform into an excavation." width="800" height="674" class="size-full wp-image-328305" /><p id="caption-attachment-328305" class="wp-caption-text">The 2010 excavation in the East Gallery of Denisova Cave, where the ancient hominin species known as the Denisovans were discovered. Image via Bence Viola. Dept. of Anthropology, University of Toronto.</p></div>
<p>Ancient DNA is how researchers first identified the <a href="https://www.sciencemag.org/news/2019/03/our-mysterious-cousins-denisovans-may-have-mated-modern-humans-recently-15000-years-ago" target="_blank" rel="noopener noreferrer">mysterious Denisovans</a>, who interbred with us <a href="https://www.nature.com/articles/d41586-018-06004-0" target="_blank" rel="noopener noreferrer">and Neanderthals</a>. And while most studies are still conducted on bones and teeth, it is now possible to extract ancient DNA from other sources like <a href="https://www.nature.com/news/ancient-human-genomes-plucked-from-cave-dirt-1.21910" target="_blank" rel="noopener noreferrer">cave dirt</a> and <a href="https://www.sciencemag.org/news/2019/12/nearly-6000-year-old-chewing-gum-reveals-life-ancient-girl" target="_blank" rel="noopener noreferrer">6,000-year-old chewing gum</a>.</p>
<p>Genetic methods are also reconstructing <a href="https://www.smithsonianmag.com/smart-news/no-wait-real-ava-bronze-age-woman-scottish-highlands-180970950/" target="_blank" rel="noopener noreferrer">individual</a> and <a href="https://www.sciencealert.com/this-5-000-year-old-grave-site-tells-a-tragic-tale-of-an-extended-family-s-murder" target="_blank" rel="noopener noreferrer">family relationships</a>, and connecting <a href="https://theconversation.com/kennewick-man-was-native-american-study-suggests-43503" target="_blank" rel="noopener noreferrer">ancient individuals to living peoples</a> to end <a href="https://www.discovermagazine.com/planet-earth/kennewick-mans-bones-reburied-settling-a-decades-long-debate" target="_blank" rel="noopener noreferrer">decades-long debates</a>.</p>
<p>The applications go far beyond humans. Paleogenomics is yielding surprising discoveries about <a href="https://www.discovermagazine.com/planet-earth/ancient-dna-reveals-the-surprisingly-complex-origin-story-of-corn" target="_blank" rel="noopener noreferrer">plants</a> and <a href="https://www.nytimes.com/2016/01/19/science/the-big-search-to-find-out-where-dogs-come-from.html" target="_blank" rel="noopener noreferrer">animals</a> from <a href="https://doi.org/10.1016/j.tig.2019.02.006" target="_blank" rel="noopener noreferrer">ancient seeds and skeletons</a> hidden in the back rooms of museums. </p>
<div id="attachment_328308" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-328308" src="https://en.es-static.us/upl/2020/01/fossil-skull-stored-e1578325695350.jpg" alt="Walls of hall lined with hundreds of animal skulls many with antlers." width="800" height="600" class="size-full wp-image-328308" /><p id="caption-attachment-328308" class="wp-caption-text">Natural history museums hold a wealth of information, some of which can only be tapped through new biomolecular methods. Scientists analyze modern and fossil animal skeletons to ask questions about the past using ancient proteins. Image via Mary Prendergast at National Museums of Kenya.</p></div>
<p><strong>Biomolecules are making the invisible visible</strong></p>
<p>DNA is not the only molecule revolutionizing studies of the past. </p>
<p><a href="https://www.the-scientist.com/features/paleoproteomics-opens-a-window-into-the-past-30026" target="_blank" rel="noopener noreferrer">Paleoproteomics</a>, the study of <a href="https://www.discovermagazine.com/planet-earth/paleoproteomics-lets-researchers-study-the-past-anew" target="_blank" rel="noopener noreferrer">ancient proteins</a>, can <a href="https://www.nature.com/articles/d41586-019-01986-x" target="_blank" rel="noopener noreferrer">determine the species of a fossil</a> and recently linked a <a href="https://phys.org/news/2019-11-extinct-giant-ape-linked-orangutan.html" target="_blank" rel="noopener noreferrer">9-foot tall, 1,300-pound extinct ape</a>  that lived nearly 2 million years ago to today’s orangutans.</p>
<p>Dental calculus – the hardened plaque that your dentist scrapes off your teeth – is particularly informative, revealing everything from <a href="https://www.bbc.com/news/science-environment-49650806" target="_blank" rel="noopener noreferrer">who was drinking milk 6,000 years ago</a> to the surprising <a href="https://theconversation.com/the-daily-life-of-a-neanderthal-revealed-from-the-gunk-in-their-teeth-73959" target="_blank" rel="noopener noreferrer">diversity of plants</a>, some <a href="https://www.sciencedaily.com/releases/2017/03/170308131218.htm" target="_blank" rel="noopener noreferrer">likely medicinal</a>, in Neanderthal diets. Calculus can help scientists understand <a href="https://www.theverge.com/2014/3/3/5465942/dental-plaque-preserves-bacteria-diet-1000-year-old-skeletons" target="_blank" rel="noopener noreferrer">ancient diseases</a> and how the human <a href="https://www.discovermagazine.com/planet-earth/uncovering-our-ancestral-microbiomes" target="_blank" rel="noopener noreferrer">gut microbiome has changed over time</a>. Researchers even find cultural clues – <a href="https://theconversation.com/we-found-lapis-lazuli-hidden-in-ancient-teeth-revealing-the-forgotten-role-of-women-in-medieval-arts-109458" target="_blank" rel="noopener noreferrer">bright blue lapis lazuli</a> trapped in a medieval nun’s calculus led historians to reconsider who penned illuminated manuscripts.</p>
<div id="attachment_328311" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-328311" src="https://en.es-static.us/upl/2020/01/blue-pigment-e1578326036403.png" alt="Tooth and examples of powdered blue lazurite rock." width="800" height="684" class="size-full wp-image-328311" /><p id="caption-attachment-328311" class="wp-caption-text">Scientists unexpectedly found lazurite pigment in calcified plaque clinging to an 11th- to 12th-century woman’s tooth, challenging the assumption that male monks were the primary makers of medieval manuscripts. Image via Christina Warinner.</p></div>
<p>Lipid residues trapped in pottery have revealed the <a href="https://www.wnycstudios.org/podcasts/takeaway/segments/217810-african-pottery-gives-hints-earliest-dairy-farmers" target="_blank" rel="noopener noreferrer">origins of milk consumption in the Sahara</a> and showed that oddly shaped pots found throughout Bronze and Iron Age Europe were <a href="https://theconversation.com/discovery-of-prehistoric-baby-bottles-shows-infants-were-fed-cows-milk-5-000-years-ago-124115" target="_blank" rel="noopener noreferrer">ancient baby bottles</a>. </p>
<p>Researchers use <a href="https://www.wired.com/beyond-the-beyond/2018/08/lab-zooarchaeology-mass-spectrometry/" target="_blank" rel="noopener noreferrer">collagen-based “barcodes”</a> of different animal species to answer questions ranging from when <a href="https://www.eurekalert.org/pub_releases/2017-08/mpif-eio081717.php" target="_blank" rel="noopener noreferrer">Asian rats arrived as castaways on Africa-bound ships</a> to what <a href="https://www.theatlantic.com/science/archive/2019/02/dna-books-artifacts/582814/" target="_blank" rel="noopener noreferrer">animals were used to produce medieval parchment</a> or even to detect <a href="https://www.sciencemag.org/news/2017/07/goats-bookworms-monk-s-kiss-biologists-reveal-hidden-history-ancient-gospels" target="_blank" rel="noopener noreferrer">microbes left by a monk’s kiss</a> on a page.</p>
<p><strong>Big data is revealing big patterns</strong></p>
<p>While biomolecules help researchers zoom into microscopic detail, other approaches let them zoom out. Archaeologists have used <a href="https://www.sciencemag.org/news/2019/04/declassified-u-2-spy-plane-photos-are-boon-aerial-archaeology" target="_blank" rel="noopener noreferrer">aerial photography</a> since the 1930s, but widely available <a href="https://www.discovermagazine.com/the-sciences/how-google-earth-has-revolutionized-archaeology" target="_blank" rel="noopener noreferrer">satellite imagery</a> now enables researchers to <a href="https://www.scientificamerican.com/article/satellites-expose-8000-years-lost-civilization/" target="_blank" rel="noopener noreferrer">discover new sites</a> and <a href="https://doi.org/10.1371/journal.pone.0188589" target="_blank" rel="noopener noreferrer">monitor existing ones at risk</a>. Drones flying over sites help <a href="https://www.wired.com/story/archaeologists-dont-always-need-to-digtheyve-got-drones/" target="_blank" rel="noopener noreferrer">investigate how and why they were made</a> and <a href="https://www.nationalgeographic.com/news/2014/4/140411-drones-jordan-dead-sea-looting-archaeology/" target="_blank" rel="noopener noreferrer">combat looting</a>.</p>
<div id="attachment_328314" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-328314" src="https://en.es-static.us/upl/2020/01/desert-road-e1578326174524.jpg" alt="Aerial view of barren, brown landscape with a road and small hill." width="800" height="492" class="size-full wp-image-328314" /><p id="caption-attachment-328314" class="wp-caption-text">Archaeologists increasingly use technology to understand how sites fit into their environment and to document sites at risk. Here, a drone captured a tell (a mound indicating build-up of ancient settlements) in the Kurdistan Region of Iraq. Image via Jason Ur.</p></div>
<p>Originally developed for space applications, scientists now use <a href="https://theconversation.com/meet-lidar-the-amazing-laser-technology-thats-helping-archaeologists-discover-lost-cities-60915" target="_blank" rel="noopener noreferrer">LIDAR</a> – a remote sensing technique that uses lasers to measure distance – to map 3D surfaces and visualize landscapes here on Earth. As a result, ancient cities are emerging from dense vegetation in places like <a href="https://www.nytimes.com/2019/10/08/science/archaeology-lidar-maya.html" target="_blank" rel="noopener noreferrer">Mexico</a>, <a href="https://www.smithsonianmag.com/smart-news/laser-scans-reveal-massive-khmer-cities-hidden-cambodian-jungle-180959395/" target="_blank" rel="noopener noreferrer">Cambodia</a> and <a href="https://theconversation.com/how-we-recreated-a-lost-african-city-with-laser-technology-92852" target="_blank" rel="noopener noreferrer">South Africa</a>.</p>
<p>Technologies that can peer underground from the surface, such as <a href="https://theconversation.com/ice-age-footprints-of-mammoths-and-prehistoric-humans-revealed-for-the-first-time-using-radar-126696" target="_blank" rel="noopener noreferrer">Ground Penetrating Radar</a>, are also revolutionizing the field – for example, <a href="https://www.nationalgeographic.com/news/2014/9/140911-stonehenge-map-underground-monument-radar/" target="_blank" rel="noopener noreferrer">revealing previously unknown structures at Stonehenge</a>. More and more, archaeologists are able to do their work <a href="https://theconversation.com/why-archaeology-is-so-much-more-than-just-digging-108679" target="_blank" rel="noopener noreferrer">without even digging a hole</a>.  </p>
<div id="attachment_328316" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-328316" src="https://en.es-static.us/upl/2020/01/mountain-field-e1578326392314.jpg" alt="Brownish field with a mountain in the background and a scientist with two white rods." width="800" height="600" class="size-full wp-image-328316" /><p id="caption-attachment-328316" class="wp-caption-text">Geophysical survey methods enable archaeologists to detect buried features without digging large holes, maximizing knowledge while minimizing destruction. Image via Mary Prendergast and Thomas Fitton.</p></div>
<p>Teams of archaeologists are <a href="https://www.universiteitleiden.nl/en/news/2017/01/from-scarcity-to-abundance-big-data-in-archaeology" target="_blank" rel="noopener noreferrer">combining big datasets</a> in new ways to understand large-scale processes. In 2019, over 250 archaeologists pooled their findings to show that <a href="https://theconversation.com/surveying-archaeologists-across-the-globe-reveals-deeper-and-more-widespread-roots-of-the-human-age-the-anthropocene-122008" target="_blank" rel="noopener noreferrer">humans have altered the planet for thousands of years</a>, for example, with a <a href="https://gbtimes.com/ancient-chinese-irrigation-systems-added-to-world-heritage-list" target="_blank" rel="noopener noreferrer">2,000-year-old irrigation system</a> in China. This echoes <a href="https://www.smithsonianmag.com/smithsonian-institution/new-research-shows-late-pleistocene-humans-transforming-habitats-180959324/" target="_blank" rel="noopener noreferrer">other studies</a> <a href="https://doi.org/10.1073/pnas.1908179116" target="_blank" rel="noopener noreferrer">that challenge</a> the idea that the Anthropocene, the current period defined by human influences on the planet, <a href="https://www.theguardian.com/environment/2016/aug/29/declare-anthropocene-epoch-experts-urge-geological-congress-human-impact-earth" target="_blank" rel="noopener noreferrer">only began in the 20th century</a>.</p>
<p><strong>New connections are raising new possibilities</strong></p>
<p>These advances bring researchers together in exciting new ways. Over <a href="https://www.sciencealert.com/over-140-mysterious-geoglyphs-discovered-within-the-ancient-nazca-lines" target="_blank" rel="noopener noreferrer">140 new Nazca Lines</a>, ancient images carved into a Peruvian desert, were discovered using artificial intelligence to sift through drone and satellite imagery. With the wealth of high-resolution satellite imagery online, teams are also turning to <a href="https://www.wired.com/2017/01/want-space-archaeologist-heres-chance/" target="_blank" rel="noopener noreferrer">crowdsourcing</a> to find new archaeological sites.</p>
<p>Although new partnerships among archaeologists and scientific specialists <a href="https://theconversation.com/ancient-dna-is-a-powerful-tool-for-studying-the-past-when-archaeologists-and-geneticists-work-together-111127" target="_blank" rel="noopener noreferrer">are not always tension-free</a>, there is growing consensus that studying the past means reaching across fields.</p>
<p>The <a href="http://www.unesco.org/new/en/communication-and-information/portals-and-platforms/goap/open-science-movement/" target="_blank" rel="noopener noreferrer">Open Science movement</a> aims to makes this work accessible to all. <a href="https://www.nature.com/articles/s41467-018-05227-z" target="_blank" rel="noopener noreferrer">Scientists</a> including archaeologists are sharing data more freely within and beyond the academy. <a href="https://www.saa.org/education-outreach/public-outreach/what-is-public-archaeology" target="_blank" rel="noopener noreferrer">Public archaeology</a> programs, <a href="https://theconversation.com/how-community-digs-can-inspire-the-next-generation-of-archaeologists-70352" target="_blank" rel="noopener noreferrer">community digs</a> and <a href="https://theconversation.com/a-digital-archaeologist-helps-inaccessible-collections-be-seen-123672" target="_blank" rel="noopener noreferrer">digital museum collections</a> are becoming common. You can even print your own copy of famous fossils from <a href="https://www.forbes.com/sites/kristinakillgrove/2015/09/19/how-to-print-your-own-3d-replicas-of-homo-naledi-and-other-hominin-fossils/#48db66c512c0" target="_blank" rel="noopener noreferrer">freely available 3D scans</a>, or an <a href="http://christinawarinner.com/outreach/children/adventures-in-archaeological-science/" target="_blank" rel="noopener noreferrer">archaeological coloring book</a> in more than 30 languages.</p>
<div id="attachment_328317" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-328317" src="https://en.es-static.us/upl/2020/01/outdoor-conference-e1578326531448.jpg" alt="Team of scientists addressing an outdoor classrom with many children." width="800" height="600" class="size-full wp-image-328317" /><p id="caption-attachment-328317" class="wp-caption-text">Archaeologists are increasingly reaching out to communities to share their findings, for example at this school presentation in Tanzania. Image via Agness Gidna.</p></div>
<p>Efforts to make <a href="https://www.cbc.ca/news/canada/british-columbia/a-voice-to-confront-one-woman-s-journey-to-decolonize-archeology-1.5137875" target="_blank" rel="noopener noreferrer">archaeology</a> and <a href="https://phys.org/news/2019-12-d-museums-repatriation-decolonization-efforts.html" target="_blank" rel="noopener noreferrer">museums</a> more equitable and engage <a href="https://www.crowcanyon.org/index.php/what-is-indigenous-archaeology-and-what-does-it-mean-for-crow-canyon" target="_blank" rel="noopener noreferrer">indigenous research partners</a> are gaining momentum as archaeologists consider <a href="https://science.sciencemag.org/content/360/6387/384" target="_blank" rel="noopener noreferrer">whose past is being revealed</a>. Telling the human story requires a community of voices to do things right.</p>
<p><strong>Studying the past to change our present</strong></p>
<p>As new methods enable profound insight into humanity’s shared history, a challenge is to ensure that these insights are relevant and beneficial in the present and future. </p>
<p>In a year marked by <a href="https://time.com/person-of-the-year-2019-greta-thunberg/" target="_blank" rel="noopener noreferrer">youth-led climate strikes</a> and <a href="https://blogs.scientificamerican.com/observations/a-scary-year-for-climate-change/" target="_blank" rel="noopener noreferrer">heightened awareness of a planet in crisis</a>, it may seem counterproductive to look back in time. </p>
<p>Yet in so doing, archaeologists are providing <a href="https://theconversation.com/using-archaeology-to-understand-the-past-present-future-of-climate-change-108668" target="_blank" rel="noopener noreferrer">empirical support for climate change</a> and revealing how ancient peoples coped with challenging environments. </p>
<p>As one example, studies show that while industrial meat production has <a href="https://www.smithsonianmag.com/science-nature/beef-uses-ten-times-more-resources-poultry-dairy-eggs-pork-180952103/" target="_blank" rel="noopener noreferrer">serious environmental costs</a>, <a href="https://www.britannica.com/topic/transhumance" target="_blank" rel="noopener noreferrer">transhumance</a> – a traditional practice of seasonally moving livestock, now <a href="https://www.euromontana.org/en/transhumance-as-unesco-intangible-cultural-heritage/" target="_blank" rel="noopener noreferrer">recognized by UNESCO as intangible cultural heritage</a> – is not only <a href="https://www.iucn.org/content/pastoralism-provides-crucial-services-humanity-can-support-green-economy-transition" target="_blank" rel="noopener noreferrer">light on the land</a> today, but helped promote <a href="https://natureecoevocommunity.nature.com/users/175450-fiona-marshall/posts/38272-ancient-herders-enriched-and-restructured-african-grasslands" target="_blank" rel="noopener noreferrer">biodiversity and healthy landscapes</a> in the past.</p>
<p>Archaeologists today are contributing their methods, data and perspectives toward a vision for a less damaged, more just planet. While it’s difficult to predict exactly what the next century holds in terms of archaeological discoveries, a new focus on “<a href="https://doi.org/10.1007/s10437-019-09347-9" target="_blank" rel="noopener noreferrer">usable pasts</a>” points in a positive direction.</p>
<p><span><a href="https://theconversation.com/profiles/elizabeth-sawchuk-672174" target="_blank" rel="noopener noreferrer">Elizabeth Sawchuk</a>, Postdoctoral Fellow and Research Assistant Professor of Anthropology, <a href="http://theconversation.com/institutions/stony-brook-university-the-state-university-of-new-york-1452" target="_blank" rel="noopener noreferrer">Stony Brook University (The State University of New York)</a> and <a href="https://theconversation.com/profiles/mary-prendergast-683378" target="_blank" rel="noopener noreferrer">Mary Prendergast</a>, Professor of Anthropology, <a href="http://theconversation.com/institutions/saint-louis-university-madrid-3094" target="_blank" rel="noopener noreferrer">Saint Louis University &#8211; Madrid</a></span></p>
<p>This article is republished from <a href="http://theconversation.com" target="_blank" rel="noopener noreferrer"><em>The Conversation</em></a> under a Creative Commons license. Read the <a href="https://theconversation.com/archaeological-discoveries-are-happening-faster-than-ever-before-helping-refine-the-human-story-128743" target="_blank" rel="noopener noreferrer">original article</a>.</p>
<p>Bottom line: Twenty years of archeological discoveries and newest ideas about human evolution.</p>
<p><!-- Below is The Conversation's page counter tag. Please DO NOT REMOVE. --><img src="https://counter.theconversation.com/content/128743/count.gif?distributor=republish-lightbox-basic" alt="The Conversation" width="1" height="1" style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important; text-shadow: none !important" /><!-- End of code. If you don't see any code above, please get new code from the Advanced tab after you click the republish button. The page counter does not collect any personal data. More info: http://theconversation.com/republishing-guidelines --></p>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Twenty years of discoveries changing story of human evolution' data-link='https://earthsky.org/human-world/archaeological-discoveries-changing-story-of-human-evolution' data-summary='Archaeological discoveries are happening faster than ever before, helping refine the human story.' data-app-id='25212623' data-app-id-name='post_below_content'></div><div id="earth-f48c6f56c5882f0e73ac8a8bc3a06119"></div>
            <div class="columns small-12 no-pad">
    
                
                  
           
     

              <div class="row border-row">                 
                <div class="columns medium-4 section-title">
                  <h3 class="section-title"><a href="/team/earthskyblog">EarthSky Voices</a></h3>
                </div>
                <div class="columns medium-4"></div>
                <div class="columns medium-4"></div>
              </div>
              <div class="row">
                                 <div class="columns small-12 medium-4">
                    <div class="img-wrap auth-photo-wrap">
                      <div class="auth-photo" style="background-size:cover; background-position:50% 50%;">
                       <img src="https://en.es-static.us/upl/userphoto/earthskyblog.jpg" alt="EarthSky Voices" width="150" height="150" class="photo" /> 
                      </div>
                       <script type="text/javascript">
                          var authPhoto = $(".photo").attr("src");
                          $(".auth-photo").css( 'background-image', 'url("' + authPhoto + '")');
                       </script>
                    </div>
                </div>
                <div class="columns small-12 medium-8">
                  <div class="featured_widget_info clearfix">
                    <p>Members of the EarthSky community - including scientists, as well as science and nature writers from across the globe - weigh in on what's important to them.  Photo by Robert Spurlock.</p>
                  </div>
                </div>
                                  </div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
               <div class="row">
                <div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    
    var disqus_config = function () {
        this.page.url = 'https://earthsky.org/human-world/archaeological-discoveries-changing-story-of-human-evolution';  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = '328161 https://earthsky.org/?p=328161'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//earthskyscience.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
                <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
              </div>  
                
            </div>

            
          </div><!-- .entry-content -->
        </div>
      </div>




      <div class="entry-social clearfix">
        <!--<div class="entry-author">
          : <a href="https://earthsky.org/team/earthskyblog" title="Posts by EarthSky Voices" rel="author">EarthSky Voices</a>        </div>-->
      </div>


<!--       <div class="ads-house-bottom">
        <div id='house_ad_590_250'>
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('house_ad_590_250'); });
          </script>
        </div>
      </div>
 -->

      <!--  -->

      </div><!-- post -->

          
    </div><!-- #content -->
    <div class="widget-area home-sidebar sidebar columns large-4 hide-for-medium hide-for-small last">
      <div class="wrapper">
        
	
		<div class="ti tonights-chart sidebar-widget">
			<h3 class="sb-title">Tonight<!-- <span>5 hours ago</span> --></h3>
			
			<div class="ti-image">
				<p style="margin-bottom: 0.75rem; line-height: 1;"><a style="color: #000" href="https://earthsky.org/tonight/identify-the-stars-of-the-winter-circle">Identify stars in the Winter Circle</a></p>
				<a href="https://earthsky.org/tonight/identify-the-stars-of-the-winter-circle"><img width="300" height="300" src="https://en.es-static.us/upl/2020/01/Multiple-Moon-Orion-Winter-Circle-Winter-Triangle-Jan-2019-8-9-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Bright moon in front of Winter Circle loop of stars." srcset="https://en.es-static.us/upl/2020/01/Multiple-Moon-Orion-Winter-Circle-Winter-Triangle-Jan-2019-8-9-300x300.jpg 300w, https://en.es-static.us/upl/2020/01/Multiple-Moon-Orion-Winter-Circle-Winter-Triangle-Jan-2019-8-9-150x150.jpg 150w, https://en.es-static.us/upl/2020/01/Multiple-Moon-Orion-Winter-Circle-Winter-Triangle-Jan-2019-8-9-190x190.jpg 190w, https://en.es-static.us/upl/2020/01/Multiple-Moon-Orion-Winter-Circle-Winter-Triangle-Jan-2019-8-9-140x140.jpg 140w, https://en.es-static.us/upl/2020/01/Multiple-Moon-Orion-Winter-Circle-Winter-Triangle-Jan-2019-8-9.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div>

		</div>

	



<style type="text/css">
	#ti {width:300px;height:auto;margin-bottom:25px;position:relative;}
	.ti-image img {display:block;}
	.ti-header {width:300px;height:26px;background-image:url('http://en.es-static.us/assets/img/site/ti/ti_header.png');position:relative;}
	.ti-title {text-align:center;padding:5px 0 5px;background-color:#eeeeee;line-height:normal;font-size:10px;-webkit-border-bottom-right-radius: 3px;-webkit-border-bottom-left-radius: 3px;-moz-border-radius-bottomright: 3px;-moz-border-radius-bottomleft: 3px;border-bottom-right-radius: 3px;border-bottom-left-radius: 3px;}
</style>


<div class="ti todays-image sidebar-widget">
	<h3 class="sb-title">Today's Image<!-- <span>6 days ago</span> --></h3>
	<div class="ti-image">
		<p style="margin-bottom: 0.75rem; line-height: 1;"><a  style="color: #000"  href="https://earthsky.org/todays-image/polar-stratospheric-clouds-sweden-dec-2019">Polar stratospheric clouds over Sweden</a></p>
		<a href="https://earthsky.org/todays-image/polar-stratospheric-clouds-sweden-dec-2019"><img width="300" height="300" src="https://en.es-static.us/upl/2020/01/polar-stratospheric-clouds-Goran-Strand-Froson-Sweden-12-30-2019-sq3-300x300.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://en.es-static.us/upl/2020/01/polar-stratospheric-clouds-Goran-Strand-Froson-Sweden-12-30-2019-sq3-300x300.png 300w, https://en.es-static.us/upl/2020/01/polar-stratospheric-clouds-Goran-Strand-Froson-Sweden-12-30-2019-sq3-150x150.png 150w, https://en.es-static.us/upl/2020/01/polar-stratospheric-clouds-Goran-Strand-Froson-Sweden-12-30-2019-sq3-768x768.png 768w, https://en.es-static.us/upl/2020/01/polar-stratospheric-clouds-Goran-Strand-Froson-Sweden-12-30-2019-sq3-800x800.png 800w, https://en.es-static.us/upl/2020/01/polar-stratospheric-clouds-Goran-Strand-Froson-Sweden-12-30-2019-sq3-640x640.png 640w, https://en.es-static.us/upl/2020/01/polar-stratospheric-clouds-Goran-Strand-Froson-Sweden-12-30-2019-sq3-190x190.png 190w, https://en.es-static.us/upl/2020/01/polar-stratospheric-clouds-Goran-Strand-Froson-Sweden-12-30-2019-sq3-140x140.png 140w, https://en.es-static.us/upl/2020/01/polar-stratospheric-clouds-Goran-Strand-Froson-Sweden-12-30-2019-sq3.png 939w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	</div>
	<div class="ti-title">
		<a href="https://earthsky.org/todays-image/polar-stratospheric-clouds-sweden-dec-2019">Polar stratospheric clouds over Sweden</a>
	</div>
</div>

<div class="widget-container earth-widget"><div class="wrapper"><a href="https://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79"><img width="300" height="250" src='https://en.es-static.us/upl/2019/08/newsletter-ad300x250.jpeg' alt=''  /></a></div></div><h2 class="sb-title">We're Social <span>all the time</span></h2>

<div class="fb-like-box" data-href="http://www.facebook.com/earthsky" data-width="300" data-show-faces="true" data-stream="false" data-header="false" style="margin-bottom:25px;"></div>
<div id="twitter-feed" class="widget-container sidebar-widget">
	<a class="twitter-timeline" href="https://twitter.com/earthskyscience" data-height="700" data-widget-id="454147014410784768">Tweets by @earthskyscience</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>        <div class="donate-sidebar">
          <h2>support earthsky <span>DONATE</span></h2>
        </div>      
      </div>
    </div><!-- #primary .widget-area -->
  </div><!-- container -->
</div><!-- main -->

	<div class="footer-leaderboard-wrapper" style="background: #f9f9f9; text-align: center; padding-top: 0.5rem">
	<div id="footer-leaderboard">
	</div>
  </div>
  <div id="footer" class="footer-wrapper">
		<div class="container clearfix">
<!--       <div class="ads-footer">
        <div id='bottom_leaderboard' class="footer-unit">
          <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('bottom_leaderboard'); });
          </script>
        </div>
      </div> -->

			<div class="footer-menu clearfix  hide-for-small hide-for-medium">
        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-268680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268680"><a target="_blank" rel="noopener noreferrer" href="https://earthsky.us1.list-manage.com/subscribe?u=e56e7a92b1c5790f7343ef95a&#038;id=c643945d79">Subscribe</a></li>
<li id="menu-item-241694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241694"><a target="_blank" rel="noopener noreferrer" href="https://earthskystore.org/">Store</a></li>
<li id="menu-item-241695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241695"><a href="/about">About</a></li>
<li id="menu-item-299292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299292"><a href="https://helpsupportearthsky.org">Donate</a></li>
<li id="menu-item-304365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304365"><a href="https://earthsky.org/community-submissions">Submit Your Image</a></li>
<li id="menu-item-241698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241698"><a href="/contact-us">Contact Us</a></li>
</ul></div>    	</div>
      
			<!-- <span style="float:left;font-size:11px;"><a href='http://earthsky.org/privacy-policy'>Privacy Policy</a></span> -->
      <script>
        $(function() {
          $('.copyright-year').html(new Date().getFullYear());
        });
      </script>
			<span class="site-info">
				<a href="https://earthsky.org/" title="EarthSky" rel="home">
					&copy; <span class="copyright-year">2016</span> EarthSky Communications Inc.
				</a>
			</span><!-- #site-info -->

		</div><!-- container -->

	</div> <!-- #footer -->

</div><!-- #site_wrapper -->
<style>
  #subscribeModal {
    max-width: 30rem;
    max-height: 16rem;
  }
</style>
<!-- <div id="subscribeModal" class="reveal-modal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
<script type="text/javascript">var host = (("https:" == document.location.protocol) ? "https://secure." : "http://");document.write(unescape("%3Cscript src='" + host + "wufoo.com/scripts/embed/form.js' type='text/javascript'%3E%3C/script%3E"));</script>

<script type="text/javascript">
var z7x4a3 = new WufooForm();
z7x4a3.initialize({
'ssl':false,
'userName':'earthsky', 
'formHash':'z7x4a3', 
'autoResize':true,
'height':'260'});
z7x4a3.display();
</script>
</div> -->
			

    <noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-63Xiu7M6BwKtY.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->

		<input type="hidden" name="OBKey" value="XdSkTyk7LTYukFUVdLZtRQ=="/> <script LANGUAGE="JavaScript">var OBCTm='1323287939948'; </script><script LANGUAGE="JavaScript" src="https://widgets.outbrain.com/claim.js"></script>
		<!-- End Outbrain tag -->

<!-- <script type="text/javascript">
      function createCookie(name,value,days) {
      if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
    }

    function readCookie(name) {
      var nameEQ = name + "=";
      var ca = document.cookie.split(';');
      for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
      }
      return null;
    }

    function showModal() {
      tb_show('','#TB_inline?height=300&width=480&inlineId=promo',false);
    }

    function delayModal() {
      setTimeout(function(){
        jQuery( document ).ready(function( $ ) {
          showModal();
          createCookie('mypopup','no',365);
        });
      }, 45000)
    }

    var visited = readCookie('mypopup');

    if (!visited) {
      delayModal();
    }
  </script> -->
  <!-- LiveConnectTag for advertisers -->
  <script type="text/javascript" src="//b-code.liadm.com/a-018f.min.js" async="true" charset="utf-8"></script>
<!-- LiveConnectTag for advertisers -->
  <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0017/7730.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
  </script>
  <script src="https://earthsky.org/wp-content/themes/earthsky_techpines/static/app.js"></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/modernizr.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.5/jquery.tools.min.js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/themes/earthsky_v25//js/plugins.js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-content/themes/earthsky_v25//js/script.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/quantcast.js'></script>
<script type='text/javascript' src='//en.es-static.us/assets/js/gplusone.js'></script>
<script type='text/javascript' src='https://earthsky.org/wp-includes/js/wp-embed.min.js'></script>
<script>window.advads_passive_placements = {"after-content_1":{"type":"group","id":445,"elementid":["earth-f48c6f56c5882f0e73ac8a8bc3a06119"],"ads":{"321947":{"id":321947,"title":"Article - Calendar Ad (Mobile)","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div style=\"text-align: center; margin-bottom: 10px; \" id=\"earth-2111730742\"><a href=\"https:\/\/earthskystore.org\/collections\/astronomy-tools\/products\/earthsky-lunar-calendar\"><img width=\"320\" height=\"100\" src='https:\/\/en.es-static.us\/upl\/2019\/09\/mobileleaderboard2020cal.png' alt=''  srcset='https:\/\/en.es-static.us\/upl\/2019\/09\/mobileleaderboard2020cal.png 320w, https:\/\/en.es-static.us\/upl\/2019\/09\/mobileleaderboard2020cal-300x94.png 300w, https:\/\/en.es-static.us\/upl\/2019\/09\/mobileleaderboard2020cal-190x59.png 190w, https:\/\/en.es-static.us\/upl\/2019\/09\/mobileleaderboard2020cal-140x44.png 140w' sizes='(max-width: 320px) 100vw, 320px' style=\"display: inline-block;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center"},"321945":{"id":321945,"title":"Article - Calendar Ad","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div style=\"text-align: center; margin-bottom: 20px; \" id=\"earth-1087892537\"><a href=\"https:\/\/earthskystore.org\/collections\/astronomy-tools\/products\/earthsky-lunar-calendar\"><img width=\"800\" height=\"300\" src='https:\/\/en.es-static.us\/upl\/2019\/09\/bottompost2020cal.png' alt=''  srcset='https:\/\/en.es-static.us\/upl\/2019\/09\/bottompost2020cal.png 800w, https:\/\/en.es-static.us\/upl\/2019\/09\/bottompost2020cal-300x113.png 300w, https:\/\/en.es-static.us\/upl\/2019\/09\/bottompost2020cal-768x288.png 768w, https:\/\/en.es-static.us\/upl\/2019\/09\/bottompost2020cal-640x240.png 640w, https:\/\/en.es-static.us\/upl\/2019\/09\/bottompost2020cal-190x71.png 190w, https:\/\/en.es-static.us\/upl\/2019\/09\/bottompost2020cal-140x53.png 140w' sizes='(max-width: 800px) 100vw, 800px' style=\"display: inline-block;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center"}},"group_info":{"id":445,"name":"Bottom Article","weights":{"321947":10,"321945":10},"type":"default","ordered_ad_ids":[321947,321945],"ad_count":1},"placement_info":{"type":"post_bottom","name":"After Content","item":"group_445","options":{"cache-busting":"auto","ad_label":"default","placement_position":"","pro_minimum_length":""},"id":"after-content"},"test_id":null,"group_wrap":[{"before":"<div class=\"earth-after-content\" id=\"earth-683613611\">","after":"<\/div>"}]}};

window.advads_has_ads = [["319523","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script></body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.8.5 on 2020-01-08 06:57:50 -->